<!DOCTYPE html><html lang="tr" data-is-mobile="false"><head><link rel="dns-prefetch" href="//www.kartalbakisi.com"><link rel="dns-prefetch" href="//te-kartalbakisi-com.cdn.vidyome.com"><link rel="dns-prefetch" href="//www.googletagmanager.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"><link rel="dns-prefetch" href="//mc.yandex.ru"><link rel="dns-prefetch" href="//news.google.com"><link rel="dns-prefetch" href="//facebook.com"><link rel="dns-prefetch" href="//twitter.com"><link rel="dns-prefetch" href="//instagram.com"><link rel="dns-prefetch" href="//linkedin.com"><link rel="dns-prefetch" href="//youtube.com"><link rel="dns-prefetch" href="//tebilisim.com"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//cdn.onesignal.com">

 <meta charset="utf-8"><meta name="csrf-token" content="vYRWbe0vSczlHSVUh9M6MVF2VoEnm8rkWCjNRFc4"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no,user-scalable=no"><meta name="X-UA-Compatible" content="IE=edge"><title>Sergen Yalçın&#039;dan Şampiyonlar Ligi ve transfer sözleri - Son Dakika Haberleri</title><meta name="description" content="Geçen yılın şampiyonu olan Beşiktaş&#039;ın teknik adamı Sergen Yalçın, takımın genel durumu, transferler ve hedefleri hakkında açıklamalarda bulundu."><meta name="robots" content="max-image-preview:large"><link rel="amphtml" href="https://www.kartalbakisi.com/sergen-yalcindan-sampiyonlar-ligi-ve-transfer-sozleri/amp"><meta property="og:site_name" content="Kartal Bakışı"><meta property="og:title" content="Sergen Yalçın&#039;dan Şampiyonlar Ligi ve transfer sözleri"><meta property="og:description" content="Geçen yılın şampiyonu olan Beşiktaş&#039;ın teknik adamı Sergen Yalçın, takımın genel durumu, transferler ve hedefleri hakkında açıklamalarda bulundu."><meta property="og:url" content="https://www.kartalbakisi.com/sergen-yalcindan-sampiyonlar-ligi-ve-transfer-sozleri"><meta property="og:image" content="https://te-kartalbakisi-com.cdn.vidyome.com/tebilisim/kartalbakisi-com/uploads/2021/08/sergen-yalcin-19-1280x720.jpg"><meta property="og:image:width" content="1280"><meta property="og:image:height" content="720"><meta property="og:type" content="article"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@kartal_bakisi"><meta name="twitter:title" content="Sergen Yalçın&#039;dan Şampiyonlar Ligi ve transfer sözleri"><meta name="twitter:description" content="Geçen yılın şampiyonu olan Beşiktaş&#039;ın teknik adamı Sergen Yalçın, takımın genel durumu, transferler ve hedefleri hakkında açıklamalarda bulundu."><meta name="twitter:image" content="https://te-kartalbakisi-com.cdn.vidyome.com/tebilisim/kartalbakisi-com/uploads/2021/08/sergen-yalcin-19-1280x720.jpg"><link rel="alternate" title="RSS servisi" href="https://www.kartalbakisi.com/rss" type="application/rss+xml"/>
 <link rel="shortcut icon" href="https://te-kartalbakisi-com.cdn.vidyome.com/tebilisim/kartalbakisi-com/uploads/2021/05/kb-favicon.png"><link rel="preload" as="image" href="https://te-kartalbakisi-com.cdn.vidyome.com/tebilisim/kartalbakisi-com/uploads/2021/06/kb-logo-1-1.svg" /><link rel="canonical" href="https://www.kartalbakisi.com/sergen-yalcindan-sampiyonlar-ligi-ve-transfer-sozleri" /><link media="all" type="text/css" rel="stylesheet" href="https://www.kartalbakisi.com/vendor/te/packages/fancybox/jquery.fancybox.min.css"><link media="all" type="text/css" rel="stylesheet" href="https://www.kartalbakisi.com/themes/elegant/assets/css/colors/dark.css">
<style>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</style><style>#infinityContainer {overflow: hidden;}
@media only screen and (min-width: 768px) {.paragraph-content img {
 width: 25% !important;
 height: auto !important;}}</style>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.kartalbakisi.com","logo":{"@type":"ImageObject","url":"https:\/\/te-kartalbakisi-com.cdn.vidyome.com\/tebilisim\/kartalbakisi-com\/uploads\/2021\/05\/kb-logo-1.svg","width":"313","height":"200"},"sameAs":["https:\/\/www.facebook.com\/kartalbakisicom","https:\/\/www.twitter.com\/kartal_bakisi","","",""],"contactPoint":{"@type":"ContactPoint","telephone":"+902123227490","contactType":"customer service"}}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.kartalbakisi.com","name":"Haberler"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.kartalbakisi.com\/gundem","name":"G\u00dcNDEM"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.kartalbakisi.com\/sergen-yalcindan-sampiyonlar-ligi-ve-transfer-sozleri","name":"Sergen Yal\u00e7\u0131n'dan \u015eampiyonlar Ligi ve transfer s\u00f6zleri"}}]}</script><script type="application/ld+json">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</script>





 <div data-pagespeed="true"><meta name="yandex-verification" content="6d5ec00bd8626879" /><script async src="https://www.googletagmanager.com/gtag/js?id=UA-87230622-1"></script><script>
 window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());

 gtag('config', 'UA-87230622-1');</script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7301973173269135"
 crossorigin="anonymous"></script>

<script type="text/javascript" >
 (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
 m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
 (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

 ym(46777113, "init", {
 clickmap:true,
 trackLinks:true,
 accurateTrackBounce:true,
 webvisor:true,
 trackHash:true
 });</script><div><img src="https://mc.yandex.ru/watch/46777113" style="position:absolute; left:-9999px;" alt="" /></div>
<meta name="google-site-verification" content="nmP0xlcGlq17eC-mzte3TcFh1tWCCpQKmyFKKwKKyM8" />
<script async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7301973173269135" crossorigin="anonymous"></script></div></head>


<body data-color="dark" data-header="header-1">

 <div id="left-ad" data-pagespeed="true" data-advert="temedya" data-channel="36"></div>
 <div id="right-ad" data-pagespeed="true" data-advert="temedya" data-channel="9"></div>

 <nav id="navbar" class="navbar navbar-expand navbar-light bg-white sticky-top shadow-sm">
 <div class="container">
 <div class="dropdown">
 <a class="btn btn-lg" href="#" role="button" id="mega-menu" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
 <i class="fa fa-bars fa-fx fa-lg"></i>
 </a>
 <div class="dropdown-menu mega-menu shadow-sm p-4" aria-labelledby="mega-menu">

 <div class="row">

 <a href="https://www.kartalbakisi.com/ozel" class="col-4 mb-2 text-uppercase" target="_self" title="ÖZEL">
 <i class="mr-2 fas fa-angle-right fa-fw text-danger"></i> ÖZEL</a><a href="https://www.kartalbakisi.com/gundem" class="col-4 mb-2 text-uppercase" target="_self" title="GÜNDEM">
 <i class="mr-2 fas fa-angle-right fa-fw text-danger"></i> GÜNDEM</a><a href="https://www.kartalbakisi.com/futbol" class="col-4 mb-2 text-uppercase" target="_self" title="FUTBOL">
 <i class="mr-2 fas fa-angle-right fa-fw text-danger"></i> FUTBOL</a><a href="https://www.kartalbakisi.com/basketbol" class="col-4 mb-2 text-uppercase" target="_self" title="BASKETBOL">
 <i class="mr-2 fas fa-angle-right fa-fw text-danger"></i> BASKETBOL</a><a href="https://www.kartalbakisi.com/dernekler" class="col-4 mb-2 text-uppercase" target="_self" title="DERNEKLER">
 <i class="mr-2 fas fa-angle-right fa-fw text-danger"></i> DERNEKLER</a><a href="https://www.kartalbakisi.com/amator-branslar" class="col-4 mb-2 text-uppercase" target="_self" title="AMATÖR BRANŞLAR">
 <i class="mr-2 fas fa-angle-right fa-fw text-danger"></i> AMATÖR BRANŞLAR</a><a href="https://www.kartalbakisi.com/diger-haberler" class="col-4 mb-2 text-uppercase" target="_self" title="DİĞER HABERLER">
 <i class="mr-2 fas fa-angle-right fa-fw text-danger"></i> DİĞER HABERLER</a>


 </div>
 <div class="dropdown-divider mt-2 mb-3"></div>


 <div class="row">

 <a href="https://www.kartalbakisi.com" class="col-4 mb-1" title="Ana Sayfa">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Anasayfa
 </a>

 

 <a href="https://www.kartalbakisi.com/yazarlar" class="col-4 mb-1">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Yazarlar
 </a>

 <a href="https://www.kartalbakisi.com/yazarlar?citation=1" class="col-4 mb-1">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Alıntı Yazarlar
 </a>
 
 
 
 <a href="https://www.kartalbakisi.com/video" class="col-4 mb-1">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Video
 </a>
 
 <a href="https://www.kartalbakisi.com/foto-galeri" class="col-4 mb-1">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Foto Galeri
 </a>
 
 
 <a href="https://www.kartalbakisi.com/kunye" class="col-4 mb-1"><i
 class="fas fa-angle-right fa-fw text-danger"></i> Künye
 </a>

 <a href="https://www.kartalbakisi.com/iletisim" class="col-4 mb-1"><i
 class="fas fa-angle-right fa-fw text-danger"></i> İletişim
 </a>



 </div></div>

 </div>

 <a class="navbar-brand" href="https://www.kartalbakisi.com">
 <img src="https://te-kartalbakisi-com.cdn.vidyome.com/tebilisim/kartalbakisi-com/uploads/2021/05/kb-logo-1.svg" alt="Kartal Bakışı" class="" style="max-height: 40px">
 </a>
 
 <ul class="navbar-nav mx-auto">
 <li class="nav-item ">
 <a href="https://www.kartalbakisi.com/ozel" class="nav-link font-weight-bold text-uppercase" target="_self" title="ÖZEL">
 <i class="fas fa-angle-right text-danger mr-1"></i>
 ÖZEL
 </a>
 
 </li>
 <li class="nav-item ">
 <a href="https://www.kartalbakisi.com/gundem" class="nav-link font-weight-bold text-uppercase" target="_self" title="GÜNDEM">
 <i class="fas fa-angle-right text-danger mr-1"></i>
 GÜNDEM
 </a>
 
 </li>
 <li class="nav-item ">
 <a href="https://www.kartalbakisi.com/futbol" class="nav-link font-weight-bold text-uppercase" target="_self" title="FUTBOL">
 <i class="fas fa-angle-right text-danger mr-1"></i>
 FUTBOL
 </a>
 
 </li>
 <li class="nav-item ">
 <a href="https://www.kartalbakisi.com/basketbol" class="nav-link font-weight-bold text-uppercase" target="_self" title="BASKETBOL">
 <i class="fas fa-angle-right text-danger mr-1"></i>
 BASKETBOL
 </a>
 
 </li>
 </ul>


 <ul class="navbar-nav ml-auto">

 

 
 <li class="nav-item btn-group">
 <a class="nav-link btn btn-lg ml-2" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
 <i class="far fa-bookmark fa-fx text-info"></i>
 </a>
 <div class="dropdown-menu dropdown-menu-right shadow-sm">
 <h6 class="text-center pt-2 text-info font-weight-bold text-uppercase">Saved</h6>

 <div class="items">
 <div class="text-danger text-center">Click here to become a member</div>
 </div>
 
 <a href="https://www.kartalbakisi.com/account/dashboard?tab=saved-contents" target="_blank" class="btn btn-block btn-light btn-sm m-1 text-secondary">All Saved Items</a>
 </div></li>



 <li class="nav-item"><a class="nav-link btn btn-lg ml-2 text-danger" href="https://www.kartalbakisi.com/login" target="_blank"><i class="fas fa-user-circle fa-fx"></i></a></li>
 <li class="nav-item"><a href="#search" class="nav-link btn btn-lg ml-2"><i class="fas fa-search fa-fx"></i></a></li>
 </ul>


 </div>
 </nav>








 <main class="container">

 

 
 
 

 
 <div id="double-section" class="my-3">
 <div class="row">
 <div class="col-8">

 <div id="news-detail" class="card shadow-sm mb-3">
 <div class="card-header bg-white">
 <div data-pagespeed="true" data-advert="temedya" data-channel="131"></div>
 <h1 class="card-title title gibsonsemibold">Sergen Yalçın&#039;dan Şampiyonlar Ligi ve transfer sözleri</h1>
 <div data-pagespeed="true" data-advert="temedya" data-channel="129"></div>
 <h2 class="lead description">
 Geçen yılın şampiyonu olan Beşiktaş&#039;ın teknik adamı Sergen Yalçın, takımın genel durumu, transferler ve hedefleri hakkında açıklamalarda bulundu.
 </h2>
 <div data-pagespeed="true" data-advert="temedya" data-channel="130"></div>
 <div class="border-top pt-2 text-secondary ">
 <a href="https://www.kartalbakisi.com/gundem" class="btn btn-info btn-sm" style="background-color: #dc0000;border:none;" >GÜNDEM</a>
 <span style="font-size: 9pt">
 <i class="far fa-clock fa-fx text-info pl-2"></i> 30.08.2021 - 22:47
 <i class="far fa-edit fa-fx text-info pl-2"></i> 30.08.2021 - 22:54
 <i class="far fa-user-circle fa-fx text-info pl-2"></i> Kartal Bakışı

 </span>
 </div>
 </div>

 <div class="inner">
 <a href="https://te-kartalbakisi-com.cdn.vidyome.com/tebilisim/kartalbakisi-com/uploads/2021/08/sergen-yalcin-19-1280x720.jpg" class="position-relative" data-fancybox>
 <div class="zoom-in-out m-3">
 <i class="fa fa-expand" style="font-size: 14px"></i>
 </div>
 <picture>
 <source type="image/webp" srcset="https://te-kartalbakisi-com.cdn.vidyome.com/tebilisim/kartalbakisi-com/uploads/2021/08/sergen-yalcin-19-1280x720.webp">
 <img class="img-fluid lazyload w-100" src="https://www.kartalbakisi.com/themes/elegant/assets/img/space.png" data-src="https://te-kartalbakisi-com.cdn.vidyome.com/tebilisim/kartalbakisi-com/uploads/2021/08/sergen-yalcin-19-1280x720.jpg" alt="Sergen Yalçın&#039;dan Şampiyonlar Ligi ve transfer sözleri" />
 </picture>
 </a></div>

 <div data-pagespeed="true" data-advert="temedya" data-channel="132"></div>


 <div class="card-body">
 <div class="social-buttons mb-4">
 <div class="row">

 <div class="col-6">
 <div id="shareIcons"
 data-share-url="aHR0cHM6Ly93d3cua2FydGFsYmFraXNpLmNvbS9zZXJnZW4teWFsY2luZGFuLXNhbXBpeW9ubGFyLWxpZ2ktdmUtdHJhbnNmZXItc296bGVyaQ==" style="font-size: 12px; margin:0"
 data-facebook-url="https://www.kartalbakisi.com/share?id=33260&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=facebook&amp;url=https%3A%2F%2Fwww.kartalbakisi.com%2Fsergen-yalcindan-sampiyonlar-ligi-ve-transfer-sozleri"
 data-twitter-url="https://www.kartalbakisi.com/share?id=33260&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=twitter&amp;url=https%3A%2F%2Fwww.kartalbakisi.com%2Fsergen-yalcindan-sampiyonlar-ligi-ve-transfer-sozleri&amp;text=Ge%C3%A7en%20y%C4%B1l%C4%B1n%20%C5%9Fampiyonu%20olan%20Be%C5%9Fikta%C5%9F%27%C4%B1n%20teknik%20adam%C4%B1%20Sergen%20Yal%C3%A7%C4%B1n%2C%20tak%C4%B1m%C4%B1n%20genel%20durumu%2C%20transferler%20ve%20hedefleri%20hakk%C4%B1nda%20a%C3%A7%C4%B1klamalarda%20bulundu."
 data-whatsapp-url="https://www.kartalbakisi.com/share?id=33260&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=whatsapp&amp;url=https%3A%2F%2Fwww.kartalbakisi.com%2Fsergen-yalcindan-sampiyonlar-ligi-ve-transfer-sozleri"
 ></div>

 </div>

 <div class="col-6 text-right">
 <div class="btn-group" role="group">

 <a href="https://news.google.com/publications/CAAqLAgKIiZDQklTRmdnTWFoSUtFR3RoY25SaGJHSmhhMmx6YVM1amIyMG9BQVAB?hl=tr&amp;amp;gl=TR&amp;amp;ceid=TR:tr" target="_blank" class="btn btn-light btn-sm p-0"><img src="https://www.kartalbakisi.com/vendor/te/assets/images/google-news.svg" alt="google news" height="27"></a>
 
 <a title="Descrease text size" data-toggle="tooltip" data-placement="bottom" href="javascript:textDown(33260)" class="btn btn-secondary ">A<sup>-</sup></a>
 <a title="Increase text size" data-toggle="tooltip" data-placement="bottom" href="javascript:textUp(33260)" class="btn btn-secondary ">A<sup>+</sup></a>
 
 <a href="javascript:void(0)" class="btn btn-info savedContent" data-model="TE\Blog\Models\Post" data-id="33260" data-url="https://www.kartalbakisi.com/member/meta" data-title="Sergen Yalçın&#039;dan Şampiyonlar Ligi ve transfer sözleri" data-type="saved"><i class="far fa-bookmark pr-1"></i><span>Kaydet</span></a>


 </div>
 </div>


</div>




 </div>

 <div data-pagespeed="true" data-advert="temedya" data-channel="128"></div>

 <div id="article-text" data-text-id="33260">
 <p>Geçen sezonu 2 kupayla kapatan yeni sezona ise ligde 2 galibiyet ve 1 beraberlikle başlayan Beşiktaş'ta Teknik Direktör Sergen Yalçın, TRT Spor'a açıklamalarda bulundu.</p>
<p></p>
<p>Sergen Yalçın'ın açıklamalarından satır başları şu şekilde:</p>
<p><strong>ÇOCUKLUĞUMDA FUTBOLCU OLMAK AKLIMDA YOKTU</strong></p>
<p>Küçüklüğümde futbolcu olmayı hiç düşünmüyordum. Arkadaş ortamında eğlencesine oynuyorduk. 16-17'sinden sonra olacağız galiba dedim. Aklımda yoktu öncesinde futbolcu olmak. Hiç düşünmedim. Bir gün evde oturuyoruz. İlkokul 5'e gidiyorum ben daha. Babam Beşiktaş'ın seçmeleri var, gitsene dedi. Ne yapacağım baba dedim ama gittim. Sonra bir anda gelişti her şey. Çocukluğumuz Sarıyer'de Rıdvan Dilmen seyrederek geçti. Kilyos'ta oturuyorduk biz. Kilyos'tan Sarıyer'e sürekli Rıdvan Dilmen için giderdik.</p>
<p><strong>ŞAMPİYONLAR LİGİ KURASINDA EYVAH DEMEDİM</strong></p>
<p>Ben hiç eyvah demem. Kurada da eyvah demedim, hiç eyvah demem. Maç oynayacağız sonuçta. Oynanmamış maç sonuçta. Futbolculuk çok kolay. Sadece kendinden sorumlusun. Ancak teknik direktörlük daha farklı, bir sürü insanı yönetmen gerekiyor.</p>
<p><strong>HİÇBİR OYUNCUYLA PROBLEM YAŞAMADIM</strong></p>
<p>Çalıştığım hiçbir kulüpte oyuncularla bir problemim olmadı. İletişime açık bir insanım. Oyuncu problemi çözmek istiyorsa benimle çözer. Oğuzhan geldi. 'Hocam ben niye oynamıyorum?' dedi. Ben de niye oynamadığını anlattım. Oğuzhan Özyakup iyi oyuncu ancak devamlılığı yok.</p>
<p><strong>MAÇ BAŞLADIĞINDA OYUNCU HİÇBİR ŞEY DÜŞÜNMEZ</strong></p><div class="paragraph-content my-5">
 <a href="https://www.kartalbakisi.com/ali-gultiken-heyecanlandiriyor-kalite-kokuyor" title="Ali Gültiken: Heyecanlandırıyor, kalite kokuyor" class="text-dark">
 <figure>
 <div class="media bg-light p-2 my-3">
 <img class="lazyload mr-3 content-paragraph-image" src="https://www.kartalbakisi.com/themes/elegant/assets/img/space.png" data-src="https://te-kartalbakisi-com.cdn.vidyome.com/tebilisim/kartalbakisi-com/uploads/2021/08/besiktas-takim-250x150.jpg" alt="Ali Gültiken: Heyecanlandırıyor, kalite kokuyor" height="75" srcset="https://te-kartalbakisi-com.cdn.vidyome.com/tebilisim/kartalbakisi-com/uploads/2021/08/besiktas-takim-250x150.webp">
 <div class="media-body align-self-center">
 <h4>Ali Gültiken: Heyecanlandırıyor, kalite kokuyor</h4>
 </div>
 </div>
 </figure>
 </a>
 </div>

<p>Maç başladığı zaman oyuncu ne ağırlığı, ne formayı, ne bantı anlar. Maç başladığı anda oyuncu maçı oynar. Prim olmuş, ailenden biri vefat etmiş. Oyuncu bunları düşünmez, sadece oyunu düşünür. Ancak biz oynarken düşünüyorduk. Maçı erken bitiriyorduk, 50-60'ta.</p>
<p><strong>İMZA TÖRENİ...</strong></p>
<p>Vodafone Park'taki imza töreni planda yoktu, tamamen tesadüf oldu. 'Ne gerek var, az kişi olacak, rezil olacağız' dedim. Tribünleri görünce şok oldum. Stadı öyle kalabalık görünce 'Biz yandık.' dedim.</p>
<p><strong>GEÇEN SENE AVRUPA'DAN ELENDİĞİMİZE SEVİNDİK, ÜZÜLMEDİK</strong></p>
<p>Biz geçen sene Avrupa'dan elendiğimize sevindik, üzülmedik. Biz maç trafiğini o dönem kaldıracak seviyede değildik. Biz milli maç arasında hazırlık kampı yaptık. Ardından sezon başlangıcı gibi yaptık, milli aranın ardından.</p>
<p><strong>AVRUPA PLANIM VAR</strong></p>
<p>Şahsi hedefim her sene şampiyon olmak. Kariyer planlarım arasında Avrupa'da çalışmak da var. Gelen teklifler oldu ama Beşiktaş'tan ayrılacaksam hatırı sayılır bir takıma giderim. İspanya'ya gitmek isterim. Şampiyonlar Ligi'nde gruptan çıkmak bizim için büyük başarı.</p>
<p><strong>GHEZZAL TRANSFERİ TESADÜFTÜ</strong></p>
<p>Ghezzal tesadüf transferdir. Benim bir menajer arkadaşım var. 'Hocam bir oyuncu var, seyreder misin' dedi. 2 gün var transferin bitmesine. Telefondan seyrediyorum. 'Sen bu oyuncuyu nereden buldun' dedim. Topu alışverişine baktım, sadece o kadar. Hemen getir dedim"</p>
<p><strong>STOPERE MONTERO'YU BONSERVİSİ İLE ALMAYI DÜŞÜNÜYORUZ</strong></p>
<p>Oyunculara tavrımız çok net. Sonuçta hepsi profesyonel oyuncu. Hepsinin işi koşmak. 6 futbolcunun kulübede oturması doğru mu? Önce bunu sormak lazım. Kaleci Utku, Karagümrük'e gidiyor gibi... Stopere Montero'yu bonservisi ile almayı düşünüyoruz. Bir yabancı orta saha transferi yapmak istiyoruz.</p>
<p><strong>GEDSON FERNANDES SÖZLERİ</strong></p>
<p>Ben artık 6 numara istemiyorum, 6-8 birlikte oynayan oyuncular lazım artık. Gedson Fernandes'i de bu yüzden istedim. Artık Avrupa'da tek taraflı oynayan futbolcuyu kimse istemiyor.</p>
<p><strong>RIDVAN YILMAZ AÇIKLAMASI</strong></p>
<p>Rıdvan'ı kiralamayacağız. Bu haberlerin nereden çıktığını ben anlamadım. Ersin ve Rıdvan, Beşiktaş'ın geleceği. Rıdvan Yılmaz konusu canımı sıktı. Rıdvan'ı kiralıyor musunuz diyorlar. Ya kardeşim kim söyledi? O nereden çıktı? Rıdvan, Ersin Beşiktaş'ın geleceği hep. Umut Meraş'ı aldık. O bölgede Rıdvan var diyorlar. Siz biliyorsunuz ben bilmiyorum yani öyle mi?</p>
<p><strong>YABANCI KURALI AÇIKLAMASI</strong></p>
<p>Yabancı kuralı kararını kim aldı önce onu açıklasınlar, ben kararı alanı merak ediyorum. Yardımcı hakem bize 3 yerli olması lazım dedi. 'Kardeşim 8 yabancı maksimum dediniz. Yerlinin biri atıldı 2 kaldı' dedik. Orda bir karmaşa oldu, ben de 'lanet olsun çağırın Necip'i girsin' dedim.</p>
<p><strong>ŞAMPİYONLUK ŞANSLARI</strong></p>
<p>Rakiplerimiz iyi başladı. Fenerbahçe iyi başladı. İyi bir antrenör aldılar. Galatasaray'da zaten Fatih hoca var. Konuşmaya gerek yok. Trabzonspor ise bence en hazır takım olarak görünüyor.</p>
<p><strong>ADEM LJAJIC KARARI</strong></p>
<p>Adem Ljajic'ten tamamen ümidimizi kestiğimiz için kadro dışı bıraktık. Ben, Adem ile en az 8 kere toplantı yapmışımdır. Çok şans verdim. Ama bir türlü istediğimiz seviyeye gelmedi.</p><div data-pagespeed="true" data-advert="temedya" data-container="false" data-channel="121"></div>
<p><strong>3 YILLIK TEKLİF KABUL ETMEM</strong></p>
<p>Üç yıllık teklif gelse kabul etmem. Ben bir yıllık anlaşma yapıyorum. Üç sene kontrat yaparsam oraya tazminatı koyarım, sonra da o tazminatı senden alırım. Kulübü böyle bir şeyin altına sokmak istemiyorum.</p>
<p><strong>OYUNCULARIMIZA TEKLİFLER VAR</strong></p>
<p>Ersin’e ve Larin’e yurt dışından teklif geldi. Rıdvan’a Almanya’dan bir teklif geldi. Yakın zamanda Güven’e Championship’ten bir teklif geldi.</p>
<p><strong>CÜNEYT ÇAKIR'IN YÖNETİMİ</strong></p>
<p>Cüneyt Çakır iyi bir hakem ama küçük ayrıntıları kovalıyor. (HÜRRİYET)</p></p></p>
 </div>

 <div data-pagespeed="true" data-advert="temedya" data-channel="138"></div>

 </div>

 <div class="card-footer bg-white text-secondary">
 <div class="news-tags">
 <a href="https://www.kartalbakisi.com/etiket/besiktas" class="btn btn-outline-secondary btn-sm mb-2" rel="nofollow">#Beşiktaş</a>
 <a href="https://www.kartalbakisi.com/etiket/sergen-yalcin" class="btn btn-outline-secondary btn-sm mb-2" rel="nofollow">#Sergen Yalçın</a>
 </div>
 </div>
 </div>

 

 <div id="recommended-news" class="card shadow-sm mb-3">
 <div class="card-body">
 <div class="widget-title first-word text-info mb-3">
 Bunlar da ilginizi çekebilir
 </div>
 <div class="row">
 <div class="col-4">
 <a href="https://www.kartalbakisi.com/fransadan-umut-meras-yorumu-le-havre-icin-sportif-darbe" title="Fransa&#039;dan Umut Meraş yorumu! Le Havre için sportif darbe!">
 <figure>
 <img class="img-fluid mb-2 lazyload" src="https://www.kartalbakisi.com/themes/elegant/assets/img/space.png" data-src="https://te-kartalbakisi-com.cdn.vidyome.com/tebilisim/kartalbakisi-com/uploads/2021/08/umut-meras-2-250x150.jpg" alt="Fransa&#039;dan Umut Meraş yorumu! Le Havre için sportif darbe!" srcset="https://te-kartalbakisi-com.cdn.vidyome.com/tebilisim/kartalbakisi-com/uploads/2021/08/umut-meras-2-250x150.webp">
 <h6>Fransa&#039;dan Umut Meraş yorumu! Le Havre için sportif darbe!</h6>
 </figure>
 </a>
 </div>
 <div class="col-4">
 <a href="https://www.kartalbakisi.com/besiktastan-umut-meras-transferi-icin-kapa-bildirim" title="Beşiktaş&#039;tan Umut Meraş transferi için KAP&#039;a bildirim">
 <figure>
 <img class="img-fluid mb-2 lazyload" src="https://www.kartalbakisi.com/themes/elegant/assets/img/space.png" data-src="https://te-kartalbakisi-com.cdn.vidyome.com/tebilisim/kartalbakisi-com/uploads/2021/07/bjk-alevli-top-1-250x150.jpg" alt="Beşiktaş&#039;tan Umut Meraş transferi için KAP&#039;a bildirim" srcset="https://te-kartalbakisi-com.cdn.vidyome.com/tebilisim/kartalbakisi-com/uploads/2021/07/bjk-alevli-top-1-250x150.webp">
 <h6>Beşiktaş&#039;tan Umut Meraş transferi için KAP&#039;a bildirim</h6>
 </figure>
 </a>
 </div>
 <div class="col-4">
 <a href="https://www.kartalbakisi.com/besiktasta-teixeira-ve-batshuayi-mutlulugu" title="Beşiktaş&#039;ta Teixeira ve Batshuayi mutluluğu">
 <figure>
 <img class="img-fluid mb-2 lazyload" src="https://www.kartalbakisi.com/themes/elegant/assets/img/space.png" data-src="https://te-kartalbakisi-com.cdn.vidyome.com/tebilisim/kartalbakisi-com/uploads/2021/08/besiktas-gol-3-250x150.jpg" alt="Beşiktaş&#039;ta Teixeira ve Batshuayi mutluluğu" srcset="https://te-kartalbakisi-com.cdn.vidyome.com/tebilisim/kartalbakisi-com/uploads/2021/08/besiktas-gol-3-250x150.webp">
 <h6>Beşiktaş&#039;ta Teixeira ve Batshuayi mutluluğu</h6>
 </figure>
 </a>
 </div>
 <div class="col-4">
 <a href="https://www.kartalbakisi.com/monteronun-dilegi-gercek-oluyor" title="Montero&#039;nun dileği gerçek oluyor">
 <figure>
 <img class="img-fluid mb-2 lazyload" src="https://www.kartalbakisi.com/themes/elegant/assets/img/space.png" data-src="https://te-kartalbakisi-com.cdn.vidyome.com/tebilisim/kartalbakisi-com/uploads/2021/08/montero-3-250x150.jpg" alt="Montero&#039;nun dileği gerçek oluyor" srcset="https://te-kartalbakisi-com.cdn.vidyome.com/tebilisim/kartalbakisi-com/uploads/2021/08/montero-3-250x150.webp">
 <h6>Montero&#039;nun dileği gerçek oluyor</h6>
 </figure>
 </a>
 </div>
 <div class="col-4">
 <a href="https://www.kartalbakisi.com/metin-tekin-milli-ara-sonrasi-besiktas-gorkemli-donebilir" title="Metin Tekin: Milli ara sonrası Beşiktaş görkemli dönebilir">
 <figure>
 <img class="img-fluid mb-2 lazyload" src="https://www.kartalbakisi.com/themes/elegant/assets/img/space.png" data-src="https://te-kartalbakisi-com.cdn.vidyome.com/tebilisim/kartalbakisi-com/uploads/2021/08/alex-teixeira-15-250x150.jpg" alt="Metin Tekin: Milli ara sonrası Beşiktaş görkemli dönebilir" srcset="https://te-kartalbakisi-com.cdn.vidyome.com/tebilisim/kartalbakisi-com/uploads/2021/08/alex-teixeira-15-250x150.webp">
 <h6>Metin Tekin: Milli ara sonrası Beşiktaş görkemli dönebilir</h6>
 </figure>
 </a>
 </div>
 <div class="col-4">
 <a href="https://www.kartalbakisi.com/ugur-meleke-once-tuchel-sonra-sergen-yalcin" title="Uğur Meleke: Önce Tuchel sonra Sergen Yalçın">
 <figure>
 <img class="img-fluid mb-2 lazyload" src="https://www.kartalbakisi.com/themes/elegant/assets/img/space.png" data-src="https://te-kartalbakisi-com.cdn.vidyome.com/tebilisim/kartalbakisi-com/uploads/2021/08/sergen-yalcin-28-250x150.jpg" alt="Uğur Meleke: Önce Tuchel sonra Sergen Yalçın" srcset="https://te-kartalbakisi-com.cdn.vidyome.com/tebilisim/kartalbakisi-com/uploads/2021/08/sergen-yalcin-28-250x150.webp">
 <h6>Uğur Meleke: Önce Tuchel sonra Sergen Yalçın</h6>
 </figure>
 </a>
 </div>
 
 </div>
 </div>
 </div>
 

 <div data-pagespeed="true" data-advert="temedya" data-channel="133"></div>



 
 </div>

 
 <div class="col-4">
 <div id="son-haberler-sidebar" class="mb-3">
 <div class="card shadow-sm">
 <div class="card-header bg-white">
 <span class="first-word widget-title text-info text-uppercase">Son Haberler</span>
 <a class="btn btn-default btn-sm float-right text-uppercase" href="https://www.kartalbakisi.com/sondakika-haberleri" title="">Tümü</a>
 </div>
 <div class="card-body">

 <div class="media mb-2 pb-2 border-bottom ">
 <a href="https://www.kartalbakisi.com/31-agustos-sali-bugunku-maclar-bugun-hangi-maclar-var-iste-gunun-maclari" title="31 Ağustos Salı bugünkü maçlar! Bugün hangi maçlar var? İşte günün maçları">
 <picture>
 <source type="image/webp" srcset="https://te-kartalbakisi-com.cdn.vidyome.com/tebilisim/kartalbakisi-com/uploads/2021/05/19-mayis-carsamba-bugunku-maclar-200x200.webp">
 <img alt="31 Ağustos Salı bugünkü maçlar! Bugün hangi maçlar var? İşte günün maçları" class="align-self-center mr-3 rounded lazyload" src="https://www.kartalbakisi.com/themes/elegant/assets/img/space.png" data-src="https://te-kartalbakisi-com.cdn.vidyome.com/tebilisim/kartalbakisi-com/uploads/2021/05/19-mayis-carsamba-bugunku-maclar-200x200.jpg" style="width:75px; height: 75px">
 </picture>
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.kartalbakisi.com/31-agustos-sali-bugunku-maclar-bugun-hangi-maclar-var-iste-gunun-maclari" title="31 Ağustos Salı bugünkü maçlar! Bugün hangi maçlar var? İşte günün maçları"><span class="text-danger">00:10 - </span> 31 Ağustos Salı bugünkü maçlar! Bugün hangi maçlar var? İşte günün maçları</a>
 </h6>
 </div>
 </div>
 <div class="media mb-2 pb-2 border-bottom ">
 <a href="https://www.kartalbakisi.com/sergen-yalcindan-sampiyonlar-ligi-ve-transfer-sozleri" title="Sergen Yalçın&#039;dan Şampiyonlar Ligi ve transfer sözleri">
 <picture>
 <source type="image/webp" srcset="https://te-kartalbakisi-com.cdn.vidyome.com/tebilisim/kartalbakisi-com/uploads/2021/08/sergen-yalcin-19-200x200.webp">
 <img alt="Sergen Yalçın&#039;dan Şampiyonlar Ligi ve transfer sözleri" class="align-self-center mr-3 rounded lazyload" src="https://www.kartalbakisi.com/themes/elegant/assets/img/space.png" data-src="https://te-kartalbakisi-com.cdn.vidyome.com/tebilisim/kartalbakisi-com/uploads/2021/08/sergen-yalcin-19-200x200.jpg" style="width:75px; height: 75px">
 </picture>
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.kartalbakisi.com/sergen-yalcindan-sampiyonlar-ligi-ve-transfer-sozleri" title="Sergen Yalçın&#039;dan Şampiyonlar Ligi ve transfer sözleri"><span class="text-danger">22:47 - </span> Sergen Yalçın&#039;dan Şampiyonlar Ligi ve transfer sözleri</a>
 </h6>
 </div>
 </div>
 <div class="media mb-2 pb-2 border-bottom ">
 <a href="https://www.kartalbakisi.com/adana-demirspor-cephesinden-ridvan-yilmaz-aciklamasi" title="Adana Demirspor cephesinden Rıdvan Yılmaz açıklaması">
 <picture>
 <source type="image/webp" srcset="https://te-kartalbakisi-com.cdn.vidyome.com/tebilisim/kartalbakisi-com/uploads/2021/08/ridvan-yilmaz-4-200x200.webp">
 <img alt="Adana Demirspor cephesinden Rıdvan Yılmaz açıklaması" class="align-self-center mr-3 rounded lazyload" src="https://www.kartalbakisi.com/themes/elegant/assets/img/space.png" data-src="https://te-kartalbakisi-com.cdn.vidyome.com/tebilisim/kartalbakisi-com/uploads/2021/08/ridvan-yilmaz-4-200x200.jpg" style="width:75px; height: 75px">
 </picture>
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.kartalbakisi.com/adana-demirspor-cephesinden-ridvan-yilmaz-aciklamasi" title="Adana Demirspor cephesinden Rıdvan Yılmaz açıklaması"><span class="text-danger">21:29 - </span> Adana Demirspor cephesinden Rıdvan Yılmaz açıklaması</a>
 </h6>
 </div>
 </div>
 <div class="media mb-2 pb-2 border-bottom ">
 <a href="https://www.kartalbakisi.com/besiktas-umut-merasi-resmen-acikladi-iste-anlasma-sartlari" title="Beşiktaş Umut Meraş&#039;ı resmen açıkladı! İşte anlaşma şartları">
 <picture>
 <source type="image/webp" srcset="https://te-kartalbakisi-com.cdn.vidyome.com/tebilisim/kartalbakisi-com/uploads/2021/08/besiktasa-hos-geldin-umut-meras-705x400-200x200.webp">
 <img alt="Beşiktaş Umut Meraş&#039;ı resmen açıkladı! İşte anlaşma şartları" class="align-self-center mr-3 rounded lazyload" src="https://www.kartalbakisi.com/themes/elegant/assets/img/space.png" data-src="https://te-kartalbakisi-com.cdn.vidyome.com/tebilisim/kartalbakisi-com/uploads/2021/08/besiktasa-hos-geldin-umut-meras-705x400-200x200.jpg" style="width:75px; height: 75px">
 </picture>
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.kartalbakisi.com/besiktas-umut-merasi-resmen-acikladi-iste-anlasma-sartlari" title="Beşiktaş Umut Meraş&#039;ı resmen açıkladı! İşte anlaşma şartları"><span class="text-danger">16:35 - </span> Beşiktaş Umut Meraş&#039;ı resmen açıkladı! İşte anlaşma şartları</a>
 </h6>
 </div>
 </div>
 <div class="media mb-2 pb-2 border-bottom ">
 <a href="https://www.kartalbakisi.com/besiktasta-sok-sakatlik-alex-teixeira" title="Beşiktaş&#039;ta şok sakatlık! Alex Teixeira...">
 <picture>
 <source type="image/webp" srcset="https://te-kartalbakisi-com.cdn.vidyome.com/tebilisim/kartalbakisi-com/uploads/2021/07/bjk-alevli-top-1-200x200.webp">
 <img alt="Beşiktaş&#039;ta şok sakatlık! Alex Teixeira..." class="align-self-center mr-3 rounded lazyload" src="https://www.kartalbakisi.com/themes/elegant/assets/img/space.png" data-src="https://te-kartalbakisi-com.cdn.vidyome.com/tebilisim/kartalbakisi-com/uploads/2021/07/bjk-alevli-top-1-200x200.jpg" style="width:75px; height: 75px">
 </picture>
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.kartalbakisi.com/besiktasta-sok-sakatlik-alex-teixeira" title="Beşiktaş&#039;ta şok sakatlık! Alex Teixeira..."><span class="text-danger">13:36 - </span> Beşiktaş&#039;ta şok sakatlık! Alex Teixeira...</a>
 </h6>
 </div>
 </div>
 <div class="media mb-2 pb-2 border-bottom ">
 <a href="https://www.kartalbakisi.com/fransadan-umut-meras-yorumu-le-havre-icin-sportif-darbe" title="Fransa&#039;dan Umut Meraş yorumu! Le Havre için sportif darbe!">
 <picture>
 <source type="image/webp" srcset="https://te-kartalbakisi-com.cdn.vidyome.com/tebilisim/kartalbakisi-com/uploads/2021/08/umut-meras-2-200x200.webp">
 <img alt="Fransa&#039;dan Umut Meraş yorumu! Le Havre için sportif darbe!" class="align-self-center mr-3 rounded lazyload" src="https://www.kartalbakisi.com/themes/elegant/assets/img/space.png" data-src="https://te-kartalbakisi-com.cdn.vidyome.com/tebilisim/kartalbakisi-com/uploads/2021/08/umut-meras-2-200x200.jpg" style="width:75px; height: 75px">
 </picture>
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.kartalbakisi.com/fransadan-umut-meras-yorumu-le-havre-icin-sportif-darbe" title="Fransa&#039;dan Umut Meraş yorumu! Le Havre için sportif darbe!"><span class="text-danger">13:28 - </span> Fransa&#039;dan Umut Meraş yorumu! Le Havre için sportif darbe!</a>
 </h6>
 </div>
 </div>
 <div class="media mb-2 pb-2 border-bottom ">
 <a href="https://www.kartalbakisi.com/besiktastan-umut-meras-transferi-icin-kapa-bildirim" title="Beşiktaş&#039;tan Umut Meraş transferi için KAP&#039;a bildirim">
 <picture>
 <source type="image/webp" srcset="https://te-kartalbakisi-com.cdn.vidyome.com/tebilisim/kartalbakisi-com/uploads/2021/07/bjk-alevli-top-1-200x200.webp">
 <img alt="Beşiktaş&#039;tan Umut Meraş transferi için KAP&#039;a bildirim" class="align-self-center mr-3 rounded lazyload" src="https://www.kartalbakisi.com/themes/elegant/assets/img/space.png" data-src="https://te-kartalbakisi-com.cdn.vidyome.com/tebilisim/kartalbakisi-com/uploads/2021/07/bjk-alevli-top-1-200x200.jpg" style="width:75px; height: 75px">
 </picture>
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.kartalbakisi.com/besiktastan-umut-meras-transferi-icin-kapa-bildirim" title="Beşiktaş&#039;tan Umut Meraş transferi için KAP&#039;a bildirim"><span class="text-danger">13:24 - </span> Beşiktaş&#039;tan Umut Meraş transferi için KAP&#039;a bildirim</a>
 </h6>
 </div>
 </div>
 <div class="media mb-2 pb-2 ">
 <a href="https://www.kartalbakisi.com/besiktasta-teixeira-ve-batshuayi-mutlulugu" title="Beşiktaş&#039;ta Teixeira ve Batshuayi mutluluğu">
 <picture>
 <source type="image/webp" srcset="https://te-kartalbakisi-com.cdn.vidyome.com/tebilisim/kartalbakisi-com/uploads/2021/08/besiktas-gol-3-200x200.webp">
 <img alt="Beşiktaş&#039;ta Teixeira ve Batshuayi mutluluğu" class="align-self-center mr-3 rounded lazyload" src="https://www.kartalbakisi.com/themes/elegant/assets/img/space.png" data-src="https://te-kartalbakisi-com.cdn.vidyome.com/tebilisim/kartalbakisi-com/uploads/2021/08/besiktas-gol-3-200x200.jpg" style="width:75px; height: 75px">
 </picture>
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.kartalbakisi.com/besiktasta-teixeira-ve-batshuayi-mutlulugu" title="Beşiktaş&#039;ta Teixeira ve Batshuayi mutluluğu"><span class="text-danger">10:54 - </span> Beşiktaş&#039;ta Teixeira ve Batshuayi mutluluğu</a>
 </h6>
 </div>
 </div>
 
 </div>

 </div>
</div>
<div data-pagespeed="true" class="text-center my-3">
 <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7301973173269135"
 crossorigin="anonymous"></script>
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-7301973173269135"
 data-ad-slot="5875664476"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins><script>
 (adsbygoogle = window.adsbygoogle || []).push({});</script>
 </div>
<div id="league" class="mb-3">
 <div class="card shadow-sm">
 <div class="card-header bg-white">
 <span class="first-word widget-title text-info">Puan Durumu</span>
 </div>
 <div class="card-body">

 <div class="d-flex align-items-center text-muted widget-loading">
 <span>Yükleniyor...</span>
 <div class="spinner-border ml-auto" role="status" aria-hidden="true"></div>
 </div>

 <div class="leagueTable d-none">

 <ul class="nav nav-pills nav-justified mb-3" role="tablist">
 <li class="nav-item">
 <a class="nav-link active bg-transparent" data-toggle="pill" href="#st-super-lig" role="tab" aria-controls="st-super-lig" aria-selected="true"><img src="https://www.kartalbakisi.com/themes/elegant/assets/img/space.png" data-src="https://www.kartalbakisi.com/themes/elegant/assets/img/league-1.png" alt="Süper Lig" class="img-fluid lazyload" width="40" height="40"></a>
 </li>
 <li class="nav-item">
 <a class="nav-link bg-transparent" data-toggle="pill" href="#ptt-1-lig" role="tab" aria-controls="ptt-1-lig" aria-selected="false"><img src="https://www.kartalbakisi.com/themes/elegant/assets/img/space.png" data-src="https://www.kartalbakisi.com/themes/elegant/assets/img/league-2.png" alt="Ptt 1. Lig" class="img-fluid lazyload" width="40" height="40"></a>
 </li>
 <li class="nav-item">
 <a class="nav-link bg-transparent" data-toggle="pill" href="#ingiltere-premier-ligi" role="tab" aria-controls="ingiltere-premier-ligi" aria-selected="false"><img src="https://www.kartalbakisi.com/themes/elegant/assets/img/space.png" data-src="https://www.kartalbakisi.com/themes/elegant/assets/img/league-3.png" alt="Premier Lig" class="img-fluid lazyload" width="40" height="40"></a>
 </li>
 <li class="nav-item">
 <a class="nav-link bg-transparent" data-toggle="pill" href="#ispanya-la-liga" role="tab" aria-controls="ispanya-la-liga" aria-selected="false"><img src="https://www.kartalbakisi.com/themes/elegant/assets/img/space.png" data-src="https://www.kartalbakisi.com/themes/elegant/assets/img/league-4.png" alt="La Liga" class="img-fluid lazyload" width="40" height="40"></a>
 </li>
 </ul>
 <div class="tab-content">
 <div class="tab-pane fade show active" id="st-super-lig" role="tabpanel" aria-labelledby="st-super-lig-tab">
 <table class="table table-sm table-striped table-hover">
 <thead>
 <tr>
 <th>Takım</th>
 <th class="text-center">O</th>
 <th class="text-center">Av</th>
 <th class="text-center">P</th>
 </tr>
 </thead>
 <tbody class="st-super-lig">

 </tbody>
 </table>
 <div class="text-center">
 <span class="badge badge-success">&nbsp;</span><small>Şamp. Ligi</small>
 <span class="badge badge-info">&nbsp;</span><small>UEFA</small>
 <span class="badge badge-danger">&nbsp;</span><small>Düşme Hattı</small>
 </div>
 </div>
 <div class="tab-pane fade" id="ptt-1-lig" role="tabpanel" aria-labelledby="ptt-1-lig-tab">
 <table class="table table-sm table-striped table-hover">
 <thead>
 <tr>
 <th>Takım</th>
 <th class="text-center">O</th>
 <th class="text-center">Av</th>
 <th class="text-center">P</th>
 </tr>
 </thead>
 <tbody class="ptt-1-lig">

 </tbody>
 </table>
 </div>
 <div class="tab-pane fade" id="ingiltere-premier-ligi" role="tabpanel" aria-labelledby="ingiltere-premier-ligi-tab">
 <table class="table table-sm table-striped table-hover">
 <thead>
 <tr>
 <th>Takım</th>
 <th class="text-center">O</th>
 <th class="text-center">Av</th>
 <th class="text-center">P</th>
 </tr>
 </thead>
 <tbody class="ingiltere-premier-ligi">

 </tbody>
 </table>
 </div>
 <div class="tab-pane fade" id="ispanya-la-liga" role="tabpanel" aria-labelledby="ispanya-la-liga-tab">
 <table class="table table-sm table-striped table-hover">
 <thead>
 <tr>
 <th>Takım</th>
 <th class="text-center">O</th>
 <th class="text-center">Av</th>
 <th class="text-center">P</th>
 </tr>
 </thead>
 <tbody class="ispanya-la-liga">

 </tbody>
 </table>
 </div>
 </div>
 </div>


 </div>
 </div></div>

 </div>
 

 </div>
 </div>




 </main>

<div id="newsletter" class="bg-white py-3 shadow">
 <div class="container">
 <div class="row">
 <div class="col-4 pt-2">
 <h4 class="font-weight-light text-secondary text-capitalize">Gelişmelerden Haberdar Olun
 </h4>
 </div>
 <div class="col-8">

 <form method="POST" action="https://www.kartalbakisi.com/send-newsletter" accept-charset="UTF-8"><input name="_token" type="hidden" value="vYRWbe0vSczlHSVUh9M6MVF2VoEnm8rkWCjNRFc4">
 <div class="form-row">
 <div class="col-9">
 <div class="input-group">
 <div class="input-group-prepend">
 <div class="input-group-text">@</div>
 </div>
 <input type="text" name="email" class="form-control form-control-lg form-control-block form-email"
 id="newsletter-email" placeholder="E-Posta adresinizi girin" required>
 </div>
 </div>
 <div class="col-3">
 <button type="submit" class="send-newsletter btn btn-lg btn-block btn-primary text-uppercase">
 <span class="spinner-border spinner-border-sm d-none"></span>
 Abone Ol
 </button>
 </div>
 </div>
 </form>


 </div>
 </div>
 </div></div>


 <div id="footer" class="py-5 bg-primary">
 <div class="container">
 <div class="row">
 <div class="col-4 text-secondary">
 <div class="mb-3">
 <img src="https://www.kartalbakisi.com/themes/elegant/assets/img/space.png" data-src="https://te-kartalbakisi-com.cdn.vidyome.com/tebilisim/kartalbakisi-com/uploads/2021/06/kb-logo-1-1.svg" alt="Kartal Bakışı" class="img-fluid lazyload" style="max-height: 50px">
 </div>
 <div class="text-white">
 Beşiktaş transfer haberleri, son dakika gelişmeleri, canlı maç anlatımları Kartal Bakışı haber sitesinde.
 </div>
 <div class="title-line my-3 bg-warning w-25"></div>
 </div>

 <div class="col-4">

 <h5 class="first-word text-white text-uppercase">Kategoriler</h5>
 <div class="title-line mt-2 mb-3 bg-warning w-25"></div>

 <div class="row mb-3">
 <div class="col-6">
 <ul class="col-6 text-white text-uppercase list-unstyled">
 <li>
 <a href="https://www.kartalbakisi.com/ozel" class="text-white" target="_self" title="ÖZEL">
 ÖZEL
 </a>
 </li>
 
 <li>
 <a href="https://www.kartalbakisi.com/gundem" class="text-white" target="_self" title="GÜNDEM">
 GÜNDEM
 </a>
 </li>
 
 <li>
 <a href="https://www.kartalbakisi.com/futbol" class="text-white" target="_self" title="FUTBOL">
 FUTBOL
 </a>
 </li>
 
 <li>
 <a href="https://www.kartalbakisi.com/basketbol" class="text-white" target="_self" title="BASKETBOL">
 BASKETBOL
 </a>
 </li>
 
 <li>
 <a href="https://www.kartalbakisi.com/dernekler" class="text-white" target="_self" title="DERNEKLER">
 DERNEKLER
 </a>
 </li>
 </ul>
 </div>
 <div class="col-6">
 <ul class="col-6 text-white text-uppercase list-unstyled">
 
 <li>
 <a href="https://www.kartalbakisi.com/amator-branslar" class="text-white" target="_self" title="AMATÖR BRANŞLAR">
 AMATÖR BRANŞLAR
 </a>
 </li>
 
 <li>
 <a href="https://www.kartalbakisi.com/diger-haberler" class="text-white" target="_self" title="DİĞER HABERLER">
 DİĞER HABERLER
 </a>
 </li>
 
 </ul></div>

 </div>


 </div>

 <div class="col-2">
 <h5 class="font-weight-bold text-white text-uppercase">Sayfalar</h5>
 <div class="title-line mt-2 mb-3 bg-warning w-25"></div>
 <ul class="text-uppercase list-unstyled p-0">

 <li><a class="text-white" href="https://www.kartalbakisi.com/rss" title="RSS" rel="nofollow">RSS</a></li>

 </li>
 </ul>
 </div>

 <div class="col-2">
 <h5 class="first-word text-white text-uppercase">Bizi Takin Edin</h5>
 <div class="title-line mt-2 mb-3 bg-warning w-25"></div>
 <a class="btn btn-light btn-sm" href="https://facebook.com/kartalbakisicom" target="_blank" title="Facebook"><i class="fab fa-facebook-f text-primary"></i>
 </a>
 <a class="btn btn-light btn-sm" href="https://twitter.com/kartal_bakisi" target="_blank" title="Twitter"><i class="fab fa-twitter text-info"></i>
 </a>
 <a class="btn btn-light btn-sm" href="https://instagram.com/tebilisim" target="_blank" title="Instagram"><i class="fab fa-instagram text-primary"></i>
 </a>
 <a class="btn btn-light btn-sm" href="https://linkedin.com/tebilisim" target="_blank" title="LinkedIn"><i class="fab fa-linkedin-in text-primary"></i>
 </a>
 <a class="btn btn-light btn-sm px-1" href="https://youtube.com/tebilisim" target="_blank" title="Youtube"><i class="fab fa-youtube text-danger"></i>
 </a>
 </div>
 </div>

 </div>

 <div class="footer-tags text-center my-3 container">
 <a href="https://www.kartalbakisi.com/etiket/31-agustos-sali" class="btn btn-sm mb-2 btn-outline-light" rel="nofollow">#31 Ağustos Salı</a><a href="https://www.kartalbakisi.com/etiket/30-agustos-pazartesi" class="btn btn-sm mb-2 btn-outline-light" rel="nofollow">#30 Ağustos Pazartesi</a>

 </div>

 </div></div><div id="footer-copyright" class="bg-dark py-3">
 <div class="container text-white">
 <div class="row">
 <div class="col-6">
 Copyright © 2021. Her hakkı saklıdır.
 Yazılım: <a href="https://tebilisim.com" target="_blank" class="text-white">TE Bilişim</a>
 </div>
 <div class="col-6 text-right">

 <a class="text-white pr-2 ml-2 border-right" href="https://www.kartalbakisi.com/kunye">Künye</a>


 <a class="text-white pr-2 ml-2 border-right" href="https://www.kartalbakisi.com/iletisim" rel="nofollow"> İletişim</a>


 <a class="text-white pr-2 ml-2" href="https://www.kartalbakisi.com/rss" rel="nofollow">RSS</a>

 


 </div>
 </div>
 </div></div>


 <a id="back-to-top" class="btn btn-lg btn-light border rounded-circle" href="#" title="Yukarı Git"><i class="fa fa-chevron-up"></i></a>


 <div id="search" class="position-fixed w-100 h-100">
 <div class="close">Kapat</div>
 <form role="search" id="searchform" action="https://www.kartalbakisi.com/arama" class="p-3 position-absolute">
 <div class="form-row">
 <div class="col-10">
 <input type="text" class="form-control form-control-lg" placeholder="Haber ara..." name="q">
 </div>
 <div class="col-2"><button type="submit" class="btn btn-primary btn-block btn-lg js-btn-searchtop">Ara</button></div>
 </div>
 <div class="text-center mt-3">
 <a href="https://www.kartalbakisi.com/etiket/31-agustos-sali" class="btn btn-sm mb-2 btn-outline-secondary" rel="nofollow">#31 Ağustos Salı</a><a href="https://www.kartalbakisi.com/etiket/30-agustos-pazartesi" class="btn btn-sm mb-2 btn-outline-secondary" rel="nofollow">#30 Ağustos Pazartesi</a>

 </div>
 </form></div>


 <link media="all" type="text/css" rel="stylesheet" href="https://www.kartalbakisi.com/vendor/te/plugins/cookie-consent/css/cookie-consent.css"><link media="all" type="text/css" rel="stylesheet" href="https://www.kartalbakisi.com/vendor/te/plugins/service/css/weather-icons.min.css"><link media="all" type="text/css" rel="stylesheet" href="https://www.kartalbakisi.com/vendor/te/plugins/service/css/social-counter.min.css"><link media="all" type="text/css" rel="stylesheet" href="https://www.kartalbakisi.com/vendor/te/plugins/advert/css/advert-public.css"><link media="all" type="text/css" rel="stylesheet" href="https://www.kartalbakisi.com/themes/elegant/assets/css/font/rubik.css"><link media="all" type="text/css" rel="stylesheet" href="https://www.kartalbakisi.com/themes/elegant/assets/css/app.css"><link media="all" type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Poppins:wght@400;500;700&amp;display=swap"><style>
 body, html {
 font-family: 'Poppins', sans-serif !important;
 font-weight: 400;
 font-display: swap;
 }</style><script>
 var TE = TE || {};
 TE = {"setting":{"url":"https:\/\/www.kartalbakisi.com","theme":"elegant","language":"tr","show_hit":0},"routes":[]};
 </script><script>
 var Service = Service || {};
 Service = {"routes":{"url":"https:\/\/www.kartalbakisi.com\/service"}};

 TE.lang = {"health_failed":"TE servis sunucusuna eri\u015filemiyor","weather":{"title":"Hava Durumu","description":""},"leagues":{"title":"Puan Durumu","description":"","teams":"Tak\u0131m","pl":"O","pts":"P","diff":"Av","show_all":"T\u00fcm\u00fc","hide":"Gizle","championsleague":"\u015eamp. Ligi","uefa":"UEFA","fall":"D\u00fc\u015fme Hatt\u0131"},"currencies":{"title":"Piyasalar","description":""},"prayertimes":{"title":"Namaz Vakitleri","description":""},"social-counter":{"title":"Sosyal Medya Saya\u00e7","description":""},"pharmacy":{"title":"N\u00f6bet\u00e7i Eczane","description":""}};
 </script><script>
 TE.slug = {"slug":"sergen-yalcindan-sampiyonlar-ligi-ve-transfer-sozleri","reference_id":33260,"reference_type":"TE\\Blog\\Models\\Post"};
 </script><script src="https://www.kartalbakisi.com/themes/elegant/assets/js/app.js?v=1630364407"></script><script src="https://www.kartalbakisi.com/vendor/te/plugins/cookie-consent/js/cookie-consent.js"></script><script src="https://www.kartalbakisi.com/vendor/te/js/member.meta.js"></script><script src="https://www.kartalbakisi.com/vendor/te/js/newsletter.js"></script><script src="https://www.kartalbakisi.com/vendor/te/plugins/service/js/service.js"></script><script src="https://www.kartalbakisi.com/vendor/te/plugins/advert/js/advert-public.js"></script><script src="https://www.kartalbakisi.com/vendor/te/packages/fancybox/jquery.fancybox.min.js"></script>


<div class="js-cookie-consent cookie-consent" style="background-color: #000 !important; color: #fff !important;">
 <div class="cookie-consent-body container p-0">
 <span class="cookie-consent__message">
 En iyi site deneyimi sağlamak için çerezlerden faydalanıyoruz. Detaylar için lütfen tıklayın.
 <a href="https://www.kartalbakisi.com/cerez-politikasi">Çerez Politikası</a>
 </span>

 <button class="js-cookie-consent-agree cookie-consent__agree" style="background-color: #000 !important; color: #fff !important; border: 1px solid #fff !important;">
 Tamam
 </button>
 </div>
 </div>
 <div data-site-cookie-name="te_cookie_consent"></div>
 <div data-site-cookie-lifetime="7300"></div>
 <div data-site-cookie-domain="www.kartalbakisi.com"></div>
 <div data-site-session-secure=""></div>




 <div data-pagespeed="true">
 <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
 <script>
 var OneSignal = window.OneSignal || [];
 OneSignal.push(["init", {
 appId: "146a319a-9051-46f5-8a7f-1be614515e9b",
 autoRegister: true,
 subdomainName: 'kartalbakisi2.os.tc',
 setDefaultNotificationUrl: 'https://www.kartalbakisi.com',
 notifyButton: {
 enable: false
 },
 promptOptions: {
 actionMessage: "Sondakika haberlerimizi anında öğrenebilmek için bildirimleri kabul edin!",
 acceptButtonText: "Abone Ol",
 cancelButtonText: "Belki Sonra",
 autoAcceptTitle: '"İzin ver" butonuna tıklayın',
 exampleNotificationCaption: '(istediğin zaman aboneliğini iptal edebilirsin)',

 }
 }]);
 </script></div>



 </body></html>


