<!DOCTYPE html><html lang="tr" data-is-mobile="false"><head><link rel="dns-prefetch" href="//www.kartalbakisi.com"><link rel="dns-prefetch" href="//te-kartalbakisi-com.cdn.vidyome.com"><link rel="dns-prefetch" href="//www.googletagmanager.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"><link rel="dns-prefetch" href="//mc.yandex.ru"><link rel="dns-prefetch" href="//news.google.com"><link rel="dns-prefetch" href="//facebook.com"><link rel="dns-prefetch" href="//twitter.com"><link rel="dns-prefetch" href="//instagram.com"><link rel="dns-prefetch" href="//linkedin.com"><link rel="dns-prefetch" href="//youtube.com"><link rel="dns-prefetch" href="//tebilisim.com"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//cdn.onesignal.com">

 <meta charset="utf-8"><meta name="csrf-token" content="qALqJI70ZatoJ9WfyqoHtH9z46ocHqGw1CmZWYKr"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no,user-scalable=no"><meta name="X-UA-Compatible" content="IE=edge"><title>Larin için flaş teklif! &#039;Bize verin satalım&#039; - Son Dakika Haberleri</title><meta name="description" content="Süper Lig&#039;de şampiyonluğa ulaşan ve başarıda önemli bir pay sahibi olan Cyle Larin konusunda flaş gelişmeler yaşanıyor."><meta name="robots" content="max-image-preview:large"><link rel="amphtml" href="https://www.kartalbakisi.com/larin-icin-flas-teklif-bize-verin-satalim/amp"><meta property="og:site_name" content="Kartal Bakışı"><meta property="og:title" content="Larin için flaş teklif! &#039;Bize verin satalım&#039;"><meta property="og:description" content="Süper Lig&#039;de şampiyonluğa ulaşan ve başarıda önemli bir pay sahibi olan Cyle Larin konusunda flaş gelişmeler yaşanıyor."><meta property="og:url" content="https://www.kartalbakisi.com/larin-icin-flas-teklif-bize-verin-satalim"><meta property="og:image" content="https://te-kartalbakisi-com.cdn.vidyome.com/tebilisim/kartalbakisi-com/uploads/2021/05/cyle-larin-1280x720.jpg"><meta property="og:image:width" content="1280"><meta property="og:image:height" content="720"><meta property="og:type" content="article"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@kartal_bakisi"><meta name="twitter:title" content="Larin için flaş teklif! &#039;Bize verin satalım&#039;"><meta name="twitter:description" content="Süper Lig&#039;de şampiyonluğa ulaşan ve başarıda önemli bir pay sahibi olan Cyle Larin konusunda flaş gelişmeler yaşanıyor."><meta name="twitter:image" content="https://te-kartalbakisi-com.cdn.vidyome.com/tebilisim/kartalbakisi-com/uploads/2021/05/cyle-larin-1280x720.jpg"><link rel="alternate" title="RSS servisi" href="https://www.kartalbakisi.com/rss" type="application/rss+xml"/>
 <link rel="shortcut icon" href="https://te-kartalbakisi-com.cdn.vidyome.com/tebilisim/kartalbakisi-com/uploads/2021/05/kb-favicon.png"><link rel="preload" as="image" href="https://te-kartalbakisi-com.cdn.vidyome.com/tebilisim/kartalbakisi-com/uploads/2021/06/kb-logo-1-1.svg" /><link rel="canonical" href="https://www.kartalbakisi.com/larin-icin-flas-teklif-bize-verin-satalim" /><link media="all" type="text/css" rel="stylesheet" href="https://www.kartalbakisi.com/vendor/te/packages/fancybox/jquery.fancybox.min.css"><link media="all" type="text/css" rel="stylesheet" href="https://www.kartalbakisi.com/themes/elegant/assets/css/colors/dark.css">
<style>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</style><style>#infinityContainer {overflow: hidden;}
@media only screen and (min-width: 768px) {.paragraph-content img {
 width: 25% !important;
 height: auto !important;}}</style>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.kartalbakisi.com","logo":{"@type":"ImageObject","url":"https:\/\/te-kartalbakisi-com.cdn.vidyome.com\/tebilisim\/kartalbakisi-com\/uploads\/2021\/05\/kb-logo-1.svg","width":"313","height":"200"},"sameAs":["https:\/\/www.facebook.com\/kartalbakisicom","https:\/\/www.twitter.com\/kartal_bakisi","","",""],"contactPoint":{"@type":"ContactPoint","telephone":"+902123227490","contactType":"customer service"}}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.kartalbakisi.com","name":"Haberler"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.kartalbakisi.com\/futbol","name":"FUTBOL"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.kartalbakisi.com\/larin-icin-flas-teklif-bize-verin-satalim","name":"Larin i\u00e7in fla\u015f teklif! 'Bize verin satal\u0131m'"}}]}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"VideoObject","name":"Larin i\u00e7in fla\u015f teklif! 'Bize verin satal\u0131m'","thumbnailUrl":"https:\/\/te-kartalbakisi-com.cdn.vidyome.com\/tebilisim\/kartalbakisi-com\/uploads\/2021\/05\/cyle-larin-1280x720.jpg","dateCreated":"2021-06-18T13:05:00+03:00","datePublished":"2021-06-18T13:05:00+03:00","dateModified":"2021-06-18T13:08:09+03:00","uploadDate":"2021-06-18T13:05:00+03:00","description":"S\u00fcper Lig'de \u015fampiyonlu\u011fa ula\u015fan ve ba\u015far\u0131da \u00f6nemli bir pay sahibi olan Cyle Larin konusunda fla\u015f geli\u015fmeler ya\u015fan\u0131yor.","headline":"Larin i\u00e7in fla\u015f teklif! 'Bize verin satal\u0131m'","image":"https:\/\/te-kartalbakisi-com.cdn.vidyome.com\/tebilisim\/kartalbakisi-com\/uploads\/2021\/05\/cyle-larin.jpg","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.kartalbakisi.com\/larin-icin-flas-teklif-bize-verin-satalim"},"embedUrl":"https:\/\/www.kartalbakisi.com\/vidyome\/embed\/2303","url":"https:\/\/www.kartalbakisi.com\/larin-icin-flas-teklif-bize-verin-satalim"}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","headline":"Larin i\u00e7in fla\u015f teklif! 'Bize verin satal\u0131m'","articleSection":"FUTBOL","dateCreated":"2021-06-18T13:05:00+03:00","datePublished":"2021-06-18T13:05:00+03:00","dateModified":"2021-06-18T13:08:09+03:00","wordCount":107,"genre":"news","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.kartalbakisi.com\/larin-icin-flas-teklif-bize-verin-satalim"},"articleBody":"\u015eampiyonlar Ligi\u2019nde g\u00fc\u00e7l\u00fc bir tak\u0131m kurmak isteyen ve \u00f6nceli\u011fi kadroyu korumak olan Be\u015fikta\u015f\u2019ta Aboubakar\u2019\u0131n ayr\u0131lmas\u0131 planlar\u0131 bozarken, di\u011fer golc\u00fc Cyle Larin de transfer k\u0131skac\u0131nda.\r\n\r\nAlmanya, \u0130talya ve Kanada\u2019dan da teklifler ald\u0131\u011f\u0131 \u00f6\u011frenilen 26 ya\u015f\u0131ndaki futbolcu i\u00e7in uluslararas\u0131 bir\u00e7ok menajerin de \u201cLarin\u2019i bize verin, satal\u0131m\u201d teklifiyle kul\u00fcple temasa ge\u00e7ti\u011fi ifade edildi. Ancak y\u00f6netimin sat\u0131\u015fla ilgili hen\u00fcz karar almad\u0131\u011f\u0131 belirtildi.\r\n\r\nSiyah beyazl\u0131 formayla ligde 19 gol atan Larin, Kanada Milli Tak\u0131m\u0131 ile son 5 ma\u00e7ta alt\u0131nc\u0131 gol\u00fcn\u00fc atarken toplamda 14 gole ula\u015ft\u0131. (H\u00dcRR\u0130YET)","description":"S\u00fcper Lig'de \u015fampiyonlu\u011fa ula\u015fan ve ba\u015far\u0131da \u00f6nemli bir pay sahibi olan Cyle Larin konusunda fla\u015f geli\u015fmeler ya\u015fan\u0131yor.","inLanguage":"tr","keywords":["larin","Be\u015fikta\u015f"],"image":{"@type":"ImageObject","url":"https:\/\/te-kartalbakisi-com.cdn.vidyome.com\/tebilisim\/kartalbakisi-com\/uploads\/2021\/05\/cyle-larin-1280x720.jpg","width":"1280","height":"720"},"publisher":{"@type":"Organization","name":"Kartalbak\u0131\u015f\u0131","image":"https:\/\/te-kartalbakisi-com.cdn.vidyome.com\/tebilisim\/kartalbakisi-com\/uploads\/2021\/05\/kb-logo-1.svg","logo":{"@type":"ImageObject","url":"https:\/\/te-kartalbakisi-com.cdn.vidyome.com\/tebilisim\/kartalbakisi-com\/uploads\/2021\/05\/kb-logo-1.svg","width":"313","height":"200"}},"author":{"@type":"Person","name":"Kartalbak\u0131\u015f\u0131"}}</script>





 <div data-pagespeed="true"><meta name="yandex-verification" content="6d5ec00bd8626879" /><script async src="https://www.googletagmanager.com/gtag/js?id=UA-87230622-1"></script><script>
 window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());

 gtag('config', 'UA-87230622-1');</script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7301973173269135"
 crossorigin="anonymous"></script>

<script type="text/javascript" >
 (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
 m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
 (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

 ym(46777113, "init", {
 clickmap:true,
 trackLinks:true,
 accurateTrackBounce:true,
 webvisor:true,
 trackHash:true
 });</script><div><img src="https://mc.yandex.ru/watch/46777113" style="position:absolute; left:-9999px;" alt="" /></div></div></head>


<body data-color="dark" data-header="header-1">

 <div id="left-ad" data-pagespeed="true" data-advert="temedya" data-channel="36"></div>
 <div id="right-ad" data-pagespeed="true" data-advert="temedya" data-channel="9"></div>

 <nav id="navbar" class="navbar navbar-expand navbar-light bg-white sticky-top shadow-sm">
 <div class="container">
 <div class="dropdown">
 <a class="btn btn-lg" href="#" role="button" id="mega-menu" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
 <i class="fa fa-bars fa-fx fa-lg"></i>
 </a>
 <div class="dropdown-menu mega-menu shadow-sm p-4" aria-labelledby="mega-menu">

 <div class="row">

 <a href="https://www.kartalbakisi.com/ozel" class="col-4 mb-2 text-uppercase" target="_self" title="ÖZEL">
 <i class="mr-2 fas fa-angle-right fa-fw text-danger"></i> ÖZEL</a><a href="https://www.kartalbakisi.com/gundem" class="col-4 mb-2 text-uppercase" target="_self" title="GÜNDEM">
 <i class="mr-2 fas fa-angle-right fa-fw text-danger"></i> GÜNDEM</a><a href="https://www.kartalbakisi.com/futbol" class="col-4 mb-2 text-uppercase" target="_self" title="FUTBOL">
 <i class="mr-2 fas fa-angle-right fa-fw text-danger"></i> FUTBOL</a><a href="https://www.kartalbakisi.com/basketbol" class="col-4 mb-2 text-uppercase" target="_self" title="BASKETBOL">
 <i class="mr-2 fas fa-angle-right fa-fw text-danger"></i> BASKETBOL</a><a href="https://www.kartalbakisi.com/dernekler" class="col-4 mb-2 text-uppercase" target="_self" title="DERNEKLER">
 <i class="mr-2 fas fa-angle-right fa-fw text-danger"></i> DERNEKLER</a><a href="https://www.kartalbakisi.com/amator-branslar" class="col-4 mb-2 text-uppercase" target="_self" title="AMATÖR BRANŞLAR">
 <i class="mr-2 fas fa-angle-right fa-fw text-danger"></i> AMATÖR BRANŞLAR</a><a href="https://www.kartalbakisi.com/diger-haberler" class="col-4 mb-2 text-uppercase" target="_self" title="DİĞER HABERLER">
 <i class="mr-2 fas fa-angle-right fa-fw text-danger"></i> DİĞER HABERLER</a>


 </div>
 <div class="dropdown-divider mt-2 mb-3"></div>


 <div class="row">

 <a href="https://www.kartalbakisi.com" class="col-4 mb-1" title="Ana Sayfa">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Anasayfa
 </a>

 

 <a href="https://www.kartalbakisi.com/yazarlar" class="col-4 mb-1">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Yazarlar
 </a>

 <a href="https://www.kartalbakisi.com/yazarlar?citation=1" class="col-4 mb-1">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Alıntı Yazarlar
 </a>
 
 
 
 <a href="https://www.kartalbakisi.com/video" class="col-4 mb-1">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Video
 </a>
 
 <a href="https://www.kartalbakisi.com/foto-galeri" class="col-4 mb-1">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Foto Galeri
 </a>
 
 
 <a href="https://www.kartalbakisi.com/kunye" class="col-4 mb-1"><i
 class="fas fa-angle-right fa-fw text-danger"></i> Künye
 </a>

 <a href="https://www.kartalbakisi.com/iletisim" class="col-4 mb-1"><i
 class="fas fa-angle-right fa-fw text-danger"></i> İletişim
 </a>



 </div></div>

 </div>

 <a class="navbar-brand" href="https://www.kartalbakisi.com">
 <img src="https://te-kartalbakisi-com.cdn.vidyome.com/tebilisim/kartalbakisi-com/uploads/2021/05/kb-logo-1.svg" alt="Kartal Bakışı" class="" style="max-height: 40px">
 </a>
 
 <ul class="navbar-nav mx-auto">
 <li class="nav-item ">
 <a href="https://www.kartalbakisi.com/ozel" class="nav-link font-weight-bold text-uppercase" target="_self" title="ÖZEL">
 <i class="fas fa-angle-right text-danger mr-1"></i>
 ÖZEL
 </a>
 
 </li>
 <li class="nav-item ">
 <a href="https://www.kartalbakisi.com/gundem" class="nav-link font-weight-bold text-uppercase" target="_self" title="GÜNDEM">
 <i class="fas fa-angle-right text-danger mr-1"></i>
 GÜNDEM
 </a>
 
 </li>
 <li class="nav-item ">
 <a href="https://www.kartalbakisi.com/futbol" class="nav-link font-weight-bold text-uppercase" target="_self" title="FUTBOL">
 <i class="fas fa-angle-right text-danger mr-1"></i>
 FUTBOL
 </a>
 
 </li>
 <li class="nav-item ">
 <a href="https://www.kartalbakisi.com/basketbol" class="nav-link font-weight-bold text-uppercase" target="_self" title="BASKETBOL">
 <i class="fas fa-angle-right text-danger mr-1"></i>
 BASKETBOL
 </a>
 
 </li>
 </ul>


 <ul class="navbar-nav ml-auto">

 

 
 <li class="nav-item btn-group">
 <a class="nav-link btn btn-lg ml-2" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
 <i class="far fa-bookmark fa-fx text-info"></i>
 </a>
 <div class="dropdown-menu dropdown-menu-right shadow-sm">
 <h6 class="text-center pt-2 text-info font-weight-bold text-uppercase">Saved</h6>

 <div class="items">
 <div class="text-danger text-center">Click here to become a member</div>
 </div>
 
 <a href="https://www.kartalbakisi.com/account/dashboard?tab=saved-contents" target="_blank" class="btn btn-block btn-light btn-sm m-1 text-secondary">All Saved Items</a>
 </div></li>



 <li class="nav-item"><a class="nav-link btn btn-lg ml-2 text-danger" href="https://www.kartalbakisi.com/login" target="_blank"><i class="fas fa-user-circle fa-fx"></i></a></li>
 <li class="nav-item"><a href="#search" class="nav-link btn btn-lg ml-2"><i class="fas fa-search fa-fx"></i></a></li>
 </ul>


 </div>
 </nav>








 <main class="container">

 

 
 
 

 
 <div id="double-section" class="my-3">
 <div class="row">
 <div class="col-8">

 <div id="news-detail" class="card shadow-sm mb-3">
 <div class="card-header bg-white">
 <div data-pagespeed="true" data-advert="temedya" data-channel="131"></div>
 <h1 class="card-title title gibsonsemibold">Larin için flaş teklif! &#039;Bize verin satalım&#039;</h1>
 <div data-pagespeed="true" data-advert="temedya" data-channel="129"></div>
 <h2 class="lead description">
 Süper Lig&#039;de şampiyonluğa ulaşan ve başarıda önemli bir pay sahibi olan Cyle Larin konusunda flaş gelişmeler yaşanıyor.
 </h2>
 <div data-pagespeed="true" data-advert="temedya" data-channel="130"></div>
 <div class="border-top pt-2 text-secondary ">
 <a href="https://www.kartalbakisi.com/futbol" class="btn btn-info btn-sm" style="background-color: #12d300;border:none;" >FUTBOL</a>
 <span style="font-size: 9pt">
 <i class="far fa-clock fa-fx text-info pl-2"></i> 18.06.2021 - 13:05
 <i class="far fa-edit fa-fx text-info pl-2"></i> 18.06.2021 - 13:08
 <i class="far fa-user-circle fa-fx text-info pl-2"></i> Kartal Bakışı
 </span>
 </div>
 </div>

 <iframe src="https://www.kartalbakisi.com/vidyome/embed/2303?poster=https%3A%2F%2Fte-kartalbakisi-com.cdn.vidyome.com%2Ftebilisim%2Fkartalbakisi-com%2Fuploads%2F2021%2F05%2Fcyle-larin.jpg" webkitallowfullscreen allowfullscreen frameborder="0" scrolling="no" allow="autoplay; fullscreen" style="width: 100%; height: 360px"></iframe>
 
 <div data-pagespeed="true" data-advert="temedya" data-channel="132"></div>


 <div class="card-body">
 <div class="social-buttons mb-4">
 <div class="row">

 <div class="col-6">
 <div id="shareIcons"
 data-share-url="aHR0cHM6Ly93d3cua2FydGFsYmFraXNpLmNvbS9sYXJpbi1pY2luLWZsYXMtdGVrbGlmLWJpemUtdmVyaW4tc2F0YWxpbQ==" style="font-size: 12px; margin:0"
 data-facebook-url="https://www.kartalbakisi.com/share?id=31382&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=facebook&amp;url=https%3A%2F%2Fwww.kartalbakisi.com%2Flarin-icin-flas-teklif-bize-verin-satalim"
 data-twitter-url="https://www.kartalbakisi.com/share?id=31382&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=twitter&amp;url=https%3A%2F%2Fwww.kartalbakisi.com%2Flarin-icin-flas-teklif-bize-verin-satalim&amp;text=S%C3%BCper%20Lig%27de%20%C5%9Fampiyonlu%C4%9Fa%20ula%C5%9Fan%20ve%20ba%C5%9Far%C4%B1da%20%C3%B6nemli%20bir%20pay%20sahibi%20olan%20Cyle%20Larin%20konusunda%20fla%C5%9F%20geli%C5%9Fmeler%20ya%C5%9Fan%C4%B1yor."
 data-whatsapp-url="https://www.kartalbakisi.com/share?id=31382&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=whatsapp&amp;url=https%3A%2F%2Fwww.kartalbakisi.com%2Flarin-icin-flas-teklif-bize-verin-satalim"
 ></div>

 </div>

 <div class="col-6 text-right">
 <div class="btn-group" role="group">

 <a href="https://news.google.com/publications/CAAqLAgKIiZDQklTRmdnTWFoSUtFR3RoY25SaGJHSmhhMmx6YVM1amIyMG9BQVAB?hl=tr&amp;amp;gl=TR&amp;amp;ceid=TR:tr" target="_blank" class="btn btn-light btn-sm p-0"><img src="https://www.kartalbakisi.com/vendor/te/assets/images/google-news.svg" alt="google news" height="27"></a>
 
 <a title="Descrease text size" data-toggle="tooltip" data-placement="bottom" href="javascript:textDown(31382)" class="btn btn-secondary ">A<sup>-</sup></a>
 <a title="Increase text size" data-toggle="tooltip" data-placement="bottom" href="javascript:textUp(31382)" class="btn btn-secondary ">A<sup>+</sup></a>
 
 <a href="javascript:void(0)" class="btn btn-info savedContent" data-model="TE\Blog\Models\Post" data-id="31382" data-url="https://www.kartalbakisi.com/member/meta" data-title="Larin için flaş teklif! &#039;Bize verin satalım&#039;" data-type="saved"><i class="far fa-bookmark pr-1"></i><span>Kaydet</span></a>


 </div>
 </div>


</div>




 </div>

 <div data-pagespeed="true" data-advert="temedya" data-channel="128"></div>

 <div id="article-text" data-text-id="31382">
 <p>Şampiyonlar Ligi’nde güçlü bir takım kurmak isteyen ve önceliği kadroyu korumak olan Beşiktaş’ta Aboubakar’ın ayrılması planları bozarken, diğer golcü Cyle Larin de transfer kıskacında.</p><div data-pagespeed="true" data-advert="temedya" data-container="false" data-channel="121"></div><div class="paragraph-content my-5">
 <a href="https://www.kartalbakisi.com/larine-rusyadan-buyuk-teklif" title="Larin&#039;e Rusya&#039;dan büyük teklif" class="text-dark">
 <figure>
 <div class="media bg-light p-2 my-3">
 <img class="lazyload mr-3 content-paragraph-image" src="https://www.kartalbakisi.com/themes/elegant/assets/img/space.png" data-src="https://te-kartalbakisi-com.cdn.vidyome.com/tebilisim/kartalbakisi-com/uploads/2021/05/larin-1-250x150.jpg" alt="Larin&#039;e Rusya&#039;dan büyük teklif" height="75" srcset="https://te-kartalbakisi-com.cdn.vidyome.com/tebilisim/kartalbakisi-com/uploads/2021/05/larin-1-250x150.webp">
 <div class="media-body align-self-center">
 <h4>Larin&#039;e Rusya&#039;dan büyük teklif</h4>
 </div>
 </div>
 </figure>
 </a>
 </div>

<p>Almanya, İtalya ve Kanada’dan da teklifler aldığı öğrenilen 26 yaşındaki futbolcu için uluslararası birçok menajerin de “Larin’i bize verin, satalım” teklifiyle kulüple temasa geçtiği ifade edildi. Ancak yönetimin satışla ilgili henüz karar almadığı belirtildi.</p>
<p>Siyah beyazlı formayla ligde 19 gol atan Larin, Kanada Milli Takımı ile son 5 maçta altıncı golünü atarken toplamda 14 gole ulaştı. (HÜRRİYET)</p></p></p>
 </div>

 <div data-pagespeed="true" data-advert="temedya" data-channel="138"></div>

 </div>

 <div class="card-footer bg-white text-secondary">
 <div class="news-tags">
 <a href="https://www.kartalbakisi.com/etiket/larin" class="btn btn-outline-secondary btn-sm mb-2" rel="nofollow">#larin</a>
 <a href="https://www.kartalbakisi.com/etiket/besiktas" class="btn btn-outline-secondary btn-sm mb-2" rel="nofollow">#Beşiktaş</a>
 </div>
 </div>
 </div>

 

 <div data-pagespeed="true" data-advert="temedya" data-channel="133"></div>

 
 </div>

 
 <div class="col-4">
 <div id="son-haberler-sidebar" class="mb-3">
 <div class="card shadow-sm">
 <div class="card-header bg-white">
 <span class="first-word widget-title text-info text-uppercase">Son Haberler</span>
 <a class="btn btn-default btn-sm float-right text-uppercase" href="https://www.kartalbakisi.com/sondakika-haberleri" title="">Tümü</a>
 </div>
 <div class="card-body">

 <div class="media mb-2 pb-2 border-bottom ">
 <a href="https://www.kartalbakisi.com/18-haziran-cuma-bugunku-tv-yayin-akisi-bugun-tvde-ne-var-hangi-diziler-filmler-var" title="18 Haziran Cuma bugünkü tv yayın akışı! Bugün tv&#039;de ne var, hangi diziler, filmler var?">
 <picture>
 <source type="image/webp" srcset="https://te-kartalbakisi-com.cdn.vidyome.com/tebilisim/kartalbakisi-com/uploads/2021/06/tv-yayin-akislari-200x200.webp">
 <img alt="18 Haziran Cuma bugünkü tv yayın akışı! Bugün tv&#039;de ne var, hangi diziler, filmler var?" class="align-self-center mr-3 rounded lazyload" src="https://www.kartalbakisi.com/themes/elegant/assets/img/space.png" data-src="https://te-kartalbakisi-com.cdn.vidyome.com/tebilisim/kartalbakisi-com/uploads/2021/06/tv-yayin-akislari-200x200.jpg" style="width:75px; height: 75px">
 </picture>
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.kartalbakisi.com/18-haziran-cuma-bugunku-tv-yayin-akisi-bugun-tvde-ne-var-hangi-diziler-filmler-var" title="18 Haziran Cuma bugünkü tv yayın akışı! Bugün tv&#039;de ne var, hangi diziler, filmler var?"><span class="text-danger">13:24 - </span> 18 Haziran Cuma bugünkü tv yayın akışı! Bugün tv&#039;de ne var, hangi diziler, filmler var?</a>
 </h6>
 </div>
 </div>
 <div class="media mb-2 pb-2 border-bottom ">
 <a href="https://www.kartalbakisi.com/18-haziran-cuma-bugunku-maclar-bugun-hangi-maclar-var-iste-gunun-maclari" title="18 Haziran Cuma bugünkü maçlar! Bugün hangi maçlar var? İşte günün maçları...">
 <picture>
 <source type="image/webp" srcset="https://te-kartalbakisi-com.cdn.vidyome.com/tebilisim/kartalbakisi-com/uploads/2021/05/bugunku-maclar-24-mayis-200x200.webp">
 <img alt="18 Haziran Cuma bugünkü maçlar! Bugün hangi maçlar var? İşte günün maçları..." class="align-self-center mr-3 rounded lazyload" src="https://www.kartalbakisi.com/themes/elegant/assets/img/space.png" data-src="https://te-kartalbakisi-com.cdn.vidyome.com/tebilisim/kartalbakisi-com/uploads/2021/05/bugunku-maclar-24-mayis-200x200.jpg" style="width:75px; height: 75px">
 </picture>
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.kartalbakisi.com/18-haziran-cuma-bugunku-maclar-bugun-hangi-maclar-var-iste-gunun-maclari" title="18 Haziran Cuma bugünkü maçlar! Bugün hangi maçlar var? İşte günün maçları..."><span class="text-danger">13:21 - </span> 18 Haziran Cuma bugünkü maçlar! Bugün hangi maçlar var? İşte günün maçları...</a>
 </h6>
 </div>
 </div>
 <div class="media mb-2 pb-2 border-bottom ">
 <a href="https://www.kartalbakisi.com/kulupler-tffye-karsi-ayaklaniyor-buyuk-protesto" title="Kulüpler TFF&#039;ye karşı ayaklanıyor! Büyük protesto...">
 <picture>
 <source type="image/webp" srcset="https://te-kartalbakisi-com.cdn.vidyome.com/tebilisim/kartalbakisi-com/uploads/2021/06/tff-1-200x200.webp">
 <img alt="Kulüpler TFF&#039;ye karşı ayaklanıyor! Büyük protesto..." class="align-self-center mr-3 rounded lazyload" src="https://www.kartalbakisi.com/themes/elegant/assets/img/space.png" data-src="https://te-kartalbakisi-com.cdn.vidyome.com/tebilisim/kartalbakisi-com/uploads/2021/06/tff-1-200x200.jpg" style="width:75px; height: 75px">
 </picture>
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.kartalbakisi.com/kulupler-tffye-karsi-ayaklaniyor-buyuk-protesto" title="Kulüpler TFF&#039;ye karşı ayaklanıyor! Büyük protesto..."><span class="text-danger">13:17 - </span> Kulüpler TFF&#039;ye karşı ayaklanıyor! Büyük protesto...</a>
 </h6>
 </div>
 </div>
 <div class="media mb-2 pb-2 border-bottom ">
 <a href="https://www.kartalbakisi.com/atiba-hurchinsondan-besiktasa-bir-oneri-daha" title="Atiba Hutchinson&#039;dan Beşiktaş&#039;a bir öneri daha">
 <picture>
 <source type="image/webp" srcset="https://te-kartalbakisi-com.cdn.vidyome.com/tebilisim/kartalbakisi-com/uploads/2021/06/zachary-guillard-200x200.webp">
 <img alt="Atiba Hutchinson&#039;dan Beşiktaş&#039;a bir öneri daha" class="align-self-center mr-3 rounded lazyload" src="https://www.kartalbakisi.com/themes/elegant/assets/img/space.png" data-src="https://te-kartalbakisi-com.cdn.vidyome.com/tebilisim/kartalbakisi-com/uploads/2021/06/zachary-guillard-200x200.jpg" style="width:75px; height: 75px">
 </picture>
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.kartalbakisi.com/atiba-hurchinsondan-besiktasa-bir-oneri-daha" title="Atiba Hutchinson&#039;dan Beşiktaş&#039;a bir öneri daha"><span class="text-danger">13:11 - </span> Atiba Hutchinson&#039;dan Beşiktaş&#039;a bir öneri daha</a>
 </h6>
 </div>
 </div>
 <div class="media mb-2 pb-2 ">
 <a href="https://www.kartalbakisi.com/larin-icin-flas-teklif-bize-verin-satalim" title="Larin için flaş teklif! &#039;Bize verin satalım&#039;">
 <picture>
 <source type="image/webp" srcset="https://te-kartalbakisi-com.cdn.vidyome.com/tebilisim/kartalbakisi-com/uploads/2021/05/cyle-larin-200x200.webp">
 <img alt="Larin için flaş teklif! &#039;Bize verin satalım&#039;" class="align-self-center mr-3 rounded lazyload" src="https://www.kartalbakisi.com/themes/elegant/assets/img/space.png" data-src="https://te-kartalbakisi-com.cdn.vidyome.com/tebilisim/kartalbakisi-com/uploads/2021/05/cyle-larin-200x200.jpg" style="width:75px; height: 75px">
 </picture>
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.kartalbakisi.com/larin-icin-flas-teklif-bize-verin-satalim" title="Larin için flaş teklif! &#039;Bize verin satalım&#039;"><span class="text-danger">13:05 - </span> Larin için flaş teklif! &#039;Bize verin satalım&#039;</a>
 </h6>
 </div>
 </div>
 
 </div>

 </div>
</div>

<input type="hidden" name="widget_setting_weathercity" value="TUXX0014" />

<div id="weather-widget" class="mb-3">
 <div class="card shadow-sm bg-info">
 <div class="card-body" style="min-height: 133px">

 <div class="d-flex align-items-center text-light widget-loading">
 <span>Yükleniyor...</span>
 <div class="spinner-border ml-auto" role="status" aria-hidden="true"></div>
 </div>

 <div class="row d-none">
 <div class="col-6 weather-degree text-light">
 <i class="icon wi text-warning"></i><span class="degree">0</span>
 </div>
 <div class="col-6 weather-city pt-3">
 <div class="form-group text-center">
 <select name="city" class="selectpicker mb-1 text-uppercase" data-width="100%" data-size="5" data-live-search="true">
 <option class="text-uppercase" value="TUXX0061">Adana</option>
 <option class="text-uppercase" value="9267066">Adıyaman</option>
 <option class="text-uppercase" value="TUXX0046">Afyon</option>
 <option class="text-uppercase" value="771">Ağrı</option>
 <option class="text-uppercase" value="901">Aksaray</option>
 <option class="text-uppercase" value="1412">Amasya</option>
 <option class="text-uppercase" value="TUXX0002">Ankara</option>
 <option class="text-uppercase" value="TUXX0004">Antalya</option>
 <option class="text-uppercase" value="1885">Ardahan</option>
 <option class="text-uppercase" value="9264197">Artvin</option>
 <option class="text-uppercase" value="TUXX0051">Aydın</option>
 <option class="text-uppercase" value="TUXX0041">Balıkesir</option>
 <option class="text-uppercase" value="3037">Bartın</option>
 <option class="text-uppercase" value="9261679">Batman</option>
 <option class="text-uppercase" value="3200">Bayburt</option>
 <option class="text-uppercase" value="3946">Bilecik</option>
 <option class="text-uppercase" value="9260548">Bingöl</option>
 <option class="text-uppercase" value="4045">Bitlis</option>
 <option class="text-uppercase" value="TUXX0032">Bolu</option>
 <option class="text-uppercase" value="5249">Burdur</option>
 <option class="text-uppercase" value="TUXX0039">Bursa</option>
 <option class="text-uppercase" value="TUXX0037">Çanakkale</option>
 <option class="text-uppercase" value="9258078">Çankırı</option>
 <option class="text-uppercase" value="TUXX0033">Çorum</option>
 <option class="text-uppercase" value="8899">Denizli</option>
 <option class="text-uppercase" value="TUXX0010">Diyarbakır</option>
 <option class="text-uppercase" value="9252670">Düzce</option>
 <option class="text-uppercase" value="TUXX0030">Edirne</option>
 <option class="text-uppercase" value="TUXX0049">Elazığ</option>
 <option class="text-uppercase" value="TUXX0035">Erzincan</option>
 <option class="text-uppercase" value="TUXX0013">Erzurum</option>
 <option class="text-uppercase" value="TUXX0040">Eskişehir</option>
 <option class="text-uppercase" value="TUXX0055">Gaziantep</option>
 <option class="text-uppercase" value="12125">Giresun</option>
 <option class="text-uppercase" value="9248871">Gümüşhane</option>
 <option class="text-uppercase" value="9255950">Hakkari</option>
 <option class="text-uppercase" value="1694">Hatay</option>
 <option class="text-uppercase" value="9245907">Iğdır</option>
 <option class="text-uppercase" value="TUXX0052">Isparta</option>
 <option class="text-uppercase" value="TUXX0014" selected >İstanbul</option>
 <option class="text-uppercase" value="TUXX0015">İzmir</option>
 <option class="text-uppercase" value="15888">K.Maraş</option>
 <option class="text-uppercase" value="9243604">Karabük</option>
 <option class="text-uppercase" value="16174">Karaman</option>
 <option class="text-uppercase" value="743952">Kars</option>
 <option class="text-uppercase" value="16274">Kastamonu</option>
 <option class="text-uppercase" value="16345">Kayseri</option>
 <option class="text-uppercase" value="TUXX0019">Kırıkkale</option>
 <option class="text-uppercase" value="16847">Kırklareli</option>
 <option class="text-uppercase" value="TUXX0042">Kırşehir</option>
 <option class="text-uppercase" value="16700">Kilis</option>
 <option class="text-uppercase" value="TUXX0017">Kocaeli</option>
 <option class="text-uppercase" value="TUXX0053">Konya</option>
 <option class="text-uppercase" value="17542">Kütahya</option>
 <option class="text-uppercase" value="19917">Malatya</option>
 <option class="text-uppercase" value="20103">Manisa</option>
 <option class="text-uppercase" value="20271">Mardin</option>
 <option class="text-uppercase" value="14693">Mersin</option>
 <option class="text-uppercase" value="TUXX0057">Muğla</option>
 <option class="text-uppercase" value="TUXX0062">Muş</option>
 <option class="text-uppercase" value="TUXX0065">Nevşehir</option>
 <option class="text-uppercase" value="23341">Niğde</option>
 <option class="text-uppercase" value="24553">Ordu</option>
 <option class="text-uppercase" value="24703">Osmaniye</option>
 <option class="text-uppercase" value="27911">Rize</option>
 <option class="text-uppercase" value="TUXX0022">Sakarya</option>
 <option class="text-uppercase" value="TUXX0023">Samsun</option>
 <option class="text-uppercase" value="TUXX0050">Siirt</option>
 <option class="text-uppercase" value="30965">Sinop</option>
 <option class="text-uppercase" value="TUXX0034">Sivas</option>
 <option class="text-uppercase" value="34552">Şanlıurfa</option>
 <option class="text-uppercase" value="10034630">Şırnak</option>
 <option class="text-uppercase" value="TUXX0031">Tekirdağ</option>
 <option class="text-uppercase" value="33558">Tokat</option>
 <option class="text-uppercase" value="TUXX0029">Trabzon</option>
 <option class="text-uppercase" value="9226242">Tunceli</option>
 <option class="text-uppercase" value="TUXX0045">Uşak</option>
 <option class="text-uppercase" value="TUXX0043">Van</option>
 <option class="text-uppercase" value="9250659">Yalova</option>
 <option class="text-uppercase" value="37318">Yozgat</option>
 <option class="text-uppercase" value="TUXX0028">Zonguldak</option>
 <option class="text-uppercase" value="10208812">Kıbrıs</option>
 <option class="text-uppercase" value="10700">Famagusta</option>
 <option class="text-uppercase" value="23317">Girne</option>
 <option class="text-uppercase" value="7261129">Güzelyurt</option>
 <option class="text-uppercase" value="23317">Lefkoşa</option>
 </select>
 </div>
 </div>
 <div class="col-12">
 <div class="btn btn-outline-light btn-block text-uppercase text-center font-weight-light disabled description">.</div>
 </div>
 </div>
 </div>
 </div>
 <div data-location='{"city":"TUXX0014"}'></div></div><div data-pagespeed="true" class="text-center my-3">
 <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7301973173269135"
 crossorigin="anonymous"></script>
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-7301973173269135"
 data-ad-slot="5875664476"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins><script>
 (adsbygoogle = window.adsbygoogle || []).push({});</script>
 </div>
<div id="league" class="mb-3">
 <div class="card shadow-sm">
 <div class="card-header bg-white">
 <span class="first-word widget-title text-info">Puan Durumu</span>
 </div>
 <div class="card-body">

 <div class="d-flex align-items-center text-muted widget-loading">
 <span>Yükleniyor...</span>
 <div class="spinner-border ml-auto" role="status" aria-hidden="true"></div>
 </div>

 <div class="leagueTable d-none">

 <ul class="nav nav-pills nav-justified mb-3" role="tablist">
 <li class="nav-item">
 <a class="nav-link active bg-transparent" data-toggle="pill" href="#st-super-lig" role="tab" aria-controls="st-super-lig" aria-selected="true"><img src="https://www.kartalbakisi.com/themes/elegant/assets/img/space.png" data-src="https://www.kartalbakisi.com/themes/elegant/assets/img/league-1.png" alt="Süper Lig" class="img-fluid lazyload" width="40" height="40"></a>
 </li>
 <li class="nav-item">
 <a class="nav-link bg-transparent" data-toggle="pill" href="#ptt-1-lig" role="tab" aria-controls="ptt-1-lig" aria-selected="false"><img src="https://www.kartalbakisi.com/themes/elegant/assets/img/space.png" data-src="https://www.kartalbakisi.com/themes/elegant/assets/img/league-2.png" alt="Ptt 1. Lig" class="img-fluid lazyload" width="40" height="40"></a>
 </li>
 <li class="nav-item">
 <a class="nav-link bg-transparent" data-toggle="pill" href="#ingiltere-premier-ligi" role="tab" aria-controls="ingiltere-premier-ligi" aria-selected="false"><img src="https://www.kartalbakisi.com/themes/elegant/assets/img/space.png" data-src="https://www.kartalbakisi.com/themes/elegant/assets/img/league-3.png" alt="Premier Lig" class="img-fluid lazyload" width="40" height="40"></a>
 </li>
 <li class="nav-item">
 <a class="nav-link bg-transparent" data-toggle="pill" href="#ispanya-la-liga" role="tab" aria-controls="ispanya-la-liga" aria-selected="false"><img src="https://www.kartalbakisi.com/themes/elegant/assets/img/space.png" data-src="https://www.kartalbakisi.com/themes/elegant/assets/img/league-4.png" alt="La Liga" class="img-fluid lazyload" width="40" height="40"></a>
 </li>
 </ul>
 <div class="tab-content">
 <div class="tab-pane fade show active" id="st-super-lig" role="tabpanel" aria-labelledby="st-super-lig-tab">
 <table class="table table-sm table-striped table-hover">
 <thead>
 <tr>
 <th>Takım</th>
 <th class="text-center">O</th>
 <th class="text-center">Av</th>
 <th class="text-center">P</th>
 </tr>
 </thead>
 <tbody class="st-super-lig">

 </tbody>
 </table>
 <div class="text-center">
 <span class="badge badge-success">&nbsp;</span><small>Şamp. Ligi</small>
 <span class="badge badge-info">&nbsp;</span><small>UEFA</small>
 <span class="badge badge-danger">&nbsp;</span><small>Düşme Hattı</small>
 </div>
 </div>
 <div class="tab-pane fade" id="ptt-1-lig" role="tabpanel" aria-labelledby="ptt-1-lig-tab">
 <table class="table table-sm table-striped table-hover">
 <thead>
 <tr>
 <th>Takım</th>
 <th class="text-center">O</th>
 <th class="text-center">Av</th>
 <th class="text-center">P</th>
 </tr>
 </thead>
 <tbody class="ptt-1-lig">

 </tbody>
 </table>
 </div>
 <div class="tab-pane fade" id="ingiltere-premier-ligi" role="tabpanel" aria-labelledby="ingiltere-premier-ligi-tab">
 <table class="table table-sm table-striped table-hover">
 <thead>
 <tr>
 <th>Takım</th>
 <th class="text-center">O</th>
 <th class="text-center">Av</th>
 <th class="text-center">P</th>
 </tr>
 </thead>
 <tbody class="ingiltere-premier-ligi">

 </tbody>
 </table>
 </div>
 <div class="tab-pane fade" id="ispanya-la-liga" role="tabpanel" aria-labelledby="ispanya-la-liga-tab">
 <table class="table table-sm table-striped table-hover">
 <thead>
 <tr>
 <th>Takım</th>
 <th class="text-center">O</th>
 <th class="text-center">Av</th>
 <th class="text-center">P</th>
 </tr>
 </thead>
 <tbody class="ispanya-la-liga">

 </tbody>
 </table>
 </div>
 </div>
 </div>


 </div>
 </div></div>

 </div>
 

 </div>
 </div>




 </main>

<div id="newsletter" class="bg-white py-3 shadow">
 <div class="container">
 <div class="row">
 <div class="col-4 pt-2">
 <h4 class="font-weight-light text-secondary text-capitalize">Gelişmelerden Haberdar Olun
 </h4>
 </div>
 <div class="col-8">

 <form method="POST" action="https://www.kartalbakisi.com/send-newsletter" accept-charset="UTF-8"><input name="_token" type="hidden" value="qALqJI70ZatoJ9WfyqoHtH9z46ocHqGw1CmZWYKr">
 <div class="form-row">
 <div class="col-9">
 <div class="input-group">
 <div class="input-group-prepend">
 <div class="input-group-text">@</div>
 </div>
 <input type="text" name="email" class="form-control form-control-lg form-control-block form-email"
 id="newsletter-email" placeholder="E-Posta adresinizi girin" required>
 </div>
 </div>
 <div class="col-3">
 <button type="submit" class="send-newsletter btn btn-lg btn-block btn-primary text-uppercase">
 <span class="spinner-border spinner-border-sm d-none"></span>
 Abone Ol
 </button>
 </div>
 </div>
 </form>


 </div>
 </div>
 </div></div>


 <div id="footer" class="py-5 bg-primary">
 <div class="container">
 <div class="row">
 <div class="col-4 text-secondary">
 <div class="mb-3">
 <img src="https://www.kartalbakisi.com/themes/elegant/assets/img/space.png" data-src="https://te-kartalbakisi-com.cdn.vidyome.com/tebilisim/kartalbakisi-com/uploads/2021/06/kb-logo-1-1.svg" alt="Kartal Bakışı" class="img-fluid lazyload" style="max-height: 50px">
 </div>
 <div class="text-white">
 Beşiktaş transfer haberleri, son dakika gelişmeleri, canlı maç anlatımları Kartal Bakışı haber sitesinde.
 </div>
 <div class="title-line my-3 bg-warning w-25"></div>
 </div>

 <div class="col-4">

 <h5 class="first-word text-white text-uppercase">Kategoriler</h5>
 <div class="title-line mt-2 mb-3 bg-warning w-25"></div>

 <div class="row mb-3">
 <div class="col-6">
 <ul class="col-6 text-white text-uppercase list-unstyled">
 <li>
 <a href="https://www.kartalbakisi.com/ozel" class="text-white" target="_self" title="ÖZEL">
 ÖZEL
 </a>
 </li>
 
 <li>
 <a href="https://www.kartalbakisi.com/gundem" class="text-white" target="_self" title="GÜNDEM">
 GÜNDEM
 </a>
 </li>
 
 <li>
 <a href="https://www.kartalbakisi.com/futbol" class="text-white" target="_self" title="FUTBOL">
 FUTBOL
 </a>
 </li>
 
 <li>
 <a href="https://www.kartalbakisi.com/basketbol" class="text-white" target="_self" title="BASKETBOL">
 BASKETBOL
 </a>
 </li>
 
 <li>
 <a href="https://www.kartalbakisi.com/dernekler" class="text-white" target="_self" title="DERNEKLER">
 DERNEKLER
 </a>
 </li>
 </ul>
 </div>
 <div class="col-6">
 <ul class="col-6 text-white text-uppercase list-unstyled">
 
 <li>
 <a href="https://www.kartalbakisi.com/amator-branslar" class="text-white" target="_self" title="AMATÖR BRANŞLAR">
 AMATÖR BRANŞLAR
 </a>
 </li>
 
 <li>
 <a href="https://www.kartalbakisi.com/diger-haberler" class="text-white" target="_self" title="DİĞER HABERLER">
 DİĞER HABERLER
 </a>
 </li>
 
 </ul></div>

 </div>


 </div>

 <div class="col-2">
 <h5 class="font-weight-bold text-white text-uppercase">Sayfalar</h5>
 <div class="title-line mt-2 mb-3 bg-warning w-25"></div>
 <ul class="text-uppercase list-unstyled p-0">

 <li><a class="text-white" href="https://www.kartalbakisi.com/rss" title="RSS" rel="nofollow">RSS</a></li>

 </li>
 </ul>
 </div>

 <div class="col-2">
 <h5 class="first-word text-white text-uppercase">Bizi Takin Edin</h5>
 <div class="title-line mt-2 mb-3 bg-warning w-25"></div>
 <a class="btn btn-light btn-sm" href="https://facebook.com/kartalbakisicom" target="_blank" title="Facebook"><i class="fab fa-facebook-f text-primary"></i>
 </a>
 <a class="btn btn-light btn-sm" href="https://twitter.com/kartal_bakisi" target="_blank" title="Twitter"><i class="fab fa-twitter text-info"></i>
 </a>
 <a class="btn btn-light btn-sm" href="https://instagram.com/tebilisim" target="_blank" title="Instagram"><i class="fab fa-instagram text-primary"></i>
 </a>
 <a class="btn btn-light btn-sm" href="https://linkedin.com/tebilisim" target="_blank" title="LinkedIn"><i class="fab fa-linkedin-in text-primary"></i>
 </a>
 <a class="btn btn-light btn-sm px-1" href="https://youtube.com/tebilisim" target="_blank" title="Youtube"><i class="fab fa-youtube text-danger"></i>
 </a>
 </div>
 </div>

 </div>

 <div class="footer-tags text-center my-3 container">
 <a href="https://www.kartalbakisi.com/etiket/cum-yayin-akisi" class="btn btn-sm mb-2 btn-outline-light" rel="nofollow">#cum yayın akışı</a><a href="https://www.kartalbakisi.com/etiket/18-haziran-cuma-tv-yayin-akisi" class="btn btn-sm mb-2 btn-outline-light" rel="nofollow">#18 Haziran Cuma tv yayın akışı</a><a href="https://www.kartalbakisi.com/etiket/18-haziran-cuma" class="btn btn-sm mb-2 btn-outline-light" rel="nofollow">#18 Haziran Cuma</a><a href="https://www.kartalbakisi.com/etiket/zachary-guillard" class="btn btn-sm mb-2 btn-outline-light" rel="nofollow">#Zachary Guillard</a><a href="https://www.kartalbakisi.com/etiket/en-iyi-ucunculuk" class="btn btn-sm mb-2 btn-outline-light" rel="nofollow">#en iyi üçüncülük</a><a href="https://www.kartalbakisi.com/etiket/alex-teixiera" class="btn btn-sm mb-2 btn-outline-light" rel="nofollow">#Alex Teixiera</a><a href="https://www.kartalbakisi.com/etiket/fernando-lucas-martins" class="btn btn-sm mb-2 btn-outline-light" rel="nofollow">#Fernando Lucas Martins</a>

 </div>

 </div></div><div id="footer-copyright" class="bg-dark py-3">
 <div class="container text-white">
 <div class="row">
 <div class="col-6">
 Copyright © 2021. Her hakkı saklıdır.
 Yazılım: <a href="https://tebilisim.com" target="_blank" class="text-white">TE Bilişim</a>
 </div>
 <div class="col-6 text-right">

 <a class="text-white pr-2 ml-2 border-right" href="https://www.kartalbakisi.com/kunye">Künye</a>


 <a class="text-white pr-2 ml-2 border-right" href="https://www.kartalbakisi.com/iletisim" rel="nofollow"> İletişim</a>


 <a class="text-white pr-2 ml-2" href="https://www.kartalbakisi.com/rss" rel="nofollow">RSS</a>

 


 </div>
 </div>
 </div></div>


 <a id="back-to-top" class="btn btn-lg btn-light border rounded-circle" href="#" title="Yukarı Git"><i class="fa fa-chevron-up"></i></a>


 <div id="search" class="position-fixed w-100 h-100">
 <div class="close">Kapat</div>
 <form role="search" id="searchform" action="https://www.kartalbakisi.com/arama" class="p-3 position-absolute">
 <div class="form-row">
 <div class="col-10">
 <input type="text" class="form-control form-control-lg" placeholder="Haber ara..." name="q">
 </div>
 <div class="col-2"><button type="submit" class="btn btn-primary btn-block btn-lg js-btn-searchtop">Ara</button></div>
 </div>
 <div class="text-center mt-3">
 <a href="https://www.kartalbakisi.com/etiket/cum-yayin-akisi" class="btn btn-sm mb-2 btn-outline-secondary" rel="nofollow">#cum yayın akışı</a><a href="https://www.kartalbakisi.com/etiket/18-haziran-cuma-tv-yayin-akisi" class="btn btn-sm mb-2 btn-outline-secondary" rel="nofollow">#18 Haziran Cuma tv yayın akışı</a><a href="https://www.kartalbakisi.com/etiket/18-haziran-cuma" class="btn btn-sm mb-2 btn-outline-secondary" rel="nofollow">#18 Haziran Cuma</a><a href="https://www.kartalbakisi.com/etiket/zachary-guillard" class="btn btn-sm mb-2 btn-outline-secondary" rel="nofollow">#Zachary Guillard</a><a href="https://www.kartalbakisi.com/etiket/en-iyi-ucunculuk" class="btn btn-sm mb-2 btn-outline-secondary" rel="nofollow">#en iyi üçüncülük</a><a href="https://www.kartalbakisi.com/etiket/alex-teixiera" class="btn btn-sm mb-2 btn-outline-secondary" rel="nofollow">#Alex Teixiera</a><a href="https://www.kartalbakisi.com/etiket/fernando-lucas-martins" class="btn btn-sm mb-2 btn-outline-secondary" rel="nofollow">#Fernando Lucas Martins</a>

 </div>
 </form></div>


 <link media="all" type="text/css" rel="stylesheet" href="https://www.kartalbakisi.com/vendor/te/plugins/cookie-consent/css/cookie-consent.css"><link media="all" type="text/css" rel="stylesheet" href="https://www.kartalbakisi.com/vendor/te/plugins/service/css/weather-icons.min.css"><link media="all" type="text/css" rel="stylesheet" href="https://www.kartalbakisi.com/vendor/te/plugins/service/css/social-counter.min.css"><link media="all" type="text/css" rel="stylesheet" href="https://www.kartalbakisi.com/vendor/te/plugins/advert/css/advert-public.css"><link media="all" type="text/css" rel="stylesheet" href="https://www.kartalbakisi.com/themes/elegant/assets/css/font/rubik.css"><link media="all" type="text/css" rel="stylesheet" href="https://www.kartalbakisi.com/themes/elegant/assets/css/app.css"><link media="all" type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Poppins:wght@400;500;700&amp;display=swap"><style>
 body, html {
 font-family: 'Poppins', sans-serif !important;
 font-weight: 400;
 font-display: swap;
 }</style><script>
 var TE = TE || {};
 TE = {"setting":{"url":"https:\/\/www.kartalbakisi.com","theme":"elegant","language":"tr","show_hit":0},"routes":[]};
 </script><script>
 var Service = Service || {};
 Service = {"routes":{"url":"https:\/\/www.kartalbakisi.com\/service"}};

 TE.lang = {"health_failed":"TE servis sunucusuna eri\u015filemiyor","weather":{"title":"Hava Durumu","description":""},"leagues":{"title":"Puan Durumu","description":"","teams":"Tak\u0131m","pl":"O","pts":"P","diff":"Av","show_all":"T\u00fcm\u00fc","hide":"Gizle","championsleague":"\u015eamp. Ligi","uefa":"UEFA","fall":"D\u00fc\u015fme Hatt\u0131"},"currencies":{"title":"Piyasalar","description":""},"prayertimes":{"title":"Namaz Vakitleri","description":""},"social-counter":{"title":"Sosyal Medya Saya\u00e7","description":""},"pharmacy":{"title":"N\u00f6bet\u00e7i Eczane","description":""}};
 </script><script>
 TE.slug = {"slug":"larin-icin-flas-teklif-bize-verin-satalim","reference_id":31382,"reference_type":"TE\\Blog\\Models\\Post"};
 </script><script src="https://www.kartalbakisi.com/themes/elegant/assets/js/app.js?v=1624012091"></script><script src="https://www.kartalbakisi.com/vendor/te/plugins/cookie-consent/js/cookie-consent.js"></script><script src="https://www.kartalbakisi.com/vendor/te/js/member.meta.js"></script><script src="https://www.kartalbakisi.com/vendor/te/js/newsletter.js"></script><script src="https://www.kartalbakisi.com/vendor/te/plugins/service/js/service.js"></script><script src="https://www.kartalbakisi.com/vendor/te/plugins/advert/js/advert-public.js"></script><script src="https://www.kartalbakisi.com/vendor/te/packages/fancybox/jquery.fancybox.min.js"></script>


<div class="js-cookie-consent cookie-consent" style="background-color: #000 !important; color: #fff !important;">
 <div class="cookie-consent-body container p-0">
 <span class="cookie-consent__message">
 En iyi site deneyimi sağlamak için çerezlerden faydalanıyoruz. Detaylar için lütfen tıklayın.
 <a href="https://www.kartalbakisi.com/cerez-politikasi">Çerez Politikası</a>
 </span>

 <button class="js-cookie-consent-agree cookie-consent__agree" style="background-color: #000 !important; color: #fff !important; border: 1px solid #fff !important;">
 Tamam
 </button>
 </div>
 </div>
 <div data-site-cookie-name="te_cookie_consent"></div>
 <div data-site-cookie-lifetime="7300"></div>
 <div data-site-cookie-domain="www.kartalbakisi.com"></div>
 <div data-site-session-secure=""></div>




 <div data-pagespeed="true">
 <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
 <script>
 var OneSignal = window.OneSignal || [];
 OneSignal.push(["init", {
 appId: "146a319a-9051-46f5-8a7f-1be614515e9b",
 autoRegister: true,
 subdomainName: 'kartalbakisi2.os.tc',
 setDefaultNotificationUrl: 'https://www.kartalbakisi.com',
 notifyButton: {
 enable: false
 },
 promptOptions: {
 actionMessage: "Sondakika haberlerimizi anında öğrenebilmek için bildirimleri kabul edin!",
 acceptButtonText: "Abone Ol",
 cancelButtonText: "Belki Sonra",
 autoAcceptTitle: '"İzin ver" butonuna tıklayın',
 exampleNotificationCaption: '(istediğin zaman aboneliğini iptal edebilirsin)',

 }
 }]);
 </script></div>



 </body></html>


