<!DOCTYPE html><html lang="tr" data-is-mobile="false"><head><link rel="dns-prefetch" href="//te-kartalbakisi-com.cdn.tebilisim.com"><link rel="dns-prefetch" href="//www.kartalbakisi.com"><link rel="dns-prefetch" href="//www.w3.org"><link rel="dns-prefetch" href="//www.googletagmanager.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"><link rel="dns-prefetch" href="//mc.yandex.ru"><link rel="dns-prefetch" href="//news.google.com"><link rel="dns-prefetch" href="//facebook.com"><link rel="dns-prefetch" href="//twitter.com"><link rel="dns-prefetch" href="//www.tebilisim.com"><link rel="dns-prefetch" href="//te-tebilisim-com.cdn.tebilisim.com"><link rel="dns-prefetch" href="//cdn.onesignal.com">

 <link rel="preload" as="image" href="https://te-kartalbakisi-com.cdn.tebilisim.com/kartalbakisi-com/uploads/2021/06/kb-logo-1-1.svg" /><link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" href="https://www.kartalbakisi.com/vendor/te/plugins/service/css/weather-icons.min.css?v=1.57"><link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" href="https://www.kartalbakisi.com/vendor/te/plugins/service/css/social-counter.min.css?v=1.57"><link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" href="https://www.kartalbakisi.com/vendor/te/plugins/advert/css/advert-public.css?v=1.57"><link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" href="https://www.kartalbakisi.com/vendor/te/packages/fancybox/jquery.fancybox.min.css?v=1.57"><link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" href="https://www.kartalbakisi.com/themes/elegant/assets/css/app.css?v=1.57">
<meta charset="utf-8"><meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1"><meta name="X-UA-Compatible" content="IE=edge"><meta name="robots" content="max-image-preview:large"><title>Kuruluş Osman Bala Hatun! Bala Hatun çocuğunun adı? Kuruluş Osman Bala Hatun&#039;un çocuğu kim?</title><meta name="description" content="Dönem dizisi Kuruluş Osman&#039;da Bala Hatun&#039;un çocuğu adı ve tarihte kim merak ediliyor. Kuruluş Osman Bala Hatun&#039;un kaç çocuğu oldu, Bala Hatun ne zaman ölüyor, Bala Hatun&#039;un bebeği düşüyor mu?"><link rel="amphtml" href="https://www.kartalbakisi.com/kurulus-osman-bala-hatun-kurulus-osman-bala-hatunun-cocugu-kim-bala-hatun-cocugunun-adi/amp"><meta property="og:site_name" content="Kartal Bakışı"><meta property="og:title" content="Kuruluş Osman Bala Hatun! Bala Hatun çocuğunun adı? Kuruluş Osman Bala Hatun&#039;un çocuğu kim?"><meta property="og:description" content="Dönem dizisi Kuruluş Osman&#039;da Bala Hatun&#039;un çocuğu adı ve tarihte kim merak ediliyor. Kuruluş Osman Bala Hatun&#039;un kaç çocuğu oldu, Bala Hatun ne zaman ölüyor, Bala Hatun&#039;un bebeği düşüyor mu?"><meta property="og:url" content="https://www.kartalbakisi.com/kurulus-osman-bala-hatun-kurulus-osman-bala-hatunun-cocugu-kim-bala-hatun-cocugunun-adi"><meta property="og:image" content="https://te-kartalbakisi-com.cdn.tebilisim.com/resize/1280x720/kartalbakisi-com/uploads/2021/10/kurulus-osman-bala-hatun.jpg"><meta property="og:image:width" content="1280"><meta property="og:image:height" content="720"><meta property="og:type" content="article"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@kartal_bakisi"><meta name="twitter:title" content="Kuruluş Osman Bala Hatun! Bala Hatun çocuğunun adı? Kuruluş Osman Bala Hatun&#039;un çocuğu kim?"><meta name="twitter:description" content="Dönem dizisi Kuruluş Osman&#039;da Bala Hatun&#039;un çocuğu adı ve tarihte kim merak ediliyor. Kuruluş Osman Bala Hatun&#039;un kaç çocuğu oldu, Bala Hatun ne zaman ölüyor, Bala Hatun&#039;un bebeği düşüyor mu?"><meta name="twitter:image" content="https://te-kartalbakisi-com.cdn.tebilisim.com/resize/1280x720/kartalbakisi-com/uploads/2021/10/kurulus-osman-bala-hatun.jpg"><link rel="alternate" title="RSS" href="https://www.kartalbakisi.com/rss" type="application/rss+xml"/>
 <link rel="shortcut icon" href="https://te-kartalbakisi-com.cdn.tebilisim.com/kartalbakisi-com/uploads/2021/05/kb-favicon.png"><link rel="canonical" href="https://www.kartalbakisi.com/kurulus-osman-bala-hatun-kurulus-osman-bala-hatunun-cocugu-kim-bala-hatun-cocugunun-adi" />

<style>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</style><noscript><link media="all" type="text/css" rel="stylesheet" href="https://www.kartalbakisi.com/vendor/te/plugins/service/css/weather-icons.min.css?v=1.57"></noscript><noscript><link media="all" type="text/css" rel="stylesheet" href="https://www.kartalbakisi.com/vendor/te/plugins/service/css/social-counter.min.css?v=1.57"></noscript><noscript><link media="all" type="text/css" rel="stylesheet" href="https://www.kartalbakisi.com/vendor/te/plugins/advert/css/advert-public.css?v=1.57"></noscript><noscript><link media="all" type="text/css" rel="stylesheet" href="https://www.kartalbakisi.com/vendor/te/packages/fancybox/jquery.fancybox.min.css?v=1.57"></noscript><noscript><link media="all" type="text/css" rel="stylesheet" href="https://www.kartalbakisi.com/themes/elegant/assets/css/app.css?v=1.57"></noscript>

<link media="all" type="text/css" rel="stylesheet" href="https://www.kartalbakisi.com/custom-style"><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.kartalbakisi.com","logo":{"@type":"ImageObject","url":"https:\/\/te-kartalbakisi-com.cdn.tebilisim.com\/kartalbakisi-com\/uploads\/2021\/05\/kb-logo-1.svg","width":"313","height":"200"},"sameAs":["https:\/\/www.facebook.com\/kartalbakisicom","https:\/\/www.twitter.com\/kartal_bakisi","","",""],"contactPoint":{"@type":"ContactPoint","telephone":"+902123227490","contactType":"customer service"}}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.kartalbakisi.com","name":"Haberler"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.kartalbakisi.com\/diger-haberler","name":"D\u0130\u011eER HABERLER"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.kartalbakisi.com\/kurulus-osman-bala-hatun-kurulus-osman-bala-hatunun-cocugu-kim-bala-hatun-cocugunun-adi","name":"Kurulu\u015f Osman Bala Hatun! Bala Hatun \u00e7ocu\u011funun ad\u0131? Kurulu\u015f Osman Bala Hatun'un \u00e7ocu\u011fu kim?"}}]}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","headline":"Kurulu\u015f Osman Bala Hatun! Bala Hatun \u00e7ocu\u011funun ad\u0131? Kurulu\u015f Osman Bala Hatun'un \u00e7ocu\u011fu kim?","articleSection":"D\u0130\u011eER HABERLER","dateCreated":"2021-12-29T22:00:00+03:00","datePublished":"2021-12-29T22:00:00+03:00","dateModified":"2021-12-29 22:01:10","wordCount":360,"genre":"news","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.kartalbakisi.com\/kurulus-osman-bala-hatun-kurulus-osman-bala-hatunun-cocugu-kim-bala-hatun-cocugunun-adi"},"articleBody":"Kurulu\u015f Osman Bala Hatun ve \u00e7ocu\u011funun kim oldu\u011fu diziseverler taraf\u0131ndan merakla ara\u015ft\u0131r\u0131l\u0131yor. Bala Hatun'un \u00e7ocu\u011fu oluyor mu sorusunun yan\u0131t\u0131 haberimizde.\r\n\r\n\u00c7ar\u015famba ak\u015famlar\u0131n\u0131n vazge\u00e7ilmez d\u00f6nem dizisi Kurulu\u015f Osman, yeni sezona h\u0131zl\u0131 bir giri\u015f yapt\u0131. Her yeni b\u00f6l\u00fcm\u00fc ilgiyle takip edilen dizide Bala Hatun'un hamile kalmas\u0131 sonras\u0131nda, Osman Bey ve Bala Hatun'un \u00e7ocu\u011fu kim, Bala Hatun'un \u00e7ocu\u011funun ad\u0131 ara\u015ft\u0131r\u0131lmaya ba\u015fland\u0131.&nbsp;\r\n\r\nTarihi dizi olan Kurulu\u015f Osman;&nbsp;ge\u00e7mi\u015fimizi, atalar\u0131m\u0131z\u0131n ya\u015fad\u0131klar\u0131n\u0131, sava\u015flar\u0131 ekranlara yans\u0131tt\u0131\u011f\u0131 i\u00e7in daha da fazla ilgi g\u00f6rmekte. Dizide ya\u015fanan olaylar\u0131n tarihteki yerini merak eden diziseverler ayr\u0131ca bu konularda ara\u015ft\u0131rma yapmakta. Bala Hatun'un da tarihteki yeri, Bala Hatun'un ger\u00e7ekte \u00e7ocu\u011funun ad\u0131 ve ne zaman \u00f6ld\u00fc\u011f\u00fc ara\u015ft\u0131r\u0131lan konular aras\u0131nda.\r\n\r\nBala Hatun'un \u00e7ocu\u011fu var m\u0131?\r\n\r\nRabia Bala Hatun, Osman Gazi ile evlenmi\u015ftir. \u015eeyh Edebali'nin k\u0131z\u0131d\u0131r ve Bala Hatun'un o\u011flu, \u00e7ocu\u011fu Al\u00e2eddin Pa\u015fa'd\u0131r.\r\n\r\nOsman Bey'in ka\u00e7 \u00e7ocu\u011fu olmu\u015ftur?\r\n\r\nOsman Gazi'nin yapt\u0131\u011f\u0131 2 evlilikten 7 tane \u00e7ocu\u011fu olmu\u015ftur.\r\n\r\n\u00c7oban Bey, Melik Bey, Orhan Gazi, Hamid Bey, Bazarlu Bey, Al\u00e2eddin Ali Bey ve&nbsp;Fatma Melek Hatun'dur.\r\n\r\nBala Hatun ne zaman \u00f6ld\u00fc?\r\n\r\nBala Hatun hakk\u0131nda tarihte \u00e7ok az bilgi bulunmaktad\u0131r. Bu sebeple de ne zaman \u00f6ld\u00fc\u011f\u00fcne dair kesin bir bilgi yoktur.\r\n\r\n\u00d6zge T\u00f6rer&nbsp;Kim?\r\n\r\nG\u00fczel oyuncu \u00d6zge T\u00f6rer, 1998 y\u0131l\u0131nda \u0130stanbul\u2019da d\u00fcnyaya gelmi\u015ftir. Mu\u011fla S\u0131tk\u0131 Kocaman \u00dcniversitesi Sahne Sanatlar\u0131 B\u00f6l\u00fcm\u00fc\u2019nde e\u011fitimini s\u00fcrd\u00fcrmektedir. \u0130lk oyunculuk deneyimini Kurulu\u015f Osman dizisi ile ya\u015fam\u0131\u015ft\u0131r. Kurulu\u015f Osman dizisiyle g\u00fczel bir ba\u015far\u0131 elde eden oyuncu k\u0131sa s\u00fcrede ekranlar\u0131n sevilen isimlerinden olmay\u0131 ba\u015farm\u0131\u015ft\u0131r.&nbsp;\r\n\r\n\u00d6zge T\u00f6rer&nbsp;ka\u00e7 ya\u015f\u0131nda?\r\n\r\nBa\u015far\u0131l\u0131 oyuncu 23 ya\u015f\u0131ndad\u0131r.\r\n\r\n\u00d6zge T\u00f6rer&nbsp;boyu, kilosu?\r\n\r\n\u00d6zge T\u00f6rer, 1.68 metre boyunda ve 56 kilodad\u0131r\r\n\r\n\u00d6zge T\u00f6rer&nbsp;Burcu?\r\n\r\nG\u00fczel oyuncu ko\u00e7 burcudur\r\n\r\n","description":"D\u00f6nem dizisi Kurulu\u015f Osman'da Bala Hatun'un \u00e7ocu\u011fu ad\u0131 ve tarihte kim merak ediliyor. Kurulu\u015f Osman Bala Hatun'un ka\u00e7 \u00e7ocu\u011fu oldu, Bala Hatun ne zaman \u00f6l\u00fcyor, Bala Hatun'un bebe\u011fi d\u00fc\u015f\u00fcyor mu?","inLanguage":"tr","keywords":["Bala Hatun'un \u00e7ocu\u011funun ad\u0131","Bala Hatun'un \u00e7ocu\u011fu kim","Bala Hatun ne zaman \u00f6l\u00fcyor","Kurulu\u015f Osman Bala Hatun'un ka\u00e7 \u00e7ocu\u011fu oldu","Bala Bebe\u011fini mi kaybedecek"],"image":{"@type":"ImageObject","url":"https:\/\/te-kartalbakisi-com.cdn.tebilisim.com\/crop\/1280x720\/kartalbakisi-com\/uploads\/2021\/10\/kurulus-osman-bala-hatun.jpg","width":"1280","height":"720"},"publisher":{"@type":"Organization","name":"Kartalbak\u0131\u015f\u0131","image":"https:\/\/te-kartalbakisi-com.cdn.tebilisim.com\/kartalbakisi-com\/uploads\/2021\/05\/kb-logo-1.svg","logo":{"@type":"ImageObject","url":"https:\/\/te-kartalbakisi-com.cdn.tebilisim.com\/kartalbakisi-com\/uploads\/2021\/05\/kb-logo-1.svg","width":"313","height":"200"}},"author":{"@type":"Person","name":"Kartalbak\u0131\u015f\u0131"}}</script>





 <meta name="yandex-verification" content="6d5ec00bd8626879" /><script async src="https://www.googletagmanager.com/gtag/js?id=UA-87230622-1"></script><script>
 window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());

 gtag('config', 'UA-87230622-1');</script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7301973173269135"
 crossorigin="anonymous"></script>

<script type="text/javascript" >
 (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
 m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
 (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

 ym(46777113, "init", {
 clickmap:true,
 trackLinks:true,
 accurateTrackBounce:true,
 webvisor:true,
 trackHash:true
 });</script><div><img src="https://mc.yandex.ru/watch/46777113" style="position:absolute; left:-9999px;" alt="" /></div>
<meta name="google-site-verification" content="nmP0xlcGlq17eC-mzte3TcFh1tWCCpQKmyFKKwKKyM8" />
<script async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7301973173269135" crossorigin="anonymous"></script></head>


<body data-color="dark" data-header="header-1">

 <div id="left-ad" data-pagespeed="true" data-advert="temedya" data-channel="36" class="pr-3"></div>
 <div id="right-ad" data-pagespeed="true" data-advert="temedya" data-channel="9" class="pl-3"></div>

 <nav id="navbar" class="navbar navbar-expand navbar-light bg-white sticky-top shadow-sm">
 <div class="container">
 <div class="dropdown">
 <a class="btn btn-lg" href="#" role="button" id="mega-menu" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
 <i class="fa fa-bars fa-fx fa-lg"></i>
 </a>
 <div class="dropdown-menu mega-menu shadow-sm p-4" aria-labelledby="mega-menu">

 <div class="row">
 <a href="https://www.kartalbakisi.com/ozel" class="col-4 mb-2 text-uppercase" target="_self" title="ÖZEL"> <i class="mr-2 fas fa-angle-right fa-fw text-danger"></i> ÖZEL</a><a href="https://www.kartalbakisi.com/gundem" class="col-4 mb-2 text-uppercase" target="_self" title="GÜNDEM"> <i class="mr-2 fas fa-angle-right fa-fw text-danger"></i> GÜNDEM</a><a href="https://www.kartalbakisi.com/futbol" class="col-4 mb-2 text-uppercase" target="_self" title="FUTBOL"> <i class="mr-2 fas fa-angle-right fa-fw text-danger"></i> FUTBOL</a><a href="https://www.kartalbakisi.com/basketbol" class="col-4 mb-2 text-uppercase" target="_self" title="BASKETBOL"> <i class="mr-2 fas fa-angle-right fa-fw text-danger"></i> BASKETBOL</a><a href="https://www.kartalbakisi.com/dernekler" class="col-4 mb-2 text-uppercase" target="_self" title="DERNEKLER"> <i class="mr-2 fas fa-angle-right fa-fw text-danger"></i> DERNEKLER</a><a href="https://www.kartalbakisi.com/amator-branslar" class="col-4 mb-2 text-uppercase" target="_self" title="AMATÖR BRANŞLAR"> <i class="mr-2 fas fa-angle-right fa-fw text-danger"></i> AMATÖR BRANŞLAR</a><a href="https://www.kartalbakisi.com/diger-haberler" class="col-4 mb-2 text-uppercase" target="_self" title="DİĞER HABERLER"> <i class="mr-2 fas fa-angle-right fa-fw text-danger"></i> DİĞER HABERLER</a>

 </div>
 <div class="dropdown-divider mt-2 mb-3"></div>

 <div class="row">

 <a href="https://www.kartalbakisi.com" class="col-4 mb-1" title="Ana Sayfa">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Anasayfa
 </a>

 

 <a href="https://www.kartalbakisi.com/istanbul-trafik-durumu" class="col-4 mb-1" title="İstanbul Trafik Yoğunluk Haritası">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Trafik Durumu
 </a>
 

 <a href="https://www.kartalbakisi.com/yazarlar" class="col-4 mb-1">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Yazarlar
 </a>

 <a href="https://www.kartalbakisi.com/yazarlar?citation=1" class="col-4 mb-1">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Alıntı Yazarlar
 </a>
 
 
 
 <a href="https://www.kartalbakisi.com/video" class="col-4 mb-1">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Video
 </a>
 
 <a href="https://www.kartalbakisi.com/foto-galeri" class="col-4 mb-1">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Foto Galeri
 </a>
 
 
 <a href="https://www.kartalbakisi.com/kunye" class="col-4 mb-1"><i
 class="fas fa-angle-right fa-fw text-danger"></i> Künye
 </a>

 <a href="https://www.kartalbakisi.com/iletisim" class="col-4 mb-1"><i class="fas fa-angle-right fa-fw text-danger"></i> İletişim
 </a>


 </div></div>

 </div>

 <a class="navbar-brand" href="https://www.kartalbakisi.com">
 <img src="https://te-kartalbakisi-com.cdn.tebilisim.com/kartalbakisi-com/uploads/2021/05/kb-logo-1.svg" alt="Kartal Bakışı" class="" width="263" height="40">
 </a>
 
 <ul class="navbar-nav mx-auto">
 <li class="nav-item ">
 <a href="https://www.kartalbakisi.com/ozel" class="nav-link font-weight-bold text-uppercase" target="_self" title="ÖZEL">
 <i class="fas fa-angle-right text-danger mr-1"></i>
 ÖZEL
 </a>
 
 </li>
 <li class="nav-item ">
 <a href="https://www.kartalbakisi.com/gundem" class="nav-link font-weight-bold text-uppercase" target="_self" title="GÜNDEM">
 <i class="fas fa-angle-right text-danger mr-1"></i>
 GÜNDEM
 </a>
 
 </li>
 <li class="nav-item ">
 <a href="https://www.kartalbakisi.com/futbol" class="nav-link font-weight-bold text-uppercase" target="_self" title="FUTBOL">
 <i class="fas fa-angle-right text-danger mr-1"></i>
 FUTBOL
 </a>
 
 </li>
 <li class="nav-item ">
 <a href="https://www.kartalbakisi.com/basketbol" class="nav-link font-weight-bold text-uppercase" target="_self" title="BASKETBOL">
 <i class="fas fa-angle-right text-danger mr-1"></i>
 BASKETBOL
 </a>
 
 </li>
 </ul>


 <ul class="navbar-nav ml-auto">

 

 
 


 <li class="nav-item"><a class="nav-link btn btn-lg ml-2 text-danger" href="https://www.kartalbakisi.com/login" target="_blank"><i class="fas fa-user-circle fa-fx"></i></a></li>
 <li class="nav-item"><a href="#search" class="nav-link btn btn-lg ml-2"><i class="fas fa-search fa-fx"></i></a></li>
 </ul>


 </div>
 </nav>








 <main class="container">

 <div data-pagespeed="true" data-advert="temedya" data-channel="150"></div>


 

 
 
 

 
 <div id="double-section" class="my-3">
 <div class="row">
 <div class="col-8">

 <div id="infinite">
 <div class="infinite-item">

 <div id="news-detail" class="card shadow-sm mb-3">
 <div class="card-header bg-white">
 <div data-pagespeed="true" data-advert="temedya" data-channel="131"></div>
 <h1 class="card-title title">Kuruluş Osman Bala Hatun! Bala Hatun çocuğunun adı? Kuruluş Osman Bala Hatun&#039;un çocuğu kim?</h1>
 <div data-pagespeed="true" data-advert="temedya" data-channel="129"></div>
 <h2 class="lead description">
 Dönem dizisi Kuruluş Osman&#039;da Bala Hatun&#039;un çocuğu adı ve tarihte kim merak ediliyor. Kuruluş Osman Bala Hatun&#039;un kaç çocuğu oldu, Bala Hatun ne zaman ölüyor, Bala Hatun&#039;un bebeği düşüyor mu?
 </h2>
 <div data-pagespeed="true" data-advert="temedya" data-channel="130"></div>
 <div class="border-top pt-2 text-secondary ">
 <a href="https://www.kartalbakisi.com/diger-haberler" class="btn btn-info btn-sm" style="background-color: #ff0000;border:none;" >DİĞER HABERLER</a>
 <span style="font-size: 9pt">
 <i class="far fa-clock fa-fx text-info pl-2"></i> 29.12.2021 - 22:00
 <i class="far fa-edit fa-fx text-info pl-2"></i> 29.12.2021 - 22:01

 <i class="far fa-user-circle fa-fx text-info pl-2"></i> Kartal Bakışı
 
 </span>
 </div>
 </div>

 <div class="inner">
 <a href="https://te-kartalbakisi-com.cdn.tebilisim.com/crop/1280x720/kartalbakisi-com/uploads/2021/10/kurulus-osman-bala-hatun.jpg" class="position-relative" data-fancybox>
 <div class="zoom-in-out m-3">
 <i class="fa fa-expand" style="font-size: 14px"></i>
 </div>
 <img class="img-fluid w-100" src="https://te-kartalbakisi-com.cdn.tebilisim.com/crop/1280x720/kartalbakisi-com/uploads/2021/10/kurulus-osman-bala-hatun.jpg" alt="Kuruluş Osman Bala Hatun! Bala Hatun çocuğunun adı? Kuruluş Osman Bala Hatun&#039;un çocuğu kim?" />
 </a></div>

 <div data-pagespeed="true" data-advert="temedya" data-channel="132"></div>


 <div class="card-body">
 <div class="social-buttons mb-4">
 <div class="row">

 <div class="col-6">
 <div id="shareIcons"
 data-share-url="aHR0cHM6Ly93d3cua2FydGFsYmFraXNpLmNvbS9rdXJ1bHVzLW9zbWFuLWJhbGEtaGF0dW4ta3VydWx1cy1vc21hbi1iYWxhLWhhdHVudW4tY29jdWd1LWtpbS1iYWxhLWhhdHVuLWNvY3VndW51bi1hZGk=" style="font-size: 12px; margin:0"
 data-facebook-url="https://www.kartalbakisi.com/share?id=34544&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=facebook&amp;url=https%3A%2F%2Fwww.kartalbakisi.com%2Fkurulus-osman-bala-hatun-kurulus-osman-bala-hatunun-cocugu-kim-bala-hatun-cocugunun-adi"
 data-twitter-url="https://www.kartalbakisi.com/share?id=34544&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=twitter&amp;url=https%3A%2F%2Fwww.kartalbakisi.com%2Fkurulus-osman-bala-hatun-kurulus-osman-bala-hatunun-cocugu-kim-bala-hatun-cocugunun-adi&amp;text=Kurulu%C5%9F%20Osman%20Bala%20Hatun%21%20Bala%20Hatun%20%C3%A7ocu%C4%9Funun%20ad%C4%B1%3F%20Kurulu%C5%9F%20Osman%20Bala%20Hatun%27un%20%C3%A7ocu%C4%9Fu%20kim%3F"
 data-whatsapp-url="https://www.kartalbakisi.com/share?id=34544&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=whatsapp&amp;url=https%3A%2F%2Fwww.kartalbakisi.com%2Fkurulus-osman-bala-hatun-kurulus-osman-bala-hatunun-cocugu-kim-bala-hatun-cocugunun-adi"
 ></div>
 </div>

 <div class="col-6 text-right">
 <div class="btn-group" role="group">

 <a href="https://news.google.com/publications/CAAiEOAYkO2D2thaUXnTZT0u8OgqFAgKIhDgGJDtg9rYWlF502U9LvDo?hl=tr&amp;amp;gl=TR&amp;amp;ceid=TR:tr" target="_blank" class="btn btn-light btn-sm p-0"><img src="https://www.kartalbakisi.com/vendor/te/assets/images/google-news.svg" alt="google news" height="27"></a>
 
 <a title="Descrease text size" data-toggle="tooltip" data-placement="bottom" href="javascript:textDown(34544)" class="btn btn-secondary ">A<sup>-</sup></a>
 <a title="Increase text size" data-toggle="tooltip" data-placement="bottom" href="javascript:textUp(34544)" class="btn btn-secondary ">A<sup>+</sup></a>
 
 
 </div>
 </div>


</div>




 </div>

 <div data-pagespeed="true" data-advert="temedya" data-channel="128"></div>

 <div class="article-text" data-text-id="34544">
 <p>Kuruluş Osman Bala Hatun ve çocuğunun kim olduğu diziseverler tarafından merakla araştırılıyor. Bala Hatun'un çocuğu oluyor mu sorusunun yanıtı haberimizde.</p><div class="paragraph-content my-5">
 <a href="https://www.kartalbakisi.com/29-aralik-carsamba-bugunku-maclar-bugun-hangi-maclar-var-iste-gunun-maclari" title="29 Aralık Çarşamba Bugünkü Maçlar! Bugün Hangi Maçlar Var? İşte Günün Maçları" class="text-dark">
 <figure>
 <div class="media bg-light p-2 my-3">
 <img class="lazyload mr-3 content-paragraph-image" src="https://www.kartalbakisi.com/themes/elegant/assets/img/space.png" data-src="https://te-kartalbakisi-com.cdn.tebilisim.com/crop/250x150/kartalbakisi-com/uploads/2021/05/bugunku-maclar-3-mayis.jpg" alt="29 Aralık Çarşamba Bugünkü Maçlar! Bugün Hangi Maçlar Var? İşte Günün Maçları" height="75" >
 <div class="media-body align-self-center">
 <h4>29 Aralık Çarşamba Bugünkü Maçlar! Bugün Hangi Maçlar Var? İşte Günün Maçları</h4>
 </div>
 </div>
 </figure>
 </a>
 </div>

<p>Çarşamba akşamlarının vazgeçilmez dönem dizisi Kuruluş Osman, yeni sezona hızlı bir giriş yaptı. Her yeni bölümü ilgiyle takip edilen dizide Bala Hatun'un hamile kalması sonrasında, Osman Bey ve Bala Hatun'un çocuğu kim, Bala Hatun'un çocuğunun adı araştırılmaya başlandı.&nbsp;</p>
<p>Tarihi dizi olan Kuruluş Osman;&nbsp;geçmişimizi, atalarımızın yaşadıklarını, savaşları ekranlara yansıttığı için daha da fazla ilgi görmekte. Dizide yaşanan olayların tarihteki yerini merak eden diziseverler ayrıca bu konularda araştırma yapmakta. Bala Hatun'un da tarihteki yeri, Bala Hatun'un gerçekte çocuğunun adı ve ne zaman öldüğü araştırılan konular arasında.</p>
<p><strong>Bala Hatun'un çocuğu var mı?</strong></p>
<p>Rabia Bala Hatun, Osman Gazi ile evlenmiştir. Şeyh Edebali'nin kızıdır ve Bala Hatun'un oğlu, çocuğu Alâeddin Paşa'dır.</p>
<p><strong>Osman Bey'in kaç çocuğu olmuştur?</strong></p>
<p>Osman Gazi'nin yaptığı 2 evlilikten 7 tane çocuğu olmuştur.</p>
<p>Çoban Bey, Melik Bey, Orhan Gazi, Hamid Bey, Bazarlu Bey, Alâeddin Ali Bey ve&nbsp;Fatma Melek Hatun'dur.</p>
<p><strong>Bala Hatun ne zaman öldü?</strong></p>
<p>Bala Hatun hakkında tarihte çok az bilgi bulunmaktadır. Bu sebeple de ne zaman öldüğüne dair kesin bir bilgi yoktur.</p>
<p><strong>Özge Törer&nbsp;Kim?</strong></p>
<p>Güzel oyuncu Özge Törer, 1998 yılında İstanbul’da dünyaya gelmiştir. Muğla Sıtkı Kocaman Üniversitesi Sahne Sanatları Bölümü’nde eğitimini sürdürmektedir. İlk oyunculuk deneyimini Kuruluş Osman dizisi ile yaşamıştır. Kuruluş Osman dizisiyle güzel bir başarı elde eden oyuncu kısa sürede ekranların sevilen isimlerinden olmayı başarmıştır.&nbsp;</p>
<p><strong>Özge Törer&nbsp;kaç yaşında?</strong></p><div data-pagespeed="true" data-advert="temedya" data-container="false" data-channel="121"></div>
<p>Başarılı oyuncu 23 yaşındadır.</p>
<p><strong>Özge Törer&nbsp;boyu, kilosu?</strong></p>
<p>Özge Törer, 1.68 metre boyunda ve 56 kilodadır</p>
<p><strong>Özge Törer&nbsp;Burcu?</strong></p>
<p>Güzel oyuncu koç burcudur</p>
<p></p></p></p>
 </div>

 <div data-pagespeed="true" data-advert="temedya" data-channel="138"></div>

 </div>

 <div class="card-footer bg-white text-secondary">
 <div class="news-tags">
 <a href="https://www.kartalbakisi.com/haberleri/bala-hatunun-cocugunun-adi" class="btn btn-outline-secondary btn-sm mb-2" >#Bala Hatun&#039;un çocuğunun adı</a>
 <a href="https://www.kartalbakisi.com/haberleri/bala-hatunun-cocugu-kim" class="btn btn-outline-secondary btn-sm mb-2" >#Bala Hatun&#039;un çocuğu kim</a>
 <a href="https://www.kartalbakisi.com/haberleri/bala-hatun-ne-zaman-oluyor" class="btn btn-outline-secondary btn-sm mb-2" >#Bala Hatun ne zaman ölüyor</a>
 <a href="https://www.kartalbakisi.com/haberleri/kurulus-osman-bala-hatunun-kac-cocugu-oldu" class="btn btn-outline-secondary btn-sm mb-2" >#Kuruluş Osman Bala Hatun&#039;un kaç çocuğu oldu</a>
 <a href="https://www.kartalbakisi.com/haberleri/bala-bebegini-mi-kaybedecek" class="btn btn-outline-secondary btn-sm mb-2" >#Bala Bebeğini mi kaybedecek</a>
 </div>
 </div>
 </div>

 
 <div id="recommended-news" class="card shadow-sm mb-3">
 <div class="card-body">
 <div class="widget-title first-word text-info mb-3">
 Bunlar da ilginizi çekebilir
 </div>
 <div class="row">
 <div class="col-4">
 <a href="https://www.kartalbakisi.com/mihail-kosses-kimdir-kurulus-osman-tekfur-kosses-nasil-musluman-oldu" title="Kuruluş Osman&#039;da Serhat Kılıç Fırtınası! Mihail Kosses kimdir? Kuruluş Osman Tekfur Kosses nasıl müslüman oldu?">
 <figure>
 <img class="img-fluid mb-2 lazyload" src="https://www.kartalbakisi.com/themes/elegant/assets/img/space.png" data-src="https://te-kartalbakisi-com.cdn.tebilisim.com/crop/250x150/kartalbakisi-com/uploads/2021/10/kurulus-osman-kosses-tarihteki-yeri.jpg" alt="Kuruluş Osman&#039;da Serhat Kılıç Fırtınası! Mihail Kosses kimdir? Kuruluş Osman Tekfur Kosses nasıl müslüman oldu?">
 <h6>Kuruluş Osman&#039;da Serhat Kılıç Fırtınası! Mihail Kosses kimdir? Kuruluş Osman Tekfur Kosses nasıl müslüman oldu?</h6>
 </figure>
 </a>
 </div>
 <div class="col-4">
 <a href="https://www.kartalbakisi.com/29-aralik-carsamba-bugunku-maclar-bugun-hangi-maclar-var-iste-gunun-maclari" title="29 Aralık Çarşamba Bugünkü Maçlar! Bugün Hangi Maçlar Var? İşte Günün Maçları">
 <figure>
 <img class="img-fluid mb-2 lazyload" src="https://www.kartalbakisi.com/themes/elegant/assets/img/space.png" data-src="https://te-kartalbakisi-com.cdn.tebilisim.com/crop/250x150/kartalbakisi-com/uploads/2021/05/bugunku-maclar-3-mayis.jpg" alt="29 Aralık Çarşamba Bugünkü Maçlar! Bugün Hangi Maçlar Var? İşte Günün Maçları">
 <h6>29 Aralık Çarşamba Bugünkü Maçlar! Bugün Hangi Maçlar Var? İşte Günün Maçları</h6>
 </figure>
 </a>
 </div>
 <div class="col-4">
 <a href="https://www.kartalbakisi.com/masumlar-apartmani-yeni-oyuncu-kim-hanin-dayak-sahnesi-dikkat-cekti-masumlar-apartmani-mazo-kim" title="Masumlar Apartmanı yeni oyuncu kim? Han&#039;ın dayak sahnesi dikkat çekti! Masumlar Apartmanı Mazo kim?">
 <figure>
 <img class="img-fluid mb-2 lazyload" src="https://www.kartalbakisi.com/themes/elegant/assets/img/space.png" data-src="https://te-kartalbakisi-com.cdn.tebilisim.com/crop/250x150/kartalbakisi-com/uploads/2021/12/masumlar-apartmani-mazo.jpg" alt="Masumlar Apartmanı yeni oyuncu kim? Han&#039;ın dayak sahnesi dikkat çekti! Masumlar Apartmanı Mazo kim?">
 <h6>Masumlar Apartmanı yeni oyuncu kim? Han&#039;ın dayak sahnesi dikkat çekti! Masumlar Apartmanı Mazo kim?</h6>
 </figure>
 </a>
 </div>
 <div class="col-4">
 <a href="https://www.kartalbakisi.com/surpriz-oyuncu-masumlar-apartmani-hani-doven-kim-han-kimden-dayak-yedi" title="Sürpriz Oyuncu! Masumlar Apartmanı Han&#039;ı döven kim? Han kimden dayak yiyor">
 <figure>
 <img class="img-fluid mb-2 lazyload" src="https://www.kartalbakisi.com/themes/elegant/assets/img/space.png" data-src="https://te-kartalbakisi-com.cdn.tebilisim.com/crop/250x150/kartalbakisi-com/uploads/2021/12/masumlar-apartmani-hani-doven-kisi.jpg" alt="Sürpriz Oyuncu! Masumlar Apartmanı Han&#039;ı döven kim? Han kimden dayak yiyor">
 <h6>Sürpriz Oyuncu! Masumlar Apartmanı Han&#039;ı döven kim? Han kimden dayak yiyor</h6>
 </figure>
 </a>
 </div>
 <div class="col-4">
 <a href="https://www.kartalbakisi.com/28-aralik-sali-bugunku-maclar-bugun-hangi-maclar-var-iste-gunun-maclari" title="28 Aralık Salı Bugünkü Maçlar! Bugün Hangi Maçlar Var? İşte Günün Maçları">
 <figure>
 <img class="img-fluid mb-2 lazyload" src="https://www.kartalbakisi.com/themes/elegant/assets/img/space.png" data-src="https://te-kartalbakisi-com.cdn.tebilisim.com/crop/250x150/kartalbakisi-com/uploads/2021/12/28-aralik-sali-bugunku-maclar.jpg" alt="28 Aralık Salı Bugünkü Maçlar! Bugün Hangi Maçlar Var? İşte Günün Maçları">
 <h6>28 Aralık Salı Bugünkü Maçlar! Bugün Hangi Maçlar Var? İşte Günün Maçları</h6>
 </figure>
 </a>
 </div>
 <div class="col-4">
 <a href="https://www.kartalbakisi.com/27-aralik-pazartesi-bugunku-maclar-bugun-hangi-maclar-var-iste-gunun-maclari" title="27 Aralık Pazartesi Bugünkü Maçlar! Bugün Hangi Maçlar Var? İşte Günün Maçları">
 <figure>
 <img class="img-fluid mb-2 lazyload" src="https://www.kartalbakisi.com/themes/elegant/assets/img/space.png" data-src="https://te-kartalbakisi-com.cdn.tebilisim.com/crop/250x150/kartalbakisi-com/uploads/2021/12/27-aralik-bugunku-maclar.jpg" alt="27 Aralık Pazartesi Bugünkü Maçlar! Bugün Hangi Maçlar Var? İşte Günün Maçları">
 <h6>27 Aralık Pazartesi Bugünkü Maçlar! Bugün Hangi Maçlar Var? İşte Günün Maçları</h6>
 </figure>
 </a>
 </div>
 
 </div>
 </div>
 </div>
 
 <div data-pagespeed="true" data-advert="temedya" data-channel="133"></div>

 <a href="https://www.kartalbakisi.com/mihail-kosses-kimdir-kurulus-osman-tekfur-kosses-nasil-musluman-oldu" class="d-none pagination__next"></a>
 </div>
</div>

 
 </div>

 
 <div class="col-4">
 <div id="son-haberler-sidebar" class="mb-3">
 <div class="card shadow-sm">
 <div class="card-header bg-white">
 <span class="first-word widget-title text-info text-uppercase">Son Haberler</span>
 <a class="btn btn-default btn-sm float-right text-uppercase" href="https://www.kartalbakisi.com/sondakika-haberleri" title="">Tümü</a>
 </div>
 <div class="card-body">

 <div class="media mb-2 pb-2 border-bottom ">
 <a href="https://www.kartalbakisi.com/kurulus-osman-bala-hatun-kurulus-osman-bala-hatunun-cocugu-kim-bala-hatun-cocugunun-adi" title="Kuruluş Osman Bala Hatun! Bala Hatun çocuğunun adı? Kuruluş Osman Bala Hatun&#039;un çocuğu kim?">
 <img alt="Kuruluş Osman Bala Hatun! Bala Hatun çocuğunun adı? Kuruluş Osman Bala Hatun&#039;un çocuğu kim?" class="align-self-center mr-3 rounded lazyload" src="https://www.kartalbakisi.com/themes/elegant/assets/img/space.png" data-src="https://te-kartalbakisi-com.cdn.tebilisim.com/crop/200x200/kartalbakisi-com/uploads/2021/10/kurulus-osman-bala-hatun.jpg" style="width:75px; height: 75px">
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.kartalbakisi.com/kurulus-osman-bala-hatun-kurulus-osman-bala-hatunun-cocugu-kim-bala-hatun-cocugunun-adi" title="Kuruluş Osman Bala Hatun! Bala Hatun çocuğunun adı? Kuruluş Osman Bala Hatun&#039;un çocuğu kim?"><span class="text-danger">22:00 - </span> Kuruluş Osman Bala Hatun! Bala Hatun çocuğunun adı? Kuruluş Osman Bala Hatun&#039;un çocuğu kim?</a>
 </h6>
 </div>
 </div>
 <div class="media mb-2 pb-2 border-bottom ">
 <a href="https://www.kartalbakisi.com/mihail-kosses-kimdir-kurulus-osman-tekfur-kosses-nasil-musluman-oldu" title="Kuruluş Osman&#039;da Serhat Kılıç Fırtınası! Mihail Kosses kimdir? Kuruluş Osman Tekfur Kosses nasıl müslüman oldu?">
 <img alt="Kuruluş Osman&#039;da Serhat Kılıç Fırtınası! Mihail Kosses kimdir? Kuruluş Osman Tekfur Kosses nasıl müslüman oldu?" class="align-self-center mr-3 rounded lazyload" src="https://www.kartalbakisi.com/themes/elegant/assets/img/space.png" data-src="https://te-kartalbakisi-com.cdn.tebilisim.com/crop/200x200/kartalbakisi-com/uploads/2021/10/kurulus-osman-kosses-tarihteki-yeri.jpg" style="width:75px; height: 75px">
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.kartalbakisi.com/mihail-kosses-kimdir-kurulus-osman-tekfur-kosses-nasil-musluman-oldu" title="Kuruluş Osman&#039;da Serhat Kılıç Fırtınası! Mihail Kosses kimdir? Kuruluş Osman Tekfur Kosses nasıl müslüman oldu?"><span class="text-danger">21:50 - </span> Kuruluş Osman&#039;da Serhat Kılıç Fırtınası! Mihail Kosses kimdir? Kuruluş Osman Tekfur Kosses nasıl müslüman oldu?</a>
 </h6>
 </div>
 </div>
 <div class="media mb-2 pb-2 border-bottom ">
 <a href="https://www.kartalbakisi.com/besiktas-tosun-pasa-ile-anlasma-sagladi" title="Beşiktaş, Tosun Paşa ile anlaşma sağladı">
 <img alt="Beşiktaş, Tosun Paşa ile anlaşma sağladı" class="align-self-center mr-3 rounded lazyload" src="https://www.kartalbakisi.com/themes/elegant/assets/img/space.png" data-src="https://te-kartalbakisi-com.cdn.tebilisim.com/crop/200x200/kartalbakisi-com/uploads/2021/12/cenk-tosun-5.jpg" style="width:75px; height: 75px">
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.kartalbakisi.com/besiktas-tosun-pasa-ile-anlasma-sagladi" title="Beşiktaş, Tosun Paşa ile anlaşma sağladı"><span class="text-danger">17:20 - </span> Beşiktaş, Tosun Paşa ile anlaşma sağladı</a>
 </h6>
 </div>
 </div>
 <div class="media mb-2 pb-2 border-bottom ">
 <a href="https://www.kartalbakisi.com/ahmet-nur-cebiden-nihat-ozdemir-ile-yaptigi-gorusme-sonrasi-aciklama" title="Ahmet Nur Çebi&#039;den Nihat Özdemir ile yaptığı görüşme sonrası açıklama">
 <img alt="Ahmet Nur Çebi&#039;den Nihat Özdemir ile yaptığı görüşme sonrası açıklama" class="align-self-center mr-3 rounded lazyload" src="https://www.kartalbakisi.com/themes/elegant/assets/img/space.png" data-src="https://te-kartalbakisi-com.cdn.tebilisim.com/crop/200x200/kartalbakisi-com/uploads/2021/12/ahmet-nur-cebi-15.jpg" style="width:75px; height: 75px">
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.kartalbakisi.com/ahmet-nur-cebiden-nihat-ozdemir-ile-yaptigi-gorusme-sonrasi-aciklama" title="Ahmet Nur Çebi&#039;den Nihat Özdemir ile yaptığı görüşme sonrası açıklama"><span class="text-danger">17:03 - </span> Ahmet Nur Çebi&#039;den Nihat Özdemir ile yaptığı görüşme sonrası açıklama</a>
 </h6>
 </div>
 </div>
 <div class="media mb-2 pb-2 border-bottom ">
 <a href="https://www.kartalbakisi.com/firat-aydinusun-var-hakemiyle-yaptigi-gorusme-ortaya-cikti" title="Fırat Aydınus&#039;un VAR hakemiyle yaptığı görüşme ortaya çıktı">
 <img alt="Fırat Aydınus&#039;un VAR hakemiyle yaptığı görüşme ortaya çıktı" class="align-self-center mr-3 rounded lazyload" src="https://www.kartalbakisi.com/themes/elegant/assets/img/space.png" data-src="https://te-kartalbakisi-com.cdn.tebilisim.com/crop/200x200/kartalbakisi-com/uploads/2021/12/firat-aydinus.jpg" style="width:75px; height: 75px">
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.kartalbakisi.com/firat-aydinusun-var-hakemiyle-yaptigi-gorusme-ortaya-cikti" title="Fırat Aydınus&#039;un VAR hakemiyle yaptığı görüşme ortaya çıktı"><span class="text-danger">16:56 - </span> Fırat Aydınus&#039;un VAR hakemiyle yaptığı görüşme ortaya çıktı</a>
 </h6>
 </div>
 </div>
 <div class="media mb-2 pb-2 border-bottom ">
 <a href="https://www.kartalbakisi.com/29-aralik-carsamba-bugunku-maclar-bugun-hangi-maclar-var-iste-gunun-maclari" title="29 Aralık Çarşamba Bugünkü Maçlar! Bugün Hangi Maçlar Var? İşte Günün Maçları">
 <img alt="29 Aralık Çarşamba Bugünkü Maçlar! Bugün Hangi Maçlar Var? İşte Günün Maçları" class="align-self-center mr-3 rounded lazyload" src="https://www.kartalbakisi.com/themes/elegant/assets/img/space.png" data-src="https://te-kartalbakisi-com.cdn.tebilisim.com/crop/200x200/kartalbakisi-com/uploads/2021/05/bugunku-maclar-3-mayis.jpg" style="width:75px; height: 75px">
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.kartalbakisi.com/29-aralik-carsamba-bugunku-maclar-bugun-hangi-maclar-var-iste-gunun-maclari" title="29 Aralık Çarşamba Bugünkü Maçlar! Bugün Hangi Maçlar Var? İşte Günün Maçları"><span class="text-danger">16:06 - </span> 29 Aralık Çarşamba Bugünkü Maçlar! Bugün Hangi Maçlar Var? İşte Günün Maçları</a>
 </h6>
 </div>
 </div>
 <div class="media mb-2 pb-2 border-bottom ">
 <a href="https://www.kartalbakisi.com/pjanicten-mujdeli-haber" title="Pjanic&#039;ten müjdeli haber">
 <img alt="Pjanic&#039;ten müjdeli haber" class="align-self-center mr-3 rounded lazyload" src="https://www.kartalbakisi.com/themes/elegant/assets/img/space.png" data-src="https://te-kartalbakisi-com.cdn.tebilisim.com/crop/200x200/kartalbakisi-com/uploads/2021/12/pjanic-25.jpg" style="width:75px; height: 75px">
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.kartalbakisi.com/pjanicten-mujdeli-haber" title="Pjanic&#039;ten müjdeli haber"><span class="text-danger">11:34 - </span> Pjanic&#039;ten müjdeli haber</a>
 </h6>
 </div>
 </div>
 <div class="media mb-2 pb-2 ">
 <a href="https://www.kartalbakisi.com/trabzonsporun-eski-yildizi-caleb-ekuban-besiktasa-geliyor" title="Trabzonspor&#039;un eski yıldızı Caleb Ekuban, Beşiktaş&#039;a geliyor">
 <img alt="Trabzonspor&#039;un eski yıldızı Caleb Ekuban, Beşiktaş&#039;a geliyor" class="align-self-center mr-3 rounded lazyload" src="https://www.kartalbakisi.com/themes/elegant/assets/img/space.png" data-src="https://te-kartalbakisi-com.cdn.tebilisim.com/crop/200x200/kartalbakisi-com/uploads/2021/11/ekuban.jpg" style="width:75px; height: 75px">
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.kartalbakisi.com/trabzonsporun-eski-yildizi-caleb-ekuban-besiktasa-geliyor" title="Trabzonspor&#039;un eski yıldızı Caleb Ekuban, Beşiktaş&#039;a geliyor"><span class="text-danger">11:25 - </span> Trabzonspor&#039;un eski yıldızı Caleb Ekuban, Beşiktaş&#039;a geliyor</a>
 </h6>
 </div>
 </div>
 
 </div>

 </div>
</div>

<div class="league mb-3">
 <div class="d-flex justify-content-between mb-3 border-bottom pb-1">
 <span class="title">Puan Durumu</span>
 </div>

 <div class="d-flex align-items-center text-muted widget-loading">
 <span>Yükleniyor...</span>
 <div class="spinner-border ml-auto" role="status" aria-hidden="true"></div>
 </div>

 <div class="leagueTable d-none">
 <ul class="nav nav-pills nav-justified mb-3" role="tablist">
 <li class="nav-item">
 <a class="nav-link active bg-transparent" data-toggle="pill" href="#st-super-lig" role="tab" aria-controls="st-super-lig" aria-selected="true"><img src="https://www.kartalbakisi.com/themes/elegant/assets/img/space.png" data-src="https://www.kartalbakisi.com/themes/elegant/assets/img/league-1.png" alt="Süper Lig" class="img-fluid lazyload" width="40" height="40"></a>
 </li>
 <li class="nav-item">
 <a class="nav-link bg-transparent" data-toggle="pill" href="#ptt-1-lig" role="tab" aria-controls="ptt-1-lig" aria-selected="false"><img src="https://www.kartalbakisi.com/themes/elegant/assets/img/space.png" data-src="https://www.kartalbakisi.com/themes/elegant/assets/img/league-2.png" alt="Ptt 1. Lig" class="img-fluid lazyload" width="40" height="40"></a>
 </li>
 <li class="nav-item">
 <a class="nav-link bg-transparent" data-toggle="pill" href="#ingiltere-premier-ligi" role="tab" aria-controls="ingiltere-premier-ligi" aria-selected="false"><img src="https://www.kartalbakisi.com/themes/elegant/assets/img/space.png" data-src="https://www.kartalbakisi.com/themes/elegant/assets/img/league-3.png" alt="Premier Lig" class="img-fluid lazyload" width="40" height="40"></a>
 </li>
 <li class="nav-item">
 <a class="nav-link bg-transparent" data-toggle="pill" href="#ispanya-la-liga" role="tab" aria-controls="ispanya-la-liga" aria-selected="false"><img src="https://www.kartalbakisi.com/themes/elegant/assets/img/space.png" data-src="https://www.kartalbakisi.com/themes/elegant/assets/img/league-4.png" alt="La Liga" class="img-fluid lazyload" width="40" height="40"></a>
 </li>
 </ul>
 <div class="tab-content">
 <div class="tab-pane fade show active" id="st-super-lig" role="tabpanel" aria-labelledby="st-super-lig-tab">
 <table class="table table-sm table-striped table-hover">
 <thead>
 <tr>
 <th>Takım</th>
 <th class="text-center">O</th>
 <th class="text-center">Av</th>
 <th class="text-center">P</th>
 </tr>
 </thead>
 <tbody class="st-super-lig">

 </tbody>
 </table>
 <div class="text-center">
 <span class="badge badge-success">&nbsp;</span> <small>Şamp. Ligi</small>
 <span class="badge badge-info">&nbsp;</span> <small>UEFA</small>
 <span class="badge badge-danger">&nbsp;</span> <small>Düşme Hattı</small>
 </div>
 </div>
 <div class="tab-pane fade" id="ptt-1-lig" role="tabpanel" aria-labelledby="ptt-1-lig-tab">
 <table class="table table-sm table-striped table-hover">
 <thead>
 <tr>
 <th>Takım</th>
 <th class="text-center">O</th>
 <th class="text-center">Av</th>
 <th class="text-center">P</th>
 </tr>
 </thead>
 <tbody class="ptt-1-lig">

 </tbody>
 </table>
 </div>
 <div class="tab-pane fade" id="ingiltere-premier-ligi" role="tabpanel" aria-labelledby="ingiltere-premier-ligi-tab">
 <table class="table table-sm table-striped table-hover">
 <thead>
 <tr>
 <th>Takım</th>
 <th class="text-center">O</th>
 <th class="text-center">Av</th>
 <th class="text-center">P</th>
 </tr>
 </thead>
 <tbody class="ingiltere-premier-ligi">

 </tbody>
 </table>
 </div>
 <div class="tab-pane fade" id="ispanya-la-liga" role="tabpanel" aria-labelledby="ispanya-la-liga-tab">
 <table class="table table-sm table-striped table-hover">
 <thead>
 <tr>
 <th>Takım</th>
 <th class="text-center">O</th>
 <th class="text-center">Av</th>
 <th class="text-center">P</th>
 </tr>
 </thead>
 <tbody class="ispanya-la-liga">

 </tbody>
 </table>
 </div>
 </div>
 </div>

</div>

 </div>
 

 </div>
 </div>




 </main>



 <div id="footer" class="py-5 bg-primary">
 <div class="container">
 <div class="row">
 <div class="col-4 text-secondary">
 <div class="mb-3">
 <img src="https://www.kartalbakisi.com/themes/elegant/assets/img/space.png"
 data-src="https://te-kartalbakisi-com.cdn.tebilisim.com/kartalbakisi-com/uploads/2021/06/kb-logo-1-1.svg"
 alt="Kartal Bakışı" class="img-fluid lazyload" style="max-height: 30px">
 </div>
 <div class="text-white">
 Beşiktaş transfer haberleri, son dakika gelişmeleri, canlı maç anlatımları Kartal Bakışı haber sitesinde.
 </div>
 <div class="title-line my-3 bg-warning w-25"></div>
 </div>

 <div class="col-4">

 <h5 class="first-word text-white text-uppercase">Kategoriler</h5>
 <div class="title-line mt-2 mb-3 bg-warning w-25"></div>

 <div class="row mb-3">
 <div class="col-6">
 <ul class="col-6 text-white text-uppercase list-unstyled">
 <li>
 <a href="https://www.kartalbakisi.com/ozel" class="text-white" target="_self" title="ÖZEL">
 ÖZEL
 </a>
 </li>
 
 <li>
 <a href="https://www.kartalbakisi.com/gundem" class="text-white" target="_self" title="GÜNDEM">
 GÜNDEM
 </a>
 </li>
 
 <li>
 <a href="https://www.kartalbakisi.com/futbol" class="text-white" target="_self" title="FUTBOL">
 FUTBOL
 </a>
 </li>
 
 <li>
 <a href="https://www.kartalbakisi.com/basketbol" class="text-white" target="_self" title="BASKETBOL">
 BASKETBOL
 </a>
 </li>
 
 <li>
 <a href="https://www.kartalbakisi.com/dernekler" class="text-white" target="_self" title="DERNEKLER">
 DERNEKLER
 </a>
 </li>
 </ul>
 </div>
 <div class="col-6">
 <ul class="col-6 text-white text-uppercase list-unstyled">
 
 <li>
 <a href="https://www.kartalbakisi.com/amator-branslar" class="text-white" target="_self" title="AMATÖR BRANŞLAR">
 AMATÖR BRANŞLAR
 </a>
 </li>
 
 <li>
 <a href="https://www.kartalbakisi.com/diger-haberler" class="text-white" target="_self" title="DİĞER HABERLER">
 DİĞER HABERLER
 </a>
 </li>
 
 </ul></div>

 </div>


 </div>

 <div class="col-2">
 <h5 class="font-weight-bold text-white text-uppercase">Sayfalar</h5>
 <div class="title-line mt-2 mb-3 bg-warning w-25"></div>
 <ul class="text-uppercase list-unstyled p-0">

 <li><a class="text-white" href="https://www.kartalbakisi.com/rss" title="RSS"
 rel="nofollow">RSS</a></li>

 </li>
 </ul>
 </div>

 <div class="col-2">
 <h5 class="first-word text-white text-uppercase">Bizi Takin Edin</h5>
 <div class="title-line mt-2 mb-3 bg-warning w-25"></div>
 <a class="btn btn-light btn-sm"
 href="https://facebook.com/kartalbakisicom" target="_blank" title="Facebook"><i
 class="fab fa-facebook-f text-primary"></i>
 </a> <a class="btn btn-light btn-sm"
 href="https://twitter.com/kartal_bakisi" target="_blank" title="Twitter"><i
 class="fab fa-twitter text-info"></i>
 </a> </div>
 </div>

 </div>

 <div class="footer-tags text-center my-3 container">
 <a href="https://www.kartalbakisi.com/haberleri/kurulus-osman-tekfur-kosses-nasil-musluman-oldu" class="btn btn-sm mb-2 btn-outline-light" >#Kuruluş Osman Tekfur Kosses nasıl müslüman oldu</a><a href="https://www.kartalbakisi.com/haberleri/mihail-kosses-kimdir" class="btn btn-sm mb-2 btn-outline-light" >#Mihail Kosses kimdir</a><a href="https://www.kartalbakisi.com/haberleri/mihail-kosses" class="btn btn-sm mb-2 btn-outline-light" >#Mihail Kosses</a><a href="https://www.kartalbakisi.com/haberleri/tff-baskani" class="btn btn-sm mb-2 btn-outline-light" >#TFF Başkanı</a><a href="https://www.kartalbakisi.com/haberleri/hakan-ceylan" class="btn btn-sm mb-2 btn-outline-light" >#Hakan Ceylan</a><a href="https://www.kartalbakisi.com/haberleri/29-aralik-carsamba" class="btn btn-sm mb-2 btn-outline-light" >#29 Aralık Çarşamba</a>

 </div>
</div></div>

 

 <div id="footer-copyright" class="bg-navy py-3">
 <div class="container text-white">
 <div class="row">
 <div class="col-6">
 Copyright © 2021. Her hakkı saklıdır.
 Yazılım: <a href="https://www.tebilisim.com" target="_blank" class="text-white" title="haber yazılımı, haber sistemi, haber scripti">TE Bilişim</a>
 </div>

 <div class="col-6 text-right">

 <a class="text-white pr-2 ml-2 border-right"
 href="https://www.kartalbakisi.com/kunye">Künye</a>

 <a class="text-white pr-2 ml-2 border-right"
 href="https://www.kartalbakisi.com/iletisim" rel="nofollow">
 İletişim</a>


 <a class="text-white pr-2 ml-2" href="https://www.kartalbakisi.com/rss"
 rel="nofollow">RSS</a>

 
 </div>
 </div>
 </div>
 </div>


 <a id="back-to-top" class="btn btn-lg btn-light border rounded-circle" href="#" title="Yukarı Git"><i class="fa fa-chevron-up"></i></a>


 <div id="search" class="position-fixed w-100 h-100">
 <div class="close">Kapat</div>
 <form role="search" id="searchform" action="https://www.kartalbakisi.com/arama" class="p-3 position-absolute">
 <div class="form-row">
 <div class="col-10">
 <input type="text" class="form-control form-control-lg" placeholder="Haber ara..." name="q">
 </div>
 <div class="col-2"><button type="submit" class="btn btn-primary btn-block btn-lg js-btn-searchtop">Ara</button></div>
 </div>
 <div class="text-center mt-3">
 <a href="https://www.kartalbakisi.com/haberleri/kurulus-osman-tekfur-kosses-nasil-musluman-oldu" class="btn btn-sm mb-2 btn-outline-secondary" >#Kuruluş Osman Tekfur Kosses nasıl müslüman oldu</a><a href="https://www.kartalbakisi.com/haberleri/mihail-kosses-kimdir" class="btn btn-sm mb-2 btn-outline-secondary" >#Mihail Kosses kimdir</a><a href="https://www.kartalbakisi.com/haberleri/mihail-kosses" class="btn btn-sm mb-2 btn-outline-secondary" >#Mihail Kosses</a><a href="https://www.kartalbakisi.com/haberleri/tff-baskani" class="btn btn-sm mb-2 btn-outline-secondary" >#TFF Başkanı</a><a href="https://www.kartalbakisi.com/haberleri/hakan-ceylan" class="btn btn-sm mb-2 btn-outline-secondary" >#Hakan Ceylan</a><a href="https://www.kartalbakisi.com/haberleri/29-aralik-carsamba" class="btn btn-sm mb-2 btn-outline-secondary" >#29 Aralık Çarşamba</a>

 </div>
 </form></div>


 <link rel="stylesheet" href="https://www.kartalbakisi.com/vendor/te/plugins/cookie-consent/css/cookie-consent.css?v=1.0.0">
<script>
 var TE = TE || {};
 TE = {"setting":{"url":"https:\/\/www.kartalbakisi.com","theme":"elegant","language":"tr","show_hit":0},"routes":[]};
 </script><script>
 TE.routes.hit = "https:\/\/www.kartalbakisi.com\/bigdata\/hit.json";

 </script><script>
 var Service = Service || {};
 Service = {"routes":{"url":"https:\/\/www.kartalbakisi.com\/service"}};

 TE.lang = {"health_failed":"TE servis sunucusuna eri\u015filemiyor","weather":{"title":"Hava Durumu","description":""},"leagues":{"title":"Puan Durumu","description":"","teams":"Tak\u0131m","pl":"O","pts":"P","diff":"Av","show_all":"T\u00fcm\u00fc","hide":"Gizle","championsleague":"\u015eamp. Ligi","uefa":"UEFA","fall":"D\u00fc\u015fme Hatt\u0131"},"currencies":{"title":"Piyasalar","description":""},"prayertimes":{"title":"Namaz Vakitleri","description":""},"social-counter":{"title":"Sosyal Medya Saya\u00e7","description":""},"pharmacy":{"title":"N\u00f6bet\u00e7i Eczane","description":""}};
 </script><script>
 TE.slug = {"slug":"kurulus-osman-bala-hatun-kurulus-osman-bala-hatunun-cocugu-kim-bala-hatun-cocugunun-adi","reference_id":34544,"reference_type":"TE\\Blog\\Models\\Post"};
 </script><script src="https://www.kartalbakisi.com/themes/elegant/assets/js/jquery.min.js"></script><script defer="defer" async="async" src="https://www.kartalbakisi.com/themes/elegant/assets/js/app.min.js?v=1.57"></script><script src="https://www.kartalbakisi.com/vendor/te/plugins/cookie-consent/js/cookie-consent.js?v=1.0.0"></script><script defer="defer" async="async" src="https://www.kartalbakisi.com/vendor/te/plugins/advert/js/advert-public.js?v=1.57"></script><script defer="defer" async="async" src="https://www.kartalbakisi.com/vendor/te/js/member.meta.js?v=1.57"></script><script defer="defer" async="async" src="https://www.kartalbakisi.com/vendor/te/plugins/service/js/service.js?v=1.57"></script><script defer="defer" async="async" src="https://www.kartalbakisi.com/vendor/te/packages/fancybox/jquery.fancybox.min.js"></script>
<div class="js-cookie-consent cookie-consent" style="background-color: #000 !important; color: #fff !important;">
 <div class="cookie-consent-body container p-0">
 <span class="cookie-consent__message">
 En iyi site deneyimi sağlamak için çerezlerden faydalanıyoruz. Detaylar için lütfen tıklayın.
 <a href="https://www.kartalbakisi.com/cerez-politikasi">Çerez Politikası</a>
 </span>

 <button class="js-cookie-consent-agree cookie-consent__agree" style="background-color: #000 !important; color: #fff !important; border: 1px solid #fff !important;">
 Tamam
 </button>
 </div>
 </div>
 <div data-site-cookie-name="te_cookie_consent"></div>
 <div data-site-cookie-lifetime="7300"></div>
 <div data-site-cookie-domain="www.kartalbakisi.com"></div>
 <div data-site-session-secure=""></div>


<script src="https://te-tebilisim-com.cdn.tebilisim.com/analytics.js?v=1.57"></script><script>TE_Analytics('kartalbakisi.com',34544,'TE\Blog\Models\Post');</script>



 <div data-pagespeed="true">
 <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
 <script>
 var OneSignal = window.OneSignal || [];
 OneSignal.push(["init", {
 appId: "146a319a-9051-46f5-8a7f-1be614515e9b",
 autoRegister: true,
 subdomainName: 'kartalbakisi2.os.tc',
 setDefaultNotificationUrl: 'https://www.kartalbakisi.com',
 notifyButton: {
 enable: false
 },
 promptOptions: {
 actionMessage: "Sondakika haberlerimizi anında öğrenebilmek için bildirimleri kabul edin!",
 acceptButtonText: "Abone Ol",
 cancelButtonText: "Belki Sonra",
 autoAcceptTitle: '"İzin ver" butonuna tıklayın',
 exampleNotificationCaption: '(istediğin zaman aboneliğini iptal edebilirsin)',

 }
 }]);
 </script></div>


 </body></html>


