<!DOCTYPE html> <html lang="tr"> <head> <meta charset="utf-8"> <title>Mahşerin 4 atlısı hazır kıta!</title> <meta name="description" content="Sergen Yalçın, kupadaki Başakşehir maçına yedek başlattığı Ljajic ve Larin&#039;i, Ghezzal ve Aboubukar ile birlikte sahaya sürecek. Bu oyuncular, toplamda 32 gol kaydederek 5 takımı geride bıraktı. 4 takımla da aynı sayıya ulaştı." /> <meta name="keywords" content="Beşiktaş, Fenerbahçe" /> <meta name="news_keywords" content="Beşiktaş, Fenerbahçe" /> <link rel="manifest" href="https://www.kartalbakisi.com/_themes/hs-elegant/manifest.json"> <meta name="author" content="Kartal Bakışı"> <meta name="developer" content="Kartal Bakışı"/> <meta name="designer" content="Kartal Bakışı"/> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <meta name="theme-color" content="#343a40"/> <meta http-equiv="refresh" content="300"> <link rel="alternate" href="https://www.kartalbakisi.com/m/gundem/mahserin-4-atlisi-hazir-kita-h30362.html" hreflang="tr" media="only screen and (max-width: 640px)"/> <link rel="canonical" href="https://www.kartalbakisi.com/gundem/mahserin-4-atlisi-hazir-kita-h30362.html"> <link rel="amphtml" href="https://www.kartalbakisi.com/amp/gundem/mahserin-4-atlisi-hazir-kita-h30362.html"> <link rel="shortcut icon" href="https://www.kartalbakisi.com/images/banner/favicon.ico"> <style type="text/css"> @import url('https://www.kartalbakisi.com/_themes/hs-elegant/style/main.min.css?v=1'); </style> <link href="https://www.kartalbakisi.com/_themes/hs-elegant/style/font/montserrat.css?v=1" rel="stylesheet"> <link href="https://www.kartalbakisi.com/_themes/hs-elegant/style/colors/dark.css" rel="stylesheet"> <meta property="og:site_name" content="Kartal Bakışı" /> <meta property="og:title" content="Mahşerin 4 atlısı hazır kıta!" /> <meta property="og:description" content="Sergen Yalçın, kupadaki Başakşehir maçına yedek başlattığı Ljajic ve Larin&#039;i, Ghezzal ve Aboubukar ile birlikte sahaya sürecek. Bu oyuncular, toplamda 32 gol kaydederek 5 takımı geride bıraktı. 4 takımla da aynı sayıya ulaştı." /> <meta property="og:image" content="https://www.kartalbakisi.com/images/haberler/2021/03/mahserin_4_atlisi_hazir_kita_h30362_1f92e.jpg" /> <meta property="og:type" content="article" /> <meta property="og:url" content="https://www.kartalbakisi.com/gundem/mahserin-4-atlisi-hazir-kita-h30362.html" /> <meta name="twitter:card" content="summary_large_image" /><meta property="og:title" content="Mahşerin 4 atlısı hazır kıta!" /> <meta name="twitter:url" content="http://www.kartalbakisi.com/gundem/mahserin-4-atlisi-hazir-kita-h30362.html" /> <meta name="twitter:domain" content="https://www.kartalbakisi.com/" /> <meta name="twitter:site" content="Kartal_Bakisi" /> <meta name="twitter:title" content="Mahşerin 4 atlısı hazır kıta!" /> <meta name="twitter:description" content="Sergen Yalçın, kupadaki Başakşehir maçına yedek başlattığı Ljajic ve Larin’i, Ghezzal ve Aboubukar ile birlikte sahaya sürecek. Bu oyuncular, toplamda 32 gol kaydederek 5 takımı geride bıraktı. 4 takımla da aynı sayıya ulaştı." /> <meta name="twitter:image:src" content="https://www.kartalbakisi.com/images/haberler/2021/03/mahserin_4_atlisi_hazir_kita_h30362_1f92e.jpg" /> <meta property="og:image:type" content="image/jpeg" /> <meta property="og:image:width" content="637" /> <meta property="og:image:height" content="332" /> <link rel="image_src" type="image/jpeg" href="https://www.kartalbakisi.com/images/haberler/2021/03/mahserin_4_atlisi_hazir_kita_h30362_1f92e.jpg" /> <meta name="dc.language" content="tr"> <meta name="dc.source" content="https://www.kartalbakisi.com/"> <meta name="dc.title" content="Mahşerin 4 atlısı hazır kıta!"> <meta name="dc.keywords" content="Beşiktaş, Fenerbahçe"> <meta name="dc.description" content="Sergen Yalçın, kupadaki Başakşehir maçına yedek başlattığı Ljajic ve Larin&#039;i, Ghezzal ve Aboubukar ile birlikte sahaya sürecek. Bu oyuncular, toplamda 32 gol kaydederek 5 takımı geride bıraktı. 4 takımla da aynı sayıya ulaştı."> <link rel="dns-prefetch" href="//www.kartalbakisi.com"> <link rel="dns-prefetch" href="//www.google-analytics.com"> <link rel="dns-prefetch" href="//fonts.gstatic.com"> <link rel="dns-prefetch" href="//mc.yandex.ru"> <link rel="dns-prefetch" href="//fonts.googleapis.com"> <link rel="dns-prefetch" href="//pagead2.googlesyndication.com"> <link rel="dns-prefetch" href="//googleads.g.doubleclick.net"> <link rel="dns-prefetch" href="//google.com"> <link rel="dns-prefetch" href="//gstatic.com"> <link rel="dns-prefetch" href="//connect.facebook.net"> <link rel="dns-prefetch" href="//graph.facebook.com"> <link rel="dns-prefetch" href="//linkedin.com"> <link rel="dns-prefetch" href="//ap.pinterest.com"> <!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]--> <!--[if IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]--> <!--[if IE 8]> <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]--> <!--[if IE 9]> <html class="no-js lt-ie10 ie9"> <![endif]--> <!--[if gt IE 9]> <html class="no-js gt-ie9"> <![endif]--> <!--[if !IE] <![IGNORE[--><!--[IGNORE[]]--> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-87230622-1"></script> <script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-87230622-1'); </script> <meta name="msvalidate.01" content="9B478178E5E465B914352A575ACABB51" /> <meta name="google-site-verification" content="d3ZHp1Tlv6uik5C3pK4VxkG9FO4IgeUBZ_mrDfH-lVE" /> <meta name='yandex-verification' content='5c290db0b770f980' /> <meta property="fb:pages" content="181473548533950" /> <!-- Yandex.Metrika counter --> <script type="text/javascript" > (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter46777113 = new Ya.Metrika({ id:46777113, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true, trackHash:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/46777113" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter --> <style>	[data-color="dark"] #navbar {	background-color: #000 !important;	} </style> <!-- Yandex.Metrika counter --> <script type="text/javascript" > (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(70217359, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); </script> <noscript><div><img src="https://mc.yandex.ru/watch/70217359" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter --> <script>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</script> </head> <body data-color="dark" data-header="header-1"> <nav id="navbar" class="navbar navbar-expand navbar-light bg-white sticky-top shadow-sm"> <div class="container"> <div class="dropdown"> <a class="btn btn-lg" href="#" role="button" id="mega-menu" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"> <i class="fa fa-bars fa-fx fa-lg"></i> </a> <div class="dropdown-menu mega-menu shadow-sm p-4" aria-labelledby="mega-menu"> <div class="row"> <a href="https://www.kartalbakisi.com/dernekler" title="DERNEKLER" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-stop fa-fw text-danger"></i>DERNEKLER</a> <a href="https://www.kartalbakisi.com/amator-branslar" title="AMATÖR BRANŞLAR" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-stop fa-fw text-danger"></i>AMATÖR BRANŞLAR</a> <a href="https://www.kartalbakisi.com/diger-haberler" title="DİĞER HABERLER" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-eye fa-fw text-danger"></i>DİĞER HABERLER</a> </div> <div class="dropdown-divider mt-2 mb-3"></div> <div class="row"> <a href="https://www.kartalbakisi.com/" class="col-4 mb-1" title="Ana Sayfa"> <i class="fas fa-angle-right fa-fw text-danger"></i> Ana Sayfa </a> <a href="https://www.kartalbakisi.com/webtv" class="col-4 mb-1" title="Video Galeri"> <i class="fas fa-angle-right fa-fw text-danger"></i> Video Galeri </a> <a href="https://www.kartalbakisi.com/galeri" class="col-4 mb-1" title="Foto Galeri"> <i class="fas fa-angle-right fa-fw text-danger"></i> Foto Galeri </a> <a href="https://www.kartalbakisi.com/kunye.html" class="col-4 mb-1" title="Künye"> <i class="fas fa-angle-right fa-fw text-danger"></i> Künye </a> <a href="https://www.kartalbakisi.com/iletisim.html" class="col-4 mb-1" title="İletişim"> <i class="fas fa-angle-right fa-fw text-danger"></i> İletişim </a> <a href="https://www.kartalbakisi.com/sitene-ekle.html" class="col-4 mb-1" title="Sitene Ekle"> <i class="fas fa-angle-right fa-fw text-danger"></i> Sitene Ekle </a> <a href="https://www.kartalbakisi.com/cerez-politikasi-s4.html" class="col-4 mb-1" title="Gizlilik Politikası"> <i class="fas fa-angle-right fa-fw text-danger"></i> Gizlilik Politikası </a> </div> </div> </div> <a class="navbar-brand" href="https://www.kartalbakisi.com/"><img src="https://www.kartalbakisi.com/images/banner/kb-logo.png" alt="Mahşerin 4 atlısı hazır kıta!" class="img-fluid"></a> <ul class="navbar-nav mx-auto"> <li class="nav-item"> <a class="nav-link font-weight-bold text-uppercase" href="https://www.kartalbakisi.com/ozel" title="ÖZEL"> <i class="fas fa-stop text-danger mr-1"></i>ÖZEL </a> </li> <li class="nav-item"> <a class="nav-link font-weight-bold text-uppercase" href="https://www.kartalbakisi.com/gundem" title="GÜNDEM"> <i class="fas fa-stop text-danger mr-1"></i>GÜNDEM </a> </li> <li class="nav-item"> <a class="nav-link font-weight-bold text-uppercase" href="https://www.kartalbakisi.com/futbol" title="FUTBOL"> <i class="fas fa-stop text-danger mr-1"></i>FUTBOL </a> </li> <li class="nav-item"> <a class="nav-link font-weight-bold text-uppercase" href="https://www.kartalbakisi.com/basketbol" title="BASKETBOL"> <i class="fas fa-stop text-danger mr-1"></i>BASKETBOL </a> </li> </ul> <ul class="navbar-nav ml-auto"> <li class="nav-item btn-group"> <a class="nav-link btn btn-lg ml-2" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"> <div class="badge badge-danger rounded-circle position-absolute" id="notifyCount" style="display:none"></div> <i class="far fa-bell fa-fx"></i> </a> <div class="dropdown-menu dropdown-menu-right shadow-sm" id="notifyItems"> <h6 class="text-center pt-2 text-danger font-weight-bold text-uppercase">Bildirimler</h6> <div class="items"> <div class="text-danger text-center">Henüz bir bildirim bulunmuyor!</div> </div> <a href="https://www.kartalbakisi.com/hesabim.html" class="btn btn-block btn-light btn-sm m-1 text-secondary">Tüm Bildirimler</a> </div> </li> <li class="nav-item btn-group"> <a class="nav-link btn btn-lg ml-2" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"> <i class="far fa-bookmark fa-fx text-info"></i> </a> <div class="dropdown-menu dropdown-menu-right shadow-sm" id="savedItems"> <h6 class="text-center pt-2 text-info font-weight-bold text-uppercase">Kaydettiklerim</h6> <div class="items"> <div class="text-danger text-center">Henüz kaydedilmiş bir içerik bulunmuyor!</div> </div> <a href="https://www.kartalbakisi.com/hesabim.html" class="btn btn-block btn-light btn-sm m-1 text-secondary">Tüm Kaydettiklerim</a> </div> </li> <li class="nav-item" id="memberArea"></li> <li class="nav-item"><a href="javascript:;" id="searchOpenButton" class="nav-link btn btn-lg ml-2"><i class="fas fa-search fa-fx"></i></a></li> </ul> </div> </nav> <div id="left-ad" data-name="tb_block" style="width:160px;height:600px;" > <p style="width:160px;"><script async src="https://widget.cdn.vidyome.com/builds/loader.js?895460" sizes="[[160, 600]]"></script></p> </div> <div id="right-ad" data-name="tb_block" style="width:160px;height:600px;" > <p style="width:160px;"><script async src="https://widget.cdn.vidyome.com/builds/loader.js?368940" sizes="[[160, 600]]"></script></p> </div> <main class="container"> <!-- SIDEBAR İÇEREN İKİ SÜTUNLU BÖLÜM --> <div id="double-section" class="my-3 mb-0"> <div class="row"> <div class="col-8"> <div id="infinityContainer"> <div class="inf_append current_news" news_id="30362" data-title="Mahşerin 4 atlısı hazır kıta!" data-path="aHR0cDovL3d3dy5rYXJ0YWxiYWtpc2kuY29tL2d1bmRlbS9tYWhzZXJpbi00LWF0bGlzaS1oYXppci1raXRhLWgzMDM2Mi5odG1s"> <div id="news-detail" class="card shadow-sm mb-3"> <div class="card-header bg-white"> <h1 class="card-title">Mahşerin 4 atlısı hazır kıta!</h1> <h2 class="lead"> Sergen Yalçın, kupadaki Başakşehir maçına yedek başlattığı Ljajic ve Larin’i, Ghezzal ve Aboubukar ile birlikte sahaya sürecek. Bu oyuncular, toplamda 32 gol kaydederek 5 takımı geride bıraktı. 4 takımla da aynı sayıya ulaştı. </h2> <div class="border-top pt-2 text-secondary"> <a href="https://www.kartalbakisi.com/gundem" title="GÜNDEM" class="btn btn-info btn-sm text-white text-uppercase">GÜNDEM</a> <i class="far fa-clock fa-fx text-info pl-3"></i> 19.03.2021, 13:44 <i class="far fa-user-circle fa-fx text-info pl-3"></i> <a href="https://www.kartalbakisi.com/profil/44/kartalbakisicom" title="kartalbakışı.com" class="text-secondary">kartalbakışı.com</a> <div class="float-right"> <i class="far fa-eye fa-fx text-info pl-3"></i> 284</div> </div> </div> <div class="embed-responsive embed-responsive-16by9"> <iframe src="https://www.kartalbakisi.com/cyle-larin-golunu-yine-atti-video-embed,2595.html" webkitallowfullscreen allowfullscreen frameborder="0" scrolling="no" allow="autoplay; fullscreen"></iframe> </div> <div class="my-2 text-center " data-name="tb_block" data-field="132"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- kartalbakisi.com link --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7301973173269135" data-ad-slot="6658074168" data-ad-format="link" data-full-width-responsive="true"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div> <div class="card-body"> <div class="social-buttons"> <a href="javascript:;" data-platform-name="facebook" class="btn btn-primary btn-sm"><i class="fab fa-facebook-f"></i></a> <a href="javascript:;" data-platform-name="twitter" class="btn btn-info btn-sm"><i class="fab fa-twitter"></i></a> <a href="javascript:;" data-platform-name="linkedin" class="btn btn-primary btn-sm"><i class="fab fa-linkedin-in"></i></a> <a href="javascript:;" data-platform-name="pinterest" class="btn btn-danger btn-sm"><i class="fab fa-pinterest-p"></i></a> <a href="javascript:;" data-platform-name="whatsapp" class="btn btn-success btn-sm"><i class="fab fa-whatsapp"></i></a> <a href="javascript:;" data-platform-name="email" class="btn btn-dark btn-sm"><i class="far fa-envelope"></i></a> <a href="javascript:;" data-platform-name="print" class="btn btn-dark btn-sm"><i class="fas fa-print"></i></a> <a href="javascript:;" style="display:none;" data-platform-name="save" class="btn btn-info btn-sm text-uppercase save-unsave-button"><i class="far fa-bookmark pr-1"></i> Kaydet</a> <div class="float-right btn-group" role="group"> <a href="javascript:;" onclick="textDown(30362)" class="btn btn-secondary btn-sm">A<sup>-</sup></a> <a href="javascript:;" onclick="textUp(30362)"class="btn btn-secondary btn-sm">A<sup>+</sup></a> </div> </div> <div id="article-text" class="mt-4" data-text-id="30362"> <div class="my-2 text-center float-left w-50 mr-4" data-name="tb_block" data-field="131"><script async src="https://widget.cdn.vidyome.com/builds/loader.js?895460" sizes="[[300, 250],[250, 250]]"></script></div> <p>Süper Lig'de lider durumda bulunan <strong class="klink">Beşiktaş</strong>, pazar günü Vodafone Park'ta ağırlayacağı ezeli rakibi <strong class="klink">Fenerbahçe</strong>'yi yenerek şampiyonluk yolunda bir engeli daha aşmanın hesaplarını yapıyor. Siyahbeyazlılarda hücumda kimlerin görev alacağı ise büyük ölçüde şekillendi. Teknik direktör Sergen Yalçın, kanatta ve forvet arkasında değişikliğe gitme kararı aldı. Medipol Başakşehir ile oynanan kupa yarı finalinde Cyle Larin ve Adem Ljajic'i yedek soyunduran Yalçın, bu iki oyuncuyu Rachid Ghezzal ve Vincent Aboubakar ile birlikte sahaya sürecek.</p> <p><div class="reklam reklam120 text-center"><div> <script src="https://widget.cdn.vidyome.com/builds/loader.js" widget-id="814514"></script> </div></div>LJAJİC, ABOUBAKAR'IN ARKASINDA OYNAYACAK</p> <p>Fenerbahçe derbisinin hücum dörtlüsü, Beşiktaş'ın en büyük kozu olacak. Ljajic, Aboubakar'ın arkasında, Larin sol kanatta, Ghezzal da sağ kanatta görev yapacak. Kartal'ın derbide hücum hattını oluşturacak Aboubakar, Larin, Ghezzal ve Ljajic; bu sezon Süper Lig'de toplam 32 gol kaydetti. Dört oyuncunun attığı gol sayısı 5 takımdan daha fazla olurken, 4 takımla da aynı sayıya ulaştılar. (SABAH)</p> </div> <div class="my-2 text-center " data-name="tb_block" data-field="135"><script async src="https://widget.cdn.vidyome.com/builds/loader.js?895460" sizes="[[336, 280]]"></script> <div> <script src="https://widget.cdn.vidyome.com/builds/loader.js?753497"></script> </div> <script type="text/javascript" src="https://videoclip.cdn.vidyome.com/vidyome/builds/vme-why.js" sticky-mode="false" sticky-position="right" sticky-type="medium-widescreen" site-id="Mjk3"></script></div> </div> <div class="card-footer bg-white text-secondary"> <div class="news-tags"> <a href="https://www.kartalbakisi.com/haberleri/Be%C5%9Fikta%C5%9F" title="Beşiktaş" class="btn btn-outline-secondary btn-sm mb-2">#Beşiktaş</a> <a href="https://www.kartalbakisi.com/haberleri/Fenerbah%C3%A7e" title="Fenerbahçe" class="btn btn-outline-secondary btn-sm mb-2">#Fenerbahçe</a> </div> </div> </div> <div id="comments" class="card shadow-sm mb-3 comments"> <div class="card-body"> <div class="widget-title first-word text-info mb-3 text-uppercase"> Yorumlar (0) </div> <div class="alert alert-info answer" style="display:none;"><b>@name</b> kişisine cevap olarak <button type="button" class="close remove" data-dismiss="alert" aria-label="Close"> <span aria-hidden="true">&times;</span> </button> </div> <div id="comment-result30362" class="alert alert-success" style="display:none;"> <p class="text-center m-0">Yorumunuz başarılı bir şekilde gönderilmiştir. Editörlerimizin onayının ardından yayınlanacaktır!</p> </div> <form id="comment-form30362"> <input name="hid" type="hidden" value="30362"/> <input name="mid" type="hidden" value="30362"/> <input name="uid" type="hidden" value="0"/> <input name="cevap_id" type="hidden" value="0"/> <input type="hidden" name="cevap" value="" class="answer" /> <input type="hidden" name="tip" value="haber" /> <div class="form-row"> <div class="form-group col-12"> <textarea class="form-control" name="yorum" id="comment" rows="3" placeholder="Siz de yorum ve düşüncelerinizi bizimle paylaşın." required></textarea> </div> <div class="form-group col-9"> <input type="text" class="form-control" name="isim" id="name" placeholder="Adınızı girin." required> </div> <div class="col-3"> <button type="button" onclick="javascript:comment_send(30362);return false;" class="btn btn-info btn-block text-uppercase">Gönder</button> </div> </div> </form> </div> </div> <div id="recommended-news" class="card shadow-sm mb-3"> <div class="card-body"> <div class="widget-title first-word text-info mb-3 text-uppercase"> Bunlara Göz Atmadan Geçmeyin </div> <div class="row"> <div class="col-4"> <a href="https://www.kartalbakisi.com/gundem/sergen-yalcin-in-besiktas-taki-hedefi-h30358.html" title="Sergen Yalçın&#039;ın Beşiktaş&#039;taki hedefi" > <img class="img-fluid mb-2 lazyload" src="https://www.kartalbakisi.com/_themes/hs-elegant/images/space.png" data-src="https://www.kartalbakisi.com/images/resize/95/194x116/haberler/2021/03/sergen-yalcin-in-besiktas-taki-hedefi_57f72.jpg" alt="Sergen Yalçın&#039;ın Beşiktaş&#039;taki hedefi"> </a> <h6> <a href="https://www.kartalbakisi.com/gundem/sergen-yalcin-in-besiktas-taki-hedefi-h30358.html" title="Sergen Yalçın&#039;ın Beşiktaş&#039;taki hedefi" > Sergen Yalçın&#039;ın Beşiktaş&#039;taki hedefi </a> </h6> </div> <div class="col-4"> <a href="https://www.kartalbakisi.com/futbol/aboubakar-in-30-mac-sartini-yakalamasina-az-kaldi-h30349.html" title="Aboubakar&#039;ın 30 maç şartını yakalamasına az kaldı" > <img class="img-fluid mb-2 lazyload" src="https://www.kartalbakisi.com/_themes/hs-elegant/images/space.png" data-src="https://www.kartalbakisi.com/images/resize/95/194x116/haberler/2021/03/aboubakar-in-30-mac-sartini-yakalamasina-az-kaldi_1fe70.jpg" alt="Aboubakar&#039;ın 30 maç şartını yakalamasına az kaldı"> </a> <h6> <a href="https://www.kartalbakisi.com/futbol/aboubakar-in-30-mac-sartini-yakalamasina-az-kaldi-h30349.html" title="Aboubakar&#039;ın 30 maç şartını yakalamasına az kaldı" > Aboubakar&#039;ın 30 maç şartını yakalamasına az kaldı </a> </h6> </div> <div class="col-4"> <a href="https://www.kartalbakisi.com/futbol/bu-kadarini-kimse-tahmin-edemezdi-h30361.html" title="&quot;Bu kadarını kimse tahmin edemezdi&quot;" > <img class="img-fluid mb-2 lazyload" src="https://www.kartalbakisi.com/_themes/hs-elegant/images/space.png" data-src="https://www.kartalbakisi.com/images/resize/95/194x116/haberler/2021/03/bu-kadarini-kimse-tahmin-edemezdi_9fa73.jpg" alt="&quot;Bu kadarını kimse tahmin edemezdi&quot;"> </a> <h6> <a href="https://www.kartalbakisi.com/futbol/bu-kadarini-kimse-tahmin-edemezdi-h30361.html" title="&quot;Bu kadarını kimse tahmin edemezdi&quot;" > &quot;Bu kadarını kimse tahmin edemezdi&quot; </a> </h6> </div> </div> </div> </div> <div class="page-load-status"> <div class="loader-ellips infinite-scroll-request" style="display: none;"> <span class="loader-ellips__dot"></span> <span class="loader-ellips__dot"></span> <span class="loader-ellips__dot"></span> <span class="loader-ellips__dot"></span> </div> </div> <a href="https://www.kartalbakisi.com/gundem/o-golu-ancak-lewandowski-atardi-h30363.html" class="sonrakiHaber"></a> </div> </div> </div> <!-- Sidebar solundaki ana bölüm bitti --> <!-- SIDEBAR BOLUMU --> <div class="col-4"> <!-- İLGİLİ HABERLER --> <div id="similar-news" class="mb-3"> <div class="media bg-white shadow-sm mb-2"> <a href="https://www.kartalbakisi.com/gundem/o-golu-ancak-lewandowski-atardi-h30363.html" title="&quot;O golü ancak Lewandowski atardı&quot;"> <img alt="&quot;O golü ancak Lewandowski atardı&quot;" class="img-fluid align-self-center lazyload" src="https://www.kartalbakisi.com/_themes/hs-elegant/images/space.png" data-src="https://www.kartalbakisi.com/images/resize/95/135x87/haberler/thumbs/2021/03/o-golu-ancak-lewandowski-atardi_7796e.jpg"> </a> <div class="media-body align-self-center p-2"> <h6> <a href="https://www.kartalbakisi.com/gundem/o-golu-ancak-lewandowski-atardi-h30363.html" title="&quot;O golü ancak Lewandowski atardı&quot;"> &quot;O golü ancak Lewandowski atardı&quot; </a> </h6> </div> </div> <div class="media bg-white shadow-sm mb-2"> <a href="https://www.kartalbakisi.com/gundem/mahserin-4-atlisi-hazir-kita-h30362.html" title="Mahşerin 4 atlısı hazır kıta!"> <img alt="Mahşerin 4 atlısı hazır kıta!" class="img-fluid align-self-center lazyload" src="https://www.kartalbakisi.com/_themes/hs-elegant/images/space.png" data-src="https://www.kartalbakisi.com/images/resize/95/135x87/haberler/thumbs/2021/03/mahserin_4_atlisi_hazir_kita_h30362_1f92e.jpg"> </a> <div class="media-body align-self-center p-2"> <h6> <a href="https://www.kartalbakisi.com/gundem/mahserin-4-atlisi-hazir-kita-h30362.html" title="Mahşerin 4 atlısı hazır kıta!"> Mahşerin 4 atlısı hazır kıta! </a> </h6> </div> </div> <div class="media bg-white shadow-sm mb-2"> <a href="https://www.kartalbakisi.com/gundem/sergen-yalcin-in-besiktas-taki-hedefi-h30358.html" title="Sergen Yalçın&#039;ın Beşiktaş&#039;taki hedefi"> <img alt="Sergen Yalçın&#039;ın Beşiktaş&#039;taki hedefi" class="img-fluid align-self-center lazyload" src="https://www.kartalbakisi.com/_themes/hs-elegant/images/space.png" data-src="https://www.kartalbakisi.com/images/resize/95/135x87/haberler/thumbs/2021/03/sergen-yalcin-in-besiktas-taki-hedefi_57f72.jpg"> </a> <div class="media-body align-self-center p-2"> <h6> <a href="https://www.kartalbakisi.com/gundem/sergen-yalcin-in-besiktas-taki-hedefi-h30358.html" title="Sergen Yalçın&#039;ın Beşiktaş&#039;taki hedefi"> Sergen Yalçın&#039;ın Beşiktaş&#039;taki hedefi </a> </h6> </div> </div> <div class="media bg-white shadow-sm mb-2"> <a href="https://www.kartalbakisi.com/gundem/kara-kartal-sampiyon-olursa-bir-ilk-yasanacak-h30357.html" title="Kara Kartal şampiyon olursa bir ilk yaşanacak!"> <img alt="Kara Kartal şampiyon olursa bir ilk yaşanacak!" class="img-fluid align-self-center lazyload" src="https://www.kartalbakisi.com/_themes/hs-elegant/images/space.png" data-src="https://www.kartalbakisi.com/images/resize/95/135x87/haberler/thumbs/2021/03/kara-kartal-sampiyon-olursa-bir-ilk-yasanacak_9a739.jpg"> </a> <div class="media-body align-self-center p-2"> <h6> <a href="https://www.kartalbakisi.com/gundem/kara-kartal-sampiyon-olursa-bir-ilk-yasanacak-h30357.html" title="Kara Kartal şampiyon olursa bir ilk yaşanacak!"> Kara Kartal şampiyon olursa bir ilk yaşanacak! </a> </h6> </div> </div> <div class="media bg-white shadow-sm"> <a href="https://www.kartalbakisi.com/gundem/kara-kartal-dan-ayni-tarife-besiktas-finalde-h30354.html" title="KARA KARTAL&#039;DAN AYNI TARİFE! BEŞİKTAŞ FİNALDE!"> <img alt="KARA KARTAL&#039;DAN AYNI TARİFE! BEŞİKTAŞ FİNALDE!" class="img-fluid align-self-center lazyload" src="https://www.kartalbakisi.com/_themes/hs-elegant/images/space.png" data-src="https://www.kartalbakisi.com/images/resize/95/135x87/haberler/thumbs/2021/03/kara-kartal-dan-ayni-tarife-besiktas-finalde_7225f.jpg"> </a> <div class="media-body align-self-center p-2"> <h6> <a href="https://www.kartalbakisi.com/gundem/kara-kartal-dan-ayni-tarife-besiktas-finalde-h30354.html" title="KARA KARTAL&#039;DAN AYNI TARİFE! BEŞİKTAŞ FİNALDE!"> KARA KARTAL&#039;DAN AYNI TARİFE! BEŞİKTAŞ FİNALDE! </a> </h6> </div> </div> </div> </div> <!-- Sidebar bitti --> </div> </div> </main> <a id="back-to-top" class="btn btn-lg btn-light border rounded-circle" href="#" title="Yukarı Git"><i class="fa fa-chevron-up"></i></a> <div id="footer" class="py-5 bg-primary"> <div class="container"> <div class="row"> <div class="col-4 text-white"> <div class="mb-3"> <img src="https://www.kartalbakisi.com/_themes/hs-elegant/images/space.png" data-src="https://www.kartalbakisi.com/images/banner/kb-logo_1.png" alt="Beşiktaş Haberleri | Kartal Bakışı" class="img-fluid lazyload"> </div> <div>Bu sitede yayınlanan tüm materyalin her hakkı mahfuzdur. Kaynak gösterilmeden alıntılanamaz.</div> <div class="title-line my-3 bg-warning w-25"></div> </div> <div class="col-4"> <h5 class="first-word text-white text-uppercase">Haber Kategorileri</h5> <div class="title-line mt-2 mb-3 bg-warning w-25"></div> <div class="row mb-3"> <div class="col-6 text-white"> <ul class="text-uppercase list-unstyled p-0"> <li><a class="text-white" href="https://www.kartalbakisi.com/ozel" title="ÖZEL">ÖZEL</a></li> <li><a class="text-white" href="https://www.kartalbakisi.com/gundem" title="GÜNDEM">GÜNDEM</a></li> <li><a class="text-white" href="https://www.kartalbakisi.com/futbol" title="FUTBOL">FUTBOL</a></li> <li><a class="text-white" href="https://www.kartalbakisi.com/basketbol" title="BASKETBOL">BASKETBOL</a></li> <li><a class="text-white" href="https://www.kartalbakisi.com/dernekler" title="DERNEKLER">DERNEKLER</a></li> <li><a class="text-white" href="https://www.kartalbakisi.com/amator-branslar" title="AMATÖR BRANŞLAR">AMATÖR BRANŞLAR</a></li> </ul> </div> <div class="col-6"> <ul class="text-uppercase list-unstyled p-0"> <li><a class="text-white" href="https://www.kartalbakisi.com/diger-haberler" title="DİĞER HABERLER">DİĞER HABERLER</a></li> </ul> </div> </div> </div> <div class="col-2"> <h5 class="font-weight-bold text-white text-uppercase">Sayfalar</h5> <div class="title-line mt-2 mb-3 bg-warning w-25"></div> <ul class="text-uppercase list-unstyled p-0"> <li><a class="text-white" href="https://www.kartalbakisi.com/kunye.html" title="Künye">Künye</a></li> <li><a class="text-white" href="https://www.kartalbakisi.com/cerez-politikasi-s4.html" title="Gizlilik Politikası">Gizlilik Politikası</a></li> <li><a class="text-white" href="https://www.kartalbakisi.com/iletisim.html" title="İletişim">İletişim</a></li> <li><a class="text-white" href="https://www.kartalbakisi.com/rss/" title="RSS">RSS</a></li> <li><a class="text-white" href="https://www.kartalbakisi.com/sitene-ekle.html" title="Sitene Ekle">Sitene Ekle</a> </li> </ul> </div> <div class="col-2"> <h5 class="first-word text-white text-uppercase">Bizi Takip Edin</h5> <div class="title-line mt-2 mb-3 bg-warning w-25"></div> <a class="btn btn-light btn-sm" href="https://www.facebook.com/kartalbakisicom" target="_blank" title="Facebook"><i class="fab fa-facebook-f text-primary"></i> </a> <a class="btn btn-light btn-sm" href="https://twitter.com/Kartal_Bakisi" target="_blank" title="Twitter"><i class="fab fa-twitter text-info"></i> </a> <a href="https://itunes.apple.com/tr/app/haber-sistemi/id945665343" target="_blank" title="App Store"> <img class="img-fluid lazyload rounded mt-2" src="https://www.kartalbakisi.com/_themes/hs-elegant/images/space.png" data-src="https://www.kartalbakisi.com/_themes/hs-elegant/images/apple.png" alt="App Store" width="125"> </a> <a href="https://play.google.com/store/apps/details?id=com.tebilisim.android.kartalbakisi" target="_blank" title="Google Play"> <img class="img-fluid lazyload rounded mt-2" src="https://www.kartalbakisi.com/_themes/hs-elegant/images/space.png" data-src="https://www.kartalbakisi.com/_themes/hs-elegant/images/google-play.png" alt="Google Play" width="125"> </a> </div> </div> <div class="footer-tags text-center my-3"> <a href="https://www.kartalbakisi.com/haberleri/Lucescu" title="Lucescu" class="btn btn-outline-secondary btn-sm mb-2">#Lucescu</a> <a href="https://www.kartalbakisi.com/haberleri/t%C3%BCrkiye+fransa+ma%C3%A7+%C3%B6zeti" title="türkiye fransa maç özeti" class="btn btn-outline-secondary btn-sm mb-2">#türkiye fransa maç özeti</a> <a href="https://www.kartalbakisi.com/haberleri/asl%C4%B1nda" title="aslında" class="btn btn-outline-secondary btn-sm mb-2">#aslında</a> <a href="https://www.kartalbakisi.com/haberleri/Arena%27da" title="Arena'da" class="btn btn-outline-secondary btn-sm mb-2">#Arena'da</a> <a href="https://www.kartalbakisi.com/haberleri/Oktay+Derelio%C4%9Flu" title="Oktay Derelioğlu" class="btn btn-outline-secondary btn-sm mb-2">#Oktay Derelioğlu</a> <a href="https://www.kartalbakisi.com/haberleri/Halil+Akbunar" title="Halil Akbunar" class="btn btn-outline-secondary btn-sm mb-2">#Halil Akbunar</a> <a href="https://www.kartalbakisi.com/haberleri/Ersin+Destano%C4%9Flu" title="Ersin Destanoğlu" class="btn btn-outline-secondary btn-sm mb-2">#Ersin Destanoğlu</a> <a href="https://www.kartalbakisi.com/haberleri/R%C4%B1dvan+Dilmen+Be%C5%9Fikta%C5%9F" title="Rıdvan Dilmen Beşiktaş" class="btn btn-outline-secondary btn-sm mb-2">#Rıdvan Dilmen Beşiktaş</a> <a href="https://www.kartalbakisi.com/haberleri/binya" title="binya" class="btn btn-outline-secondary btn-sm mb-2">#binya</a> <a href="https://www.kartalbakisi.com/haberleri/Ferhat+G%C3%B6%C3%A7er" title="Ferhat Göçer" class="btn btn-outline-secondary btn-sm mb-2">#Ferhat Göçer</a> <a href="https://www.kartalbakisi.com/haberleri/akhisarspor+be%C5%9Fikta%C5%9F+ma%C3%A7%C4%B1" title="akhisarspor beşiktaş maçı" class="btn btn-outline-secondary btn-sm mb-2">#akhisarspor beşiktaş maçı</a> <a href="https://www.kartalbakisi.com/haberleri/Misafir" title="Misafir" class="btn btn-outline-secondary btn-sm mb-2">#Misafir</a> <a href="https://www.kartalbakisi.com/haberleri/T%C3%BCrkiye+Kupas%C4%B1" title="Türkiye Kupası" class="btn btn-outline-secondary btn-sm mb-2">#Türkiye Kupası</a> <a href="https://www.kartalbakisi.com/haberleri/manisa" title="manisa" class="btn btn-outline-secondary btn-sm mb-2">#manisa</a> <a href="https://www.kartalbakisi.com/haberleri/serkan+re%C3%A7ber" title="serkan reçber" class="btn btn-outline-secondary btn-sm mb-2">#serkan reçber</a> <a href="https://www.kartalbakisi.com/haberleri/O%C4%9Fuzhan+%C3%96zyakup" title="Oğuzhan Özyakup" class="btn btn-outline-secondary btn-sm mb-2">#Oğuzhan Özyakup</a> <a href="https://www.kartalbakisi.com/haberleri/Douglao" title="Douglao" class="btn btn-outline-secondary btn-sm mb-2">#Douglao</a> <a href="https://www.kartalbakisi.com/haberleri/%C5%9Eenol+Can" title="Şenol Can" class="btn btn-outline-secondary btn-sm mb-2">#Şenol Can</a> <a href="https://www.kartalbakisi.com/haberleri/Zydrunas+Karcemarskas" title="Zydrunas Karcemarskas" class="btn btn-outline-secondary btn-sm mb-2">#Zydrunas Karcemarskas</a> <a href="https://www.kartalbakisi.com/haberleri/Mourinho" title="Mourinho" class="btn btn-outline-secondary btn-sm mb-2">#Mourinho</a> </div> </div> </div> <div id="footer-copyright" class="bg-dark py-3"> <div class="container text-white"> <div class="row"> <div class="col-auto"> Copyright &copy; 2021 <br/>Her hakkı saklıdır. <a href="https://www.tebilisim.com" title="haber yazılımı, haber scripti, haber sistemi" target="_blank" class="text-white">Yazılım ve Haber Teması: TE Bilişim</a> </div> <div class="col text-right"> <a class="text-white pl-2 ml-2" href="https://www.kartalbakisi.com/kunye.html" title="Künye">Künye</a> <a class="text-white pl-2 ml-2 border-left" href="https://www.kartalbakisi.com/iletisim.html" title="İletişim">İletişim</a> <a class="text-white pl-2 ml-2 border-left" href="https://www.kartalbakisi.com/cerez-politikasi-s4.html" title="Gizlilik Politikası">Gizlilik Politikası</a> <a class="text-white pl-2 ml-2 border-left" target="_blank" href="https://www.kartalbakisi.com/rss/" title="RSS">RSS</a> <a class="text-white pl-2 ml-2 border-left" href="https://www.kartalbakisi.com/sitene-ekle.html" title="Sitene Ekle">Sitene Ekle</a> </div> </div> </div> </div> <div id="search" class="position-fixed w-100 h-100"> <div class="close">Kapat</div> <form action="https://www.kartalbakisi.com/" method="get" class="p-3 position-absolute"> <h3 class="text-light pb-2">Sitede Ara</h3> <div class="form-row"> <div class="col-10"> <input type="hidden" name="m" value="arama"> <input name="q" type="search" class="form-control form-control-lg" placeholder="Sitede aramak için bir kelime yazın ve Enter'a basın." required> <input type="hidden" name="auth" value="ac45c15a44715dd9f96a0db10ce7425494145ad4" /> </div> <div class="col-2"><button type="submit" class="btn btn-primary btn-block btn-lg text-uppercase">Ara</button></div> </div> <div class="text-center my-3"> <a href="https://www.kartalbakisi.com/haberleri/Lucescu" title="Lucescu" class="btn btn-outline-secondary btn-sm mb-2">#Lucescu</a> <a href="https://www.kartalbakisi.com/haberleri/t%C3%BCrkiye+fransa+ma%C3%A7+%C3%B6zeti" title="türkiye fransa maç özeti" class="btn btn-outline-secondary btn-sm mb-2">#türkiye fransa maç özeti</a> <a href="https://www.kartalbakisi.com/haberleri/asl%C4%B1nda" title="aslında" class="btn btn-outline-secondary btn-sm mb-2">#aslında</a> <a href="https://www.kartalbakisi.com/haberleri/Arena%27da" title="Arena'da" class="btn btn-outline-secondary btn-sm mb-2">#Arena'da</a> <a href="https://www.kartalbakisi.com/haberleri/Oktay+Derelio%C4%9Flu" title="Oktay Derelioğlu" class="btn btn-outline-secondary btn-sm mb-2">#Oktay Derelioğlu</a> <a href="https://www.kartalbakisi.com/haberleri/Halil+Akbunar" title="Halil Akbunar" class="btn btn-outline-secondary btn-sm mb-2">#Halil Akbunar</a> <a href="https://www.kartalbakisi.com/haberleri/Ersin+Destano%C4%9Flu" title="Ersin Destanoğlu" class="btn btn-outline-secondary btn-sm mb-2">#Ersin Destanoğlu</a> <a href="https://www.kartalbakisi.com/haberleri/R%C4%B1dvan+Dilmen+Be%C5%9Fikta%C5%9F" title="Rıdvan Dilmen Beşiktaş" class="btn btn-outline-secondary btn-sm mb-2">#Rıdvan Dilmen Beşiktaş</a> <a href="https://www.kartalbakisi.com/haberleri/binya" title="binya" class="btn btn-outline-secondary btn-sm mb-2">#binya</a> <a href="https://www.kartalbakisi.com/haberleri/Ferhat+G%C3%B6%C3%A7er" title="Ferhat Göçer" class="btn btn-outline-secondary btn-sm mb-2">#Ferhat Göçer</a> <a href="https://www.kartalbakisi.com/haberleri/akhisarspor+be%C5%9Fikta%C5%9F+ma%C3%A7%C4%B1" title="akhisarspor beşiktaş maçı" class="btn btn-outline-secondary btn-sm mb-2">#akhisarspor beşiktaş maçı</a> <a href="https://www.kartalbakisi.com/haberleri/Misafir" title="Misafir" class="btn btn-outline-secondary btn-sm mb-2">#Misafir</a> <a href="https://www.kartalbakisi.com/haberleri/T%C3%BCrkiye+Kupas%C4%B1" title="Türkiye Kupası" class="btn btn-outline-secondary btn-sm mb-2">#Türkiye Kupası</a> <a href="https://www.kartalbakisi.com/haberleri/manisa" title="manisa" class="btn btn-outline-secondary btn-sm mb-2">#manisa</a> <a href="https://www.kartalbakisi.com/haberleri/serkan+re%C3%A7ber" title="serkan reçber" class="btn btn-outline-secondary btn-sm mb-2">#serkan reçber</a> <a href="https://www.kartalbakisi.com/haberleri/O%C4%9Fuzhan+%C3%96zyakup" title="Oğuzhan Özyakup" class="btn btn-outline-secondary btn-sm mb-2">#Oğuzhan Özyakup</a> <a href="https://www.kartalbakisi.com/haberleri/Douglao" title="Douglao" class="btn btn-outline-secondary btn-sm mb-2">#Douglao</a> <a href="https://www.kartalbakisi.com/haberleri/%C5%9Eenol+Can" title="Şenol Can" class="btn btn-outline-secondary btn-sm mb-2">#Şenol Can</a> <a href="https://www.kartalbakisi.com/haberleri/Zydrunas+Karcemarskas" title="Zydrunas Karcemarskas" class="btn btn-outline-secondary btn-sm mb-2">#Zydrunas Karcemarskas</a> <a href="https://www.kartalbakisi.com/haberleri/Mourinho" title="Mourinho" class="btn btn-outline-secondary btn-sm mb-2">#Mourinho</a> </div> </form> </div> <div class="alert text-center cookiealert" role="alert"> En iyi site deneyimi sağlamak için çerezlerden faydalanıyoruz. Sitemizi kullanmaya devam etmeniz gizlilik politikamızı kabul ettiğiniz anlamına gelmektedir. <a class="text-white" href="https://www.kartalbakisi.com/cerez-politikasi-s4.html" target="_blank">Detaylar</a> <button type="button" class="btn btn-info btn-sm acceptcookies" aria-label="Kapat"> Tamam </button> </div> <script type="application/ld+json"> { "@context": "http:\/\/schema.org", "@type": "Organization", "url": "https:\/\/www.kartalbakisi.com\/", "contactPoint": { "@type": "ContactPoint", "contactType": "customer service" }, "logo": { "@type": "ImageObject", "url": "https:\/\/www.kartalbakisi.com\/images\/banner\/kb-logo.png", "width": 271, "height": 41 } }</script> <script type="application/ld+json"> { "@context": "http:\/\/schema.org", "@type": "WebSite", "url": "https:\/\/www.kartalbakisi.com\/", "potentialAction": { "@type": "SearchAction", "target": "https:\/\/www.kartalbakisi.com\/haberleri\/{search_term_string}", "query-input": "required name=search_term_string" } }</script> <script type="application/ld+json"> { "@context": "http:\/\/schema.org", "@type": "NewsArticle", "articleSection": "Headlines", "mainEntityOfPage": { "@type": "WebPage", "@id": "https:\/\/www.kartalbakisi.com\/gundem\/mahserin-4-atlisi-hazir-kita-h30362.html" }, "headline": "Mah\u015ferin 4 atl\u0131s\u0131 haz\u0131r k\u0131ta!", "name": "Mah\u015ferin 4 atl\u0131s\u0131 haz\u0131r k\u0131ta!", "articleBody": "S\u00fcper Lig'de lider durumda bulunan Be\u015fikta\u015f, pazar g\u00fcn\u00fc Vodafone Park'ta a\u011f\u0131rlayaca\u011f\u0131 ezeli rakibi Fenerbah\u00e7e'yi yenerek \u015fampiyonluk yolunda bir engeli daha a\u015fman\u0131n hesaplar\u0131n\u0131 yap\u0131yor. Siyahbeyazl\u0131larda h\u00fccumda kimlerin g\u00f6rev alaca\u011f\u0131 ise b\u00fcy\u00fck \u00f6l\u00e7\u00fcde \u015fekillendi. Teknik direkt\u00f6r Sergen Yal\u00e7\u0131n, kanatta ve forvet arkas\u0131nda de\u011fi\u015fikli\u011fe gitme karar\u0131 ald\u0131. Medipol Ba\u015fak\u015fehir ile oynanan kupa yar\u0131 finalinde Cyle Larin ve Adem Ljajic'i yedek soyunduran Yal\u00e7\u0131n, bu iki oyuncuyu Rachid Ghezzal ve Vincent Aboubakar ile birlikte sahaya s\u00fcrecek.\n\n\r\n\r\nLJAJ\u0130C, ABOUBAKAR'IN ARKASINDA OYNAYACAK\n\nFenerbah\u00e7e derbisinin h\u00fccum d\u00f6rtl\u00fcs\u00fc, Be\u015fikta\u015f'\u0131n en b\u00fcy\u00fck kozu olacak. Ljajic, Aboubakar'\u0131n arkas\u0131nda, Larin sol kanatta, Ghezzal da sa\u011f kanatta g\u00f6rev yapacak. Kartal'\u0131n derbide h\u00fccum hatt\u0131n\u0131 olu\u015fturacak Aboubakar, Larin, Ghezzal ve Ljajic; bu sezon S\u00fcper Lig'de toplam 32 gol kaydetti. D\u00f6rt oyuncunun att\u0131\u011f\u0131 gol say\u0131s\u0131 5 tak\u0131mdan daha fazla olurken, 4 tak\u0131mla da ayn\u0131 say\u0131ya ula\u015ft\u0131lar. (SABAH)\n", "description": "Sergen Yal\u00e7\u0131n, kupadaki Ba\u015fak\u015fehir ma\u00e7\u0131na yedek ba\u015flatt\u0131\u011f\u0131 Ljajic ve Larin&#039;i, Ghezzal ve Aboubukar ile birlikte sahaya s\u00fcrecek. Bu oyuncular, toplamda 32 gol kaydederek 5 tak\u0131m\u0131 geride b\u0131rakt\u0131. 4 tak\u0131mla da ayn\u0131 say\u0131ya ula\u015ft\u0131.", "keywords": "Be\u015fikta\u015f, Fenerbah\u00e7e", "image": { "@type": "ImageObject", "url": "https:\/\/www.kartalbakisi.com\/images\/haberler\/2021\/03\/mahserin_4_atlisi_hazir_kita_h30362_1f92e.jpg", "width": 696, "height": 363 }, "datePublished": "2021-03-19T13:44:37+03:00", "dateModified": "2021-03-19T13:44:37+03:00", "genre": "news", "wordCount": 213, "inLanguage": "tr-TR", "author": { "@type": "Organization", "name": "Kartalbak\u0131\u015f\u0131" }, "publisher": { "@type": "Organization", "name": "Kartalbak\u0131\u015f\u0131", "logo": { "@type": "ImageObject", "url": "https:\/\/www.kartalbakisi.com\/images\/banner\/kb-logo.png", "width": 271, "height": 41 } } }</script> <script> var ELEGANT = {"settings":{"theme_path":"https:\/\/www.kartalbakisi.com\/_themes\/hs-elegant\/","ajax_url":"_ajax\/","site_url":"https:\/\/www.kartalbakisi.com\/","theme":"hs-elegant","analytics":"UA-87230622-1","comment_approved":0,"theme_version":"1.0.4","system_version":"5.9.9","popup_time":"1","language":"tr","module":"haber","save":true,"follow":false,"id":30362,"category":false}}, $infinityContainer, _lang = {"unauthorized":"Bu i\u015flemi yapabilmek i\u00e7in \u00fcye giri\u015fi yapmal\u0131s\u0131n\u0131z!","new_notification":"Yeni bildirimleriniz var!","unsave":"Kaydedildi","save":"Kaydet","not_saved_items":"Hen\u00fcz kaydedilmi\u015f bir haber bulunmuyor!","sure_saved_delete":"\u0130\u00e7erik kay\u0131t listesinden \u00e7\u0131kar\u0131ls\u0131n m\u0131?","sure_unfollow":":string takip listesinden \u00e7\u0131kar\u0131ls\u0131n m\u0131?","follow":"Takip Et","unfollow":"Takip ediyorsunuz","password_length":"Yeni parolan\u0131z en az 6 haneli olmal\u0131d\u0131r!","delete":"Sil","read_more":"Devam\u0131n\u0131 oku","close":"Kapat","max_image_error":"En fazla 8 resim ekleyebilirsiniz!","comment_polled":"Daha \u00f6nce bu yorumu oylad\u0131n\u0131z!","email_required":"Ge\u00e7erli bir E-posta adresi girmelisiniz!","email_invalid":"Ge\u00e7erli bir E-posta adresi girmelisiniz!","email_saved":"E-posta adresiniz b\u00fclten listesine eklenmi\u015ftir!","duplicate_email":"E-posta adresi zaten kay\u0131tl\u0131!","yes":"Evet","cancel":"Vazge\u00e7"}; </script> <script src="https://www.kartalbakisi.com/_themes/hs-elegant/script/bundle.min.js?v=1.0"></script> <script> function tebilisim(id, module, page, count_format) { $.get(ELEGANT.settings.site_url + '_ajax/tebilisim.php?id=' + id + '&m=' + module + '&page=' + page + '&count_format=k', function(hit) { $(".hitCounter-" + id).html(hit); }); } tebilisim('30362', 'haber', ''); </script> <script> $(document).ready(function() { $('#userAccount a[data-toggle="tab"]').on('show.bs.tab', function(e) { localStorage.setItem('activeTab', $(e.target).attr('href')); }); var activeTab = localStorage.getItem('activeTab'); if (activeTab) { $('#userAccount a[href="' + activeTab + '"]').tab('show'); } }); </script> <script> $(document).ready(function(){ if(getCookie('panelshow')=="show"){ $("#panel-bar").removeClass('d-none'); }else{ $("#panel-bar").remove(); } }); </script> <script> $infinityContainer = $('#infinityContainer').infiniteScroll({ path: function() { return $('.inf_append').last().find('.sonrakiHaber').attr('href'); }, append: '.inf_append', prefill: true, historyTitle: true, history: 'push', }); $infinityContainer.on('history.infiniteScroll', function(event, title, path, news_id) { $('[data-path]').removeClass('current_news'); $('[data-path="' + btoa(path) + '"]').addClass('current_news'); }); $infinityContainer.on('append.infiniteScroll', function(event, error, path) { saveControl($('[data-path="' + btoa(path) + '"]').attr('news_id')); setTimeout(function() { $('.current_news .social-buttons .save-unsave-button').show(); }, 50); firsBold(); tebilisim(event.currentTarget.lastChild.attributes.news_id.value, 'haber', ''); }); </script> <script> if ($infinityContainer) { $infinityContainer.on('history.infiniteScroll', function(event, title, path) { gtag('config', ELEGANT.settings.analytics, { 'page_path': window.location.pathname }); }); } </script> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script> <script> var OneSignal = window.OneSignal || [];	OneSignal.push(["init", {	appId: "147fdead-7415-4d28-aa6c-26be02c84cf6",	autoRegister: true,	subdomainName: 'kartalbakisi',	setDefaultNotificationUrl: 'https://www.kartalbakisi.com/',	notifyButton: { enable: false	}, promptOptions: { actionMessage: "Sondakika haberlerimizi anında öğrenebilmek için bildirimleri kabul edin!", acceptButtonText: "ABONE OL", cancelButtonText: "İSTEMİYORUM", autoAcceptTitle: '"İzin ver" butonuna tıklayın', exampleNotificationCaption: '(istediğin zaman aboneliğini iptal edebilirsin)', } }]); </script> <script async src="https://widget.cdn.vidyome.com/builds/loader.js?152533" sizes="[[970,90], [728,90]]"></script></body> </html> 