<!DOCTYPE html>
<html lang="tr" data-is-mobile="false">
<head>

    <meta charset="utf-8">
<meta name="csrf-token" content="lyTcIzt4iZnPDIxMiPsU5eJW9XGVvtbyI5pW0xuY">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no,user-scalable=no">
<meta name="X-UA-Compatible" content="IE=edge">
<title>Gelen gol Cenk Tosun&#039;a armağan edildi - Son Dakika Haberleri</title>
<meta name="description" content="Beşiktaş Süper Ligin 35. haftasında Ankaragücü ile karşılaşıyor. Kritik maçta Kartal&#039;ın attığı ilk gol Cenk Tosun&#039;a armağan edildi.">
<meta name="robots" content="max-image-preview:large">
<link rel="canonical" href="https://www.kartalbakisi.com/gelen-gol-cenk-tosuna-armagan-edildi">
<link rel="amphtml" href="https://www.kartalbakisi.com/gelen-gol-cenk-tosuna-armagan-edildi/amp">
<meta property="og:site_name" content="Kartal Bakışı">
<meta property="og:title" content="Gelen gol Cenk Tosun&#039;a armağan edildi">
<meta property="og:description" content="Beşiktaş Süper Ligin 35. haftasında Ankaragücü ile karşılaşıyor. Kritik maçta Kartal&#039;ın attığı ilk gol Cenk Tosun&#039;a armağan edildi.">
<meta property="og:url" content="https://www.kartalbakisi.com/gelen-gol-cenk-tosuna-armagan-edildi">
<meta property="og:image" content="https://te-kartalbakisi-com.cdn.vidyome.com/tebilisim/kartalbakisi-com/images/haberler/2021/04/gelen-gol-cenk-tosun-a-armagan-edildi_cfa16.jpg">
<meta property="og:image:width" content="1280">
<meta property="og:image:height" content="720">
<meta property="og:type" content="article">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@kartal_bakisi">
<meta name="twitter:title" content="Gelen gol Cenk Tosun&#039;a armağan edildi">
<meta name="twitter:description" content="Beşiktaş Süper Ligin 35. haftasında Ankaragücü ile karşılaşıyor. Kritik maçta Kartal&#039;ın attığı ilk gol Cenk Tosun&#039;a armağan edildi.">
<meta name="twitter:image" content="https://te-kartalbakisi-com.cdn.vidyome.com/tebilisim/kartalbakisi-com/images/haberler/2021/04/gelen-gol-cenk-tosun-a-armagan-edildi_cfa16.jpg">
<link rel="alternate" title="RSS servisi" href="https://www.kartalbakisi.com/rss" type="application/rss+xml"/>
    <link rel="shortcut icon" href="https://te-kartalbakisi-com.cdn.vidyome.com/tebilisim/www-kartalbakisi-com/uploads/2021/05/kb-favicon.png">
<link rel="preload" as="image" href="https://te-kartalbakisi-com.cdn.vidyome.com/tebilisim/www-kartalbakisi-com/uploads/2021/04/kartalbakisi-logo.png" />
<link media="all" type="text/css" rel="stylesheet" href="https://www.kartalbakisi.com/vendor/te/packages/fancybox/jquery.fancybox.min.css">
<link media="all" type="text/css" rel="stylesheet" href="https://www.kartalbakisi.com/themes/elegant/assets/css/colors/dark.css">

<style>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</style><style>#infinityContainer {
overflow: hidden;
}

@media only screen and (min-width: 768px) {
.paragraph-content img {
  width: 25% !important;
  height: auto !important;
}
}</style>





    <meta name="yandex-verification" content="6d5ec00bd8626879" />
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-87230622-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-87230622-1');
</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7301973173269135"
     crossorigin="anonymous"></script>


<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(46777113, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true,
        trackHash:true
   });
</script>
<div><img src="https://mc.yandex.ru/watch/46777113" style="position:absolute; left:-9999px;" alt="" /></div>

</head>



<body data-color="dark" data-header="header-1">

        <div id="left-ad" data-advert="temedya" data-channel="36"></div>
    <div id="right-ad" data-advert="temedya" data-channel="9"></div>

    <nav id="navbar" class="navbar navbar-expand navbar-light bg-white sticky-top shadow-sm">
    <div class="container">
      <div class="dropdown">
        <a class="btn btn-lg" href="#" role="button" id="mega-menu" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
          <i class="fa fa-bars fa-fx fa-lg"></i>
        </a>
        <div class="dropdown-menu mega-menu shadow-sm p-4" aria-labelledby="mega-menu">

    <div class="row">

        <a href="https://www.kartalbakisi.com/ozel"  class="col-4 mb-2 text-uppercase" target="_self" title="ÖZEL">
    <i class="mr-2 fas fa-angle-right fa-fw text-danger"></i> ÖZEL
</a>
<a href="https://www.kartalbakisi.com/gundem"  class="col-4 mb-2 text-uppercase" target="_self" title="GÜNDEM">
    <i class="mr-2 fas fa-angle-right fa-fw text-danger"></i> GÜNDEM
</a>
<a href="https://www.kartalbakisi.com/futbol"  class="col-4 mb-2 text-uppercase" target="_self" title="FUTBOL">
    <i class="mr-2 fas fa-angle-right fa-fw text-danger"></i> FUTBOL
</a>
<a href="https://www.kartalbakisi.com/basketbol"  class="col-4 mb-2 text-uppercase" target="_self" title="BASKETBOL">
    <i class="mr-2 fas fa-angle-right fa-fw text-danger"></i> BASKETBOL
</a>
<a href="https://www.kartalbakisi.com/dernekler"  class="col-4 mb-2 text-uppercase" target="_self" title="DERNEKLER">
    <i class="mr-2 fas fa-angle-right fa-fw text-danger"></i> DERNEKLER
</a>
<a href="https://www.kartalbakisi.com/amator-branslar"  class="col-4 mb-2 text-uppercase" target="_self" title="AMATÖR BRANŞLAR">
    <i class="mr-2 fas fa-angle-right fa-fw text-danger"></i> AMATÖR BRANŞLAR
</a>
<a href="https://www.kartalbakisi.com/diger-haberler"  class="col-4 mb-2 text-uppercase" target="_self" title="DİĞER HABERLER">
    <i class="mr-2 fas fa-angle-right fa-fw text-danger"></i> DİĞER HABERLER
</a>


    </div>
    <div class="dropdown-divider mt-2 mb-3"></div>


    <div class="row">

        <a href="https://www.kartalbakisi.com" class="col-4 mb-1" title="Ana Sayfa">
            <i class="fas fa-angle-right fa-fw text-danger"></i> Anasayfa
        </a>

        

                <a href="https://www.kartalbakisi.com/yazarlar" class="col-4 mb-1">
            <i class="fas fa-angle-right fa-fw text-danger"></i> Yazarlar
        </a>

        <a href="https://www.kartalbakisi.com/yazarlar?citation=1" class="col-4 mb-1">
            <i class="fas fa-angle-right fa-fw text-danger"></i> Alıntı Yazarlar
        </a>
        
        
        
                <a href="https://www.kartalbakisi.com/video" class="col-4 mb-1">
            <i class="fas fa-angle-right fa-fw text-danger"></i> Video
        </a>
        
                <a href="https://www.kartalbakisi.com/foto-galeri" class="col-4 mb-1">
            <i class="fas fa-angle-right fa-fw text-danger"></i> Foto Galeri
        </a>
        
        
        <a href="https://www.kartalbakisi.com/kunye" class="col-4 mb-1"><i
                class="fas fa-angle-right fa-fw text-danger"></i> Künye
        </a>

        <a href="https://www.kartalbakisi.com/iletisim" class="col-4 mb-1"><i
                class="fas fa-angle-right fa-fw text-danger"></i> İletişim
        </a>



    </div>
</div>

      </div>

            <a class="navbar-brand" href="https://www.kartalbakisi.com"><img src="https://te-kartalbakisi-com.cdn.vidyome.com/tebilisim/34-211-172-247/uploads/2021/04/kb-logo.png" alt="Kartal Bakışı" class="img-fluid"></a>
      
      <ul  class="navbar-nav mx-auto">
        <li class="nav-item   ">
        <a href="https://www.kartalbakisi.com/ozel" class="nav-link font-weight-bold text-uppercase" target="_self" title="ÖZEL">
                            <i class="fas fa-angle-right text-danger mr-1"></i>
                        ÖZEL
        </a>
        
    </li>
        <li class="nav-item   ">
        <a href="https://www.kartalbakisi.com/gundem" class="nav-link font-weight-bold text-uppercase" target="_self" title="GÜNDEM">
                            <i class="fas fa-angle-right text-danger mr-1"></i>
                        GÜNDEM
        </a>
        
    </li>
        <li class="nav-item   ">
        <a href="https://www.kartalbakisi.com/futbol" class="nav-link font-weight-bold text-uppercase" target="_self" title="FUTBOL">
                            <i class="fas fa-angle-right text-danger mr-1"></i>
                        FUTBOL
        </a>
        
    </li>
        <li class="nav-item   ">
        <a href="https://www.kartalbakisi.com/basketbol" class="nav-link font-weight-bold text-uppercase" target="_self" title="BASKETBOL">
                            <i class="fas fa-angle-right text-danger mr-1"></i>
                        BASKETBOL
        </a>
        
    </li>
    </ul>


      <ul class="navbar-nav ml-auto">

        

        
        <li class="nav-item btn-group">
    <a class="nav-link btn btn-lg ml-2" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
            <i class="far fa-bookmark fa-fx text-info"></i>
          </a>
    <div class="dropdown-menu dropdown-menu-right shadow-sm">
        <h6 class="text-center pt-2 text-info font-weight-bold text-uppercase">Saved</h6>

                <div class="items">
            <div class="text-danger text-center">Click here to become a member</div>
        </div>
        
                <a href="https://www.kartalbakisi.com/account/dashboard?tab=saved-contents" target="_blank" class="btn btn-block btn-light btn-sm m-1 text-secondary">All Saved Items</a>
            </div>
</li>



        <li class="nav-item"><a class="nav-link btn btn-lg ml-2 text-danger" href="https://www.kartalbakisi.com/login" target="_blank"><i class="fas fa-user-circle fa-fx"></i></a></li>
        <li class="nav-item"><a href="#search" class="nav-link btn btn-lg ml-2"><i class="fas fa-search fa-fx"></i></a></li>
      </ul>


    </div>
  </nav>








    <main class="container">

        

                    
            
        

        <!-- SIDEBAR İÇEREN İKİ SÜTUNLU BÖLÜM -->
        <div id="double-section" class="my-3">
            <div class="row">
                <div class="col-8">

                                            <div id="news-detail" class="card shadow-sm mb-3">
            <div class="card-header bg-white">
              <h1 class="card-title title gibsonsemibold">Gelen gol Cenk Tosun&#039;a armağan edildi</h1>
              <h2 class="lead description">
                Beşiktaş Süper Ligin 35. haftasında Ankaragücü ile karşılaşıyor. Kritik maçta Kartal&#039;ın attığı ilk gol Cenk Tosun&#039;a armağan edildi.
              </h2>
              <div class="border-top pt-2 text-secondary ">
                                <a href="https://www.kartalbakisi.com/futbol" class="btn btn-info btn-sm"  style="background-color: #12d300;border:none;" >FUTBOL</a>
                                <span style="font-size: 9pt">
                <i class="far fa-clock fa-fx text-info pl-2"></i> 16.04.2021 - 20:49
                <i class="far fa-edit fa-fx text-info pl-2"></i> 21.04.2021 - 23:50
                <i class="far fa-user-circle fa-fx text-info pl-2"></i> Kartal Bakışı
                                </span>
              </div>
            </div>

            <div class="inner">
    <a href="https://te-kartalbakisi-com.cdn.vidyome.com/tebilisim/kartalbakisi-com/images/haberler/2021/04/gelen-gol-cenk-tosun-a-armagan-edildi_cfa16.jpg" class="position-relative" data-fancybox>
        <div class="zoom-in-out m-3">
            <i class="fa fa-expand" style="font-size: 14px"></i>
        </div>
        <img class="img-fluid lazyload w-100" src="https://www.kartalbakisi.com/themes/elegant/assets/img/space.png" data-src="https://te-kartalbakisi-com.cdn.vidyome.com/tebilisim/kartalbakisi-com/images/haberler/2021/04/gelen-gol-cenk-tosun-a-armagan-edildi_cfa16.jpg" alt="Gelen gol Cenk Tosun&#039;a armağan edildi" />
    </a>
</div>


            <div class="card-body">
              <div class="social-buttons mb-4">
                <div class="row">

    <div class="col-6">
        <div id="shareIcons"
            data-share-url="aHR0cHM6Ly93d3cua2FydGFsYmFraXNpLmNvbS9nZWxlbi1nb2wtY2Vuay10b3N1bmEtYXJtYWdhbi1lZGlsZGk=" style="font-size: 12px; margin:0"
            data-facebook-url="https://www.kartalbakisi.com/share?id=30603&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=facebook&amp;url=https%3A%2F%2Fwww.kartalbakisi.com%2Fgelen-gol-cenk-tosuna-armagan-edildi"
            data-twitter-url="https://www.kartalbakisi.com/share?id=30603&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=twitter&amp;url=https%3A%2F%2Fwww.kartalbakisi.com%2Fgelen-gol-cenk-tosuna-armagan-edildi&amp;text=Be%C5%9Fikta%C5%9F%20S%C3%BCper%20Ligin%2035.%20haftas%C4%B1nda%20Ankarag%C3%BCc%C3%BC%20ile%20kar%C5%9F%C4%B1la%C5%9F%C4%B1yor.%20Kritik%20ma%C3%A7ta%20Kartal%27%C4%B1n%20att%C4%B1%C4%9F%C4%B1%20ilk%20gol%20Cenk%20Tosun%27a%20arma%C4%9Fan%20edildi."
            data-whatsapp-url="https://www.kartalbakisi.com/share?id=30603&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=whatsapp&amp;url=https%3A%2F%2Fwww.kartalbakisi.com%2Fgelen-gol-cenk-tosuna-armagan-edildi"
        ></div>

    </div>

    <div class="col-6 text-right">
        <div class="btn-group" role="group">

                        <a href="https://news.google.com/publications/CAAqLAgKIiZDQklTRmdnTWFoSUtFR3RoY25SaGJHSmhhMmx6YVM1amIyMG9BQVAB?hl=tr&amp;amp;gl=TR&amp;amp;ceid=TR:tr" target="_blank" class="btn btn-light btn-sm p-0"><img src="https://www.kartalbakisi.com/vendor/te/assets/images/google-news.svg" alt="google news" height="27"></a>
            
                        <a title="Descrease text size" data-toggle="tooltip" data-placement="bottom" href="javascript:textDown(30603)" class="btn btn-secondary ">A<sup>-</sup></a>
            <a title="Increase text size" data-toggle="tooltip" data-placement="bottom" href="javascript:textUp(30603)" class="btn btn-secondary ">A<sup>+</sup></a>
            
                        <a href="javascript:void(0)" class="btn btn-info savedContent" data-model="TE\Blog\Models\Post" data-id="30603" data-url="https://www.kartalbakisi.com/member/meta" data-title="Gelen gol Cenk Tosun&#039;a armağan edildi" data-type="saved"><i class="far fa-bookmark pr-1"></i>  <span>Kaydet</span></a>


                    </div>
    </div>



</div>




              </div>

                  <div data-advert="temedya" data-channel="128"></div>

              <div id="article-text" data-text-id="30603">
                <p>Süper Lig’in 35. haftasında Ankaragücü’nü konuk eden Beşiktaş, karşılaşmanın 45+4. dakikasında Kulusic’in kendi kalesine attığı golle öne geçti. Rachid Ghezzal’ın kullandığı serbest vuruşta, ceza sahası içinde ters bir kafa vuruşu yapan Kulusic, kendi ağlarını havalandırırken, gelen gol sonrasında Beşiktaşlı futbolcular kulübeye gelerek Cenk Tosun’un formasını aldı ve gol sevincini Cenk için yaptı.</p><div class="paragraph-content my-5">
            <a href="https://www.kartalbakisi.com/kadinlar-futbol-liginde-besiktas-fatih-vatan-spor-final-maci-ne-zaman-saat-kacta-hangi-ka" title="Kadınlar Futbol Ligi&#039;nde Beşiktaş Fatih Vatan Spor final maçı ne zaman, saat kaçta hangi kanalda?" class="text-dark">
            <figure>
                <div class="media bg-light p-2 my-3">
                    <img class="lazyload mr-3 content-paragraph-image" src="https://www.kartalbakisi.com/themes/elegant/assets/img/space.png" data-src="https://te-kartalbakisi-com.cdn.vidyome.com/tebilisim/kartalbakisi-com/uploads/2021/05/besiktas-kadinlar-ligi-final-250x150.jpg" alt="Kadınlar Futbol Ligi&#039;nde Beşiktaş Fatih Vatan Spor final maçı ne zaman, saat kaçta hangi kanalda?" height="75">
                    <div class="media-body align-self-center">
                        <h4>Kadınlar Futbol Ligi&#039;nde Beşiktaş Fatih Vatan Spor final maçı ne zaman, saat kaçta hangi kanalda?</h4>
                    </div>
                </div>
            </figure>
        </a>
        </div>


<p>Geçtiğimiz hafta BB Erzurumspor deplasmanında yaşadığı diz sakatlığı sonrasında sezon kapatan golcü futbolcu, Ankaragücü maçında atılan gol sonrasında unutulmadı.</p><div data-advert="temedya" data-container="false" data-channel="121"></div>

<p>Beşiktaşlı futbolcular bu sezon birçok karşılaşmada sakatlık yaşayan takım arkadaşlarının formasıyla gol sevinci yaşamıştı. (SKOR)</p>
</p></p>
              </div>

                  <div data-advert="temedya" data-channel="138"></div>

            </div>


                        <div class="card-footer bg-white text-secondary">
              <div class="news-tags">
                                    <a href="https://www.kartalbakisi.com/etiket/besiktas" class="btn btn-outline-secondary btn-sm mb-2">#Beşiktaş</a>
                                    <a href="https://www.kartalbakisi.com/etiket/cenk-tosun" class="btn btn-outline-secondary btn-sm mb-2">#Cenk Tosun</a>
                              </div>
            </div>
                      </div>

          
                    <div id="recommended-news" class="card shadow-sm mb-3">
            <div class="card-body">
              <div class="widget-title first-word text-info mb-3">
                Bunlar da ilginizi çekebilir
              </div>
              <div class="row">
                                <div class="col-4">
                    <a href="https://www.kartalbakisi.com/galatasaray-besiktas-maci-ne-zaman-saat-kacta-gs-bjk-derbisi-hangi-gun" title="Galatasaray Beşiktaş maçı ne zaman, saat kaçta? GS BJK derbisi hangi gün?">
                      <figure>
                        <img class="img-fluid mb-2 lazyload" src="https://www.kartalbakisi.com/themes/elegant/assets/img/space.png" data-src="https://te-kartalbakisi-com.cdn.vidyome.com/tebilisim/kartalbakisi-com/uploads/2021/05/gs-bjk-derbisi-ne-zaman-250x150.jpg" alt="Galatasaray Beşiktaş maçı ne zaman, saat kaçta? GS BJK derbisi hangi gün?">
                        <h6>Galatasaray Beşiktaş maçı ne zaman, saat kaçta? GS BJK derbisi hangi gün?</h6>
                      </figure>
                    </a>
                </div>
                                <div class="col-4">
                    <a href="https://www.kartalbakisi.com/besiktas-2-vatanspor-0-kadinlar-futbol-ligi-sampiyonu-besiktas" title="Beşiktaş 2 Vatanspor 0 - Kadınlar Futbol Ligi şampiyonu Beşiktaş!">
                      <figure>
                        <img class="img-fluid mb-2 lazyload" src="https://www.kartalbakisi.com/themes/elegant/assets/img/space.png" data-src="https://te-kartalbakisi-com.cdn.vidyome.com/tebilisim/kartalbakisi-com/uploads/2021/05/bjk-vodfone-250x150.jpg" alt="Beşiktaş 2 Vatanspor 0 - Kadınlar Futbol Ligi şampiyonu Beşiktaş!">
                        <h6>Beşiktaş 2 Vatanspor 0 - Kadınlar Futbol Ligi şampiyonu Beşiktaş!</h6>
                      </figure>
                    </a>
                </div>
                                <div class="col-4">
                    <a href="https://www.kartalbakisi.com/kadinlar-futbol-liginde-besiktas-fatih-vatan-spor-final-maci-ne-zaman-saat-kacta-hangi-ka" title="Kadınlar Futbol Ligi&#039;nde Beşiktaş Fatih Vatan Spor final maçı ne zaman, saat kaçta hangi kanalda?">
                      <figure>
                        <img class="img-fluid mb-2 lazyload" src="https://www.kartalbakisi.com/themes/elegant/assets/img/space.png" data-src="https://te-kartalbakisi-com.cdn.vidyome.com/tebilisim/kartalbakisi-com/uploads/2021/05/besiktas-kadinlar-ligi-final-250x150.jpg" alt="Kadınlar Futbol Ligi&#039;nde Beşiktaş Fatih Vatan Spor final maçı ne zaman, saat kaçta hangi kanalda?">
                        <h6>Kadınlar Futbol Ligi&#039;nde Beşiktaş Fatih Vatan Spor final maçı ne zaman, saat kaçta hangi kanalda?</h6>
                      </figure>
                    </a>
                </div>
                                <div class="col-4">
                    <a href="https://www.kartalbakisi.com/besiktasta-galatasaray-derbisi-hazirliklari-surdu-antrenmanda-4-isim-takimla-calismadi" title="Beşiktaş&#039;ta Galatasaray derbisi hazırlıkları sürdü! Antrenmanda 4 isim takımla çalışmadı">
                      <figure>
                        <img class="img-fluid mb-2 lazyload" src="https://www.kartalbakisi.com/themes/elegant/assets/img/space.png" data-src="https://te-kartalbakisi-com.cdn.vidyome.com/tebilisim/kartalbakisi-com/uploads/2021/05/besiktas-antrenman-250x150.jpg" alt="Beşiktaş&#039;ta Galatasaray derbisi hazırlıkları sürdü! Antrenmanda 4 isim takımla çalışmadı">
                        <h6>Beşiktaş&#039;ta Galatasaray derbisi hazırlıkları sürdü! Antrenmanda 4 isim takımla çalışmadı</h6>
                      </figure>
                    </a>
                </div>
                                <div class="col-4">
                    <a href="https://www.kartalbakisi.com/galatasaray-besiktas-maci-ne-zaman-saat-kacta-gs-bjk-derbi-tarihi-nedir" title="Galatasaray Beşiktaş maçı ne zaman, saat kaçta? GS BJK derbi tarihi nedir?">
                      <figure>
                        <img class="img-fluid mb-2 lazyload" src="https://www.kartalbakisi.com/themes/elegant/assets/img/space.png" data-src="https://te-kartalbakisi-com.cdn.vidyome.com/tebilisim/kartalbakisi-com/uploads/2021/05/gs-bjk-250x150.jpeg" alt="Galatasaray Beşiktaş maçı ne zaman, saat kaçta? GS BJK derbi tarihi nedir?">
                        <h6>Galatasaray Beşiktaş maçı ne zaman, saat kaçta? GS BJK derbi tarihi nedir?</h6>
                      </figure>
                    </a>
                </div>
                                <div class="col-4">
                    <a href="https://www.kartalbakisi.com/7-0lik-galibiyetin-sifreleri" title="7-0&#039;lık galibiyetin şifreleri!">
                      <figure>
                        <img class="img-fluid mb-2 lazyload" src="https://www.kartalbakisi.com/themes/elegant/assets/img/space.png" data-src="https://te-kartalbakisi-com.cdn.vidyome.com/tebilisim/kartalbakisi-com/uploads/2021/05/sergen-yalcin-3-mayis-250x150.jpg" alt="7-0&#039;lık galibiyetin şifreleri!">
                        <h6>7-0&#039;lık galibiyetin şifreleri!</h6>
                      </figure>
                    </a>
                </div>
                
              </div>
            </div>
          </div>
          
                    
                </div>

                <!-- PRIMARY/SECONDARY SIDEBAR -->
                <div class="col-4">
                    <!-- LATEST POSTS -->
<div id="son-haberler-sidebar" class="mb-3">
    <div class="card shadow-sm">
        <div class="card-header bg-white">
            <span class="first-word widget-title text-info text-uppercase">Son Haberler</span>
            <a class="btn btn-default btn-sm float-right text-uppercase" href="https://www.kartalbakisi.com/sondakika-haberleri" title="">Tümü</a>
        </div>
        <div class="card-body">

                        <div class="media mb-2 pb-2 border-bottom ">
                <a href="https://www.kartalbakisi.com/nkoudou-derbide-oynayacak-mi-galatasaray-macinda-nkoudou-forma-giyebilecek-mi" title="Nkoudou derbide oynayacak mı? Galatasaray maçında Nkoudou forma giyebilecek mi?">
                    <img alt="Nkoudou derbide oynayacak mı? Galatasaray maçında Nkoudou forma giyebilecek mi?" class="align-self-center mr-3 rounded lazyload" src="https://www.kartalbakisi.com/themes/elegant/assets/img/space.png" data-src="https://te-kartalbakisi-com.cdn.vidyome.com/tebilisim/kartalbakisi-com/uploads/2021/05/nkoudou-derbide-oynayacakmi-200x200.jpg" style="width:75px; height: 75px">
                </a>
                <div class="media-body align-self-center">
                    <h6>
                        <a href="https://www.kartalbakisi.com/nkoudou-derbide-oynayacak-mi-galatasaray-macinda-nkoudou-forma-giyebilecek-mi" title="Nkoudou derbide oynayacak mı? Galatasaray maçında Nkoudou forma giyebilecek mi?"><span class="text-danger">01:49 - </span> Nkoudou derbide oynayacak mı? Galatasaray maçında Nkoudou forma giyebilecek mi?</a>
                    </h6>
                </div>
            </div>
                        <div class="media mb-2 pb-2 border-bottom ">
                <a href="https://www.kartalbakisi.com/galatasaray-besiktas-maci-ne-zaman-saat-kacta-gs-bjk-derbisi-hangi-gun" title="Galatasaray Beşiktaş maçı ne zaman, saat kaçta? GS BJK derbisi hangi gün?">
                    <img alt="Galatasaray Beşiktaş maçı ne zaman, saat kaçta? GS BJK derbisi hangi gün?" class="align-self-center mr-3 rounded lazyload" src="https://www.kartalbakisi.com/themes/elegant/assets/img/space.png" data-src="https://te-kartalbakisi-com.cdn.vidyome.com/tebilisim/kartalbakisi-com/uploads/2021/05/gs-bjk-derbisi-ne-zaman-200x200.jpg" style="width:75px; height: 75px">
                </a>
                <div class="media-body align-self-center">
                    <h6>
                        <a href="https://www.kartalbakisi.com/galatasaray-besiktas-maci-ne-zaman-saat-kacta-gs-bjk-derbisi-hangi-gun" title="Galatasaray Beşiktaş maçı ne zaman, saat kaçta? GS BJK derbisi hangi gün?"><span class="text-danger">01:41 - </span> Galatasaray Beşiktaş maçı ne zaman, saat kaçta? GS BJK derbisi hangi gün?</a>
                    </h6>
                </div>
            </div>
                        <div class="media mb-2 pb-2 border-bottom ">
                <a href="https://www.kartalbakisi.com/besiktas-aygaz-izmir-buyuksehir-belediye-hentbol-maci-ne-zaman-saat-kacta" title="İzmir Büyükşehir Belediye Beşiktaş Aygaz hentbol maçı ne zaman, saat kaçta?">
                    <img alt="İzmir Büyükşehir Belediye Beşiktaş Aygaz hentbol maçı ne zaman, saat kaçta?" class="align-self-center mr-3 rounded lazyload" src="https://www.kartalbakisi.com/themes/elegant/assets/img/space.png" data-src="https://te-kartalbakisi-com.cdn.vidyome.com/tebilisim/kartalbakisi-com/uploads/2021/05/besiktas-aygaz-hentbol-maci-ne-zaman-200x200.jpg" style="width:75px; height: 75px">
                </a>
                <div class="media-body align-self-center">
                    <h6>
                        <a href="https://www.kartalbakisi.com/besiktas-aygaz-izmir-buyuksehir-belediye-hentbol-maci-ne-zaman-saat-kacta" title="İzmir Büyükşehir Belediye Beşiktaş Aygaz hentbol maçı ne zaman, saat kaçta?"><span class="text-danger">01:29 - </span> İzmir Büyükşehir Belediye Beşiktaş Aygaz hentbol maçı ne zaman, saat kaçta?</a>
                    </h6>
                </div>
            </div>
                        <div class="media mb-2 pb-2 border-bottom ">
                <a href="https://www.kartalbakisi.com/unlulerden-20-years-challenge-paylasimlari-20li-yas-challenge-nedir" title="Ünlülerden &quot;20 Years Challenge&quot; paylaşımları! 20&#039;li yaş challenge nedir?">
                    <img alt="Ünlülerden &quot;20 Years Challenge&quot; paylaşımları! 20&#039;li yaş challenge nedir?" class="align-self-center mr-3 rounded lazyload" src="https://www.kartalbakisi.com/themes/elegant/assets/img/space.png" data-src="https://te-kartalbakisi-com.cdn.vidyome.com/tebilisim/kartalbakisi-com/uploads/2021/05/20-years-challenge-200x200.jpg" style="width:75px; height: 75px">
                </a>
                <div class="media-body align-self-center">
                    <h6>
                        <a href="https://www.kartalbakisi.com/unlulerden-20-years-challenge-paylasimlari-20li-yas-challenge-nedir" title="Ünlülerden &quot;20 Years Challenge&quot; paylaşımları! 20&#039;li yaş challenge nedir?"><span class="text-danger">01:23 - </span> Ünlülerden &quot;20 Years Challenge&quot; paylaşımları! 20&#039;li yaş challenge nedir?</a>
                    </h6>
                </div>
            </div>
                        <div class="media mb-2 pb-2 ">
                <a href="https://www.kartalbakisi.com/2021-jandarma-bekci-alimi-sartlari-nelerdir" title="2021 jandarma bekçi alımı şartları nelerdir?">
                    <img alt="2021 jandarma bekçi alımı şartları nelerdir?" class="align-self-center mr-3 rounded lazyload" src="https://www.kartalbakisi.com/themes/elegant/assets/img/space.png" data-src="https://te-kartalbakisi-com.cdn.vidyome.com/tebilisim/kartalbakisi-com/uploads/2021/05/jandarma-bekci-200x200.jpg" style="width:75px; height: 75px">
                </a>
                <div class="media-body align-self-center">
                    <h6>
                        <a href="https://www.kartalbakisi.com/2021-jandarma-bekci-alimi-sartlari-nelerdir" title="2021 jandarma bekçi alımı şartları nelerdir?"><span class="text-danger">01:02 - </span> 2021 jandarma bekçi alımı şartları nelerdir?</a>
                    </h6>
                </div>
            </div>
            
        </div>

    </div>

</div>
<!-- LATEST POSTS -->
<!-- HAVA DURUMU -->
<input type="hidden" name="widget_setting_weathercity" value="TUXX0014" />


<div id="weather-widget" class="mb-3">
  <div class="card shadow-sm bg-info">
    <div class="card-body" style="min-height: 133px">

      <div class="d-flex align-items-center text-light widget-loading">
        <span>Yükleniyor...</span>
        <div class="spinner-border ml-auto" role="status" aria-hidden="true"></div>
      </div>

      <div class="row d-none">
        <div class="col-6 weather-degree text-light">
          <i class="icon wi text-warning"></i> <span class="degree">0</span>
        </div>
        <div class="col-6 weather-city pt-3">
          <div class="form-group text-center">
            <select name="city" class="selectpicker mb-1 text-uppercase" data-width="100%" data-size="5" data-live-search="true">
                            <option class="text-uppercase" value="TUXX0061">Adana</option>
                            <option class="text-uppercase" value="9267066">Adıyaman</option>
                            <option class="text-uppercase" value="TUXX0046">Afyon</option>
                            <option class="text-uppercase" value="771">Ağrı</option>
                            <option class="text-uppercase" value="901">Aksaray</option>
                            <option class="text-uppercase" value="1412">Amasya</option>
                            <option class="text-uppercase" value="TUXX0002">Ankara</option>
                            <option class="text-uppercase" value="TUXX0004">Antalya</option>
                            <option class="text-uppercase" value="1885">Ardahan</option>
                            <option class="text-uppercase" value="9264197">Artvin</option>
                            <option class="text-uppercase" value="TUXX0051">Aydın</option>
                            <option class="text-uppercase" value="TUXX0041">Balıkesir</option>
                            <option class="text-uppercase" value="3037">Bartın</option>
                            <option class="text-uppercase" value="9261679">Batman</option>
                            <option class="text-uppercase" value="3200">Bayburt</option>
                            <option class="text-uppercase" value="3946">Bilecik</option>
                            <option class="text-uppercase" value="9260548">Bingöl</option>
                            <option class="text-uppercase" value="4045">Bitlis</option>
                            <option class="text-uppercase" value="TUXX0032">Bolu</option>
                            <option class="text-uppercase" value="5249">Burdur</option>
                            <option class="text-uppercase" value="TUXX0039">Bursa</option>
                            <option class="text-uppercase" value="TUXX0037">Çanakkale</option>
                            <option class="text-uppercase" value="9258078">Çankırı</option>
                            <option class="text-uppercase" value="TUXX0033">Çorum</option>
                            <option class="text-uppercase" value="8899">Denizli</option>
                            <option class="text-uppercase" value="TUXX0010">Diyarbakır</option>
                            <option class="text-uppercase" value="9252670">Düzce</option>
                            <option class="text-uppercase" value="TUXX0030">Edirne</option>
                            <option class="text-uppercase" value="TUXX0049">Elazığ</option>
                            <option class="text-uppercase" value="TUXX0035">Erzincan</option>
                            <option class="text-uppercase" value="TUXX0013">Erzurum</option>
                            <option class="text-uppercase" value="TUXX0040">Eskişehir</option>
                            <option class="text-uppercase" value="TUXX0055">Gaziantep</option>
                            <option class="text-uppercase" value="12125">Giresun</option>
                            <option class="text-uppercase" value="9248871">Gümüşhane</option>
                            <option class="text-uppercase" value="9255950">Hakkari</option>
                            <option class="text-uppercase" value="1694">Hatay</option>
                            <option class="text-uppercase" value="9245907">Iğdır</option>
                            <option class="text-uppercase" value="TUXX0052">Isparta</option>
                            <option class="text-uppercase" value="TUXX0014" selected >İstanbul</option>
                            <option class="text-uppercase" value="TUXX0015">İzmir</option>
                            <option class="text-uppercase" value="15888">K.Maraş</option>
                            <option class="text-uppercase" value="9243604">Karabük</option>
                            <option class="text-uppercase" value="16174">Karaman</option>
                            <option class="text-uppercase" value="743952">Kars</option>
                            <option class="text-uppercase" value="16274">Kastamonu</option>
                            <option class="text-uppercase" value="16345">Kayseri</option>
                            <option class="text-uppercase" value="TUXX0019">Kırıkkale</option>
                            <option class="text-uppercase" value="16847">Kırklareli</option>
                            <option class="text-uppercase" value="TUXX0042">Kırşehir</option>
                            <option class="text-uppercase" value="16700">Kilis</option>
                            <option class="text-uppercase" value="TUXX0017">Kocaeli</option>
                            <option class="text-uppercase" value="TUXX0053">Konya</option>
                            <option class="text-uppercase" value="17542">Kütahya</option>
                            <option class="text-uppercase" value="19917">Malatya</option>
                            <option class="text-uppercase" value="20103">Manisa</option>
                            <option class="text-uppercase" value="20271">Mardin</option>
                            <option class="text-uppercase" value="14693">Mersin</option>
                            <option class="text-uppercase" value="TUXX0057">Muğla</option>
                            <option class="text-uppercase" value="TUXX0062">Muş</option>
                            <option class="text-uppercase" value="TUXX0065">Nevşehir</option>
                            <option class="text-uppercase" value="23341">Niğde</option>
                            <option class="text-uppercase" value="24553">Ordu</option>
                            <option class="text-uppercase" value="24703">Osmaniye</option>
                            <option class="text-uppercase" value="27911">Rize</option>
                            <option class="text-uppercase" value="TUXX0022">Sakarya</option>
                            <option class="text-uppercase" value="TUXX0023">Samsun</option>
                            <option class="text-uppercase" value="TUXX0050">Siirt</option>
                            <option class="text-uppercase" value="30965">Sinop</option>
                            <option class="text-uppercase" value="TUXX0034">Sivas</option>
                            <option class="text-uppercase" value="34552">Şanlıurfa</option>
                            <option class="text-uppercase" value="10034630">Şırnak</option>
                            <option class="text-uppercase" value="TUXX0031">Tekirdağ</option>
                            <option class="text-uppercase" value="33558">Tokat</option>
                            <option class="text-uppercase" value="TUXX0029">Trabzon</option>
                            <option class="text-uppercase" value="9226242">Tunceli</option>
                            <option class="text-uppercase" value="TUXX0045">Uşak</option>
                            <option class="text-uppercase" value="TUXX0043">Van</option>
                            <option class="text-uppercase" value="9250659">Yalova</option>
                            <option class="text-uppercase" value="37318">Yozgat</option>
                            <option class="text-uppercase" value="TUXX0028">Zonguldak</option>
                            <option class="text-uppercase" value="10208812">Kıbrıs</option>
                            <option class="text-uppercase" value="10700">Famagusta</option>
                            <option class="text-uppercase" value="23317">Girne</option>
                            <option class="text-uppercase" value="7261129">Güzelyurt</option>
                            <option class="text-uppercase" value="23317">Lefkoşa</option>
                          </select>
          </div>
        </div>
        <div class="col-12">
          <div class="btn btn-outline-light btn-block text-uppercase text-center font-weight-light disabled description">.</div>
        </div>
      </div>
    </div>
  </div>
  <div data-location='{"city":"TUXX0014"}'></div>
</div>
<div class="text-center my-3">
            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7301973173269135"
     crossorigin="anonymous"></script>

<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7301973173269135"
     data-ad-slot="5875664476"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
    </div>
<!-- PUAN DURUMU -->
<div id="league" class="mb-3">
  <div class="card shadow-sm">
    <div class="card-header bg-white">
      <span class="first-word widget-title text-info">Puan Durumu</span>
    </div>
    <div class="card-body">

      <div class="d-flex align-items-center text-muted widget-loading">
        <span>Yükleniyor...</span>
        <div class="spinner-border ml-auto" role="status" aria-hidden="true"></div>
      </div>

      <div class="leagueTable d-none">

        <ul class="nav nav-pills nav-justified mb-3" role="tablist">
          <li class="nav-item">
            <a class="nav-link active bg-transparent" data-toggle="pill" href="#st-super-lig" role="tab" aria-controls="st-super-lig" aria-selected="true"><img src="https://www.kartalbakisi.com/themes/elegant/assets/img/space.png" data-src="https://www.kartalbakisi.com/themes/elegant/assets/img/league-1.png" alt="İlgili Başlık" class="img-fluid lazyload"></a>
          </li>
          <li class="nav-item">
            <a class="nav-link bg-transparent" data-toggle="pill" href="#ptt-1-lig" role="tab" aria-controls="ptt-1-lig" aria-selected="false"><img src="https://www.kartalbakisi.com/themes/elegant/assets/img/space.png" data-src="https://www.kartalbakisi.com/themes/elegant/assets/img/league-2.png" alt="İlgili Başlık" class="img-fluid lazyload"></a>
          </li>
          <li class="nav-item">
            <a class="nav-link bg-transparent" data-toggle="pill" href="#ingiltere-premier-ligi" role="tab" aria-controls="ingiltere-premier-ligi" aria-selected="false"><img src="https://www.kartalbakisi.com/themes/elegant/assets/img/space.png" data-src="https://www.kartalbakisi.com/themes/elegant/assets/img/league-3.png" alt="İlgili Başlık" class="img-fluid lazyload"></a>
          </li>
          <li class="nav-item">
            <a class="nav-link bg-transparent" data-toggle="pill" href="#ispanya-la-liga" role="tab" aria-controls="ispanya-la-liga" aria-selected="false"><img src="https://www.kartalbakisi.com/themes/elegant/assets/img/space.png" data-src="https://www.kartalbakisi.com/themes/elegant/assets/img/league-4.png" alt="İlgili Başlık" class="img-fluid lazyload"></a>
          </li>
        </ul>
        <div class="tab-content">
          <div class="tab-pane fade show active" id="st-super-lig" role="tabpanel" aria-labelledby="st-super-lig-tab">
            <table class="table table-sm table-striped table-hover">
              <thead>
                <tr>
                  <th>Takım</th>
                  <th class="text-center">O</th>
                  <th class="text-center">Av</th>
                  <th class="text-center">P</th>
                </tr>
              </thead>
              <tbody class="st-super-lig">

              </tbody>
            </table>
            <div class="text-center">
              <span class="badge badge-success">&nbsp;</span> <small>Şamp. Ligi</small>
              <span class="badge badge-info">&nbsp;</span> <small>UEFA</small>
              <span class="badge badge-danger">&nbsp;</span> <small>Düşme Hattı</small>
            </div>
          </div>
          <div class="tab-pane fade" id="ptt-1-lig" role="tabpanel" aria-labelledby="ptt-1-lig-tab">
            <table class="table table-sm table-striped table-hover">
              <thead>
                <tr>
                  <th>Takım</th>
                  <th class="text-center">O</th>
                  <th class="text-center">Av</th>
                  <th class="text-center">P</th>
                </tr>
              </thead>
              <tbody class="ptt-1-lig">

              </tbody>
            </table>
          </div>
          <div class="tab-pane fade" id="ingiltere-premier-ligi" role="tabpanel" aria-labelledby="ingiltere-premier-ligi-tab">
            <table class="table table-sm table-striped table-hover">
              <thead>
                <tr>
                  <th>Takım</th>
                  <th class="text-center">O</th>
                  <th class="text-center">Av</th>
                  <th class="text-center">P</th>
                </tr>
              </thead>
              <tbody class="ingiltere-premier-ligi">

              </tbody>
            </table>
          </div>
          <div class="tab-pane fade" id="ispanya-la-liga" role="tabpanel" aria-labelledby="ispanya-la-liga-tab">
            <table class="table table-sm table-striped table-hover">
              <thead>
                <tr>
                  <th>Takım</th>
                  <th class="text-center">O</th>
                  <th class="text-center">Av</th>
                  <th class="text-center">P</th>
                </tr>
              </thead>
              <tbody class="ispanya-la-liga">

              </tbody>
            </table>
          </div>
        </div>
      </div>


    </div>
  </div>
</div>

                </div>
                <!-- PRIMARY/SECONDARY SIDEBAR -->

            </div>
        </div>




    </main>


<div id="newsletter" class="bg-white py-3 shadow">
    <div class="container">
        <div class="row">
            <div class="col-4 pt-2">
                <h4 class="font-weight-light text-secondary text-capitalize">Gelişmelerden Haberdar Olun
                </h4>
            </div>
            <div class="col-8">

                <form method="POST" action="https://www.kartalbakisi.com/send-newsletter" accept-charset="UTF-8"><input name="_token" type="hidden" value="lyTcIzt4iZnPDIxMiPsU5eJW9XGVvtbyI5pW0xuY">
                    <div class="form-row">
                        <div class="col-9">
                            <div class="input-group">
                                <div class="input-group-prepend">
                                    <div class="input-group-text">@</div>
                                </div>
                                <input type="text" name="email" class="form-control form-control-lg form-control-block form-email"
                                    id="newsletter-email" placeholder="E-Posta adresinizi girin" required>
                            </div>
                        </div>
                        <div class="col-3">
                            <button type="submit" class="send-newsletter btn btn-lg btn-block btn-primary text-uppercase">
                                <span class="spinner-border spinner-border-sm d-none"></span>
                                Abone Ol
                            </button>
                        </div>
                    </div>
                </form>


            </div>
        </div>
    </div>
</div>


        <div id="footer" class="py-5 bg-primary">
  <div class="container">
    <div class="row">
      <div class="col-4 text-secondary">
        <div class="mb-3">
          <img src="https://www.kartalbakisi.com/themes/elegant/assets/img/space.png" data-src="https://te-kartalbakisi-com.cdn.vidyome.com/tebilisim/34-211-172-247/uploads/2021/04/kb-logo.png" alt="Kartal Bakışı" class="img-fluid lazyload">
        </div>
        <div class="text-white">
          Beşiktaş transfer haberleri, son dakika gelişmeleri, canlı maç anlatımları Kartal Bakışı haber sitesinde.
        </div>
        <div class="title-line my-3 bg-warning w-25"></div>
      </div>

      <div class="col-4">

        <h5 class="first-word text-white text-uppercase">Kategoriler</h5>
        <div class="title-line mt-2 mb-3 bg-warning w-25"></div>

          <div class="row mb-3">
            <div class="col-6">
    <ul  class="col-6 text-white text-uppercase list-unstyled">
                <li>
            <a href="https://www.kartalbakisi.com/ozel" class="text-white" target="_self" title="ÖZEL">
                ÖZEL
            </a>
        </li>
                <!-- if total count > 10 ; break -->
                        <li>
            <a href="https://www.kartalbakisi.com/gundem" class="text-white" target="_self" title="GÜNDEM">
                GÜNDEM
            </a>
        </li>
                <!-- if total count > 10 ; break -->
                        <li>
            <a href="https://www.kartalbakisi.com/futbol" class="text-white" target="_self" title="FUTBOL">
                FUTBOL
            </a>
        </li>
                <!-- if total count > 10 ; break -->
                        <li>
            <a href="https://www.kartalbakisi.com/basketbol" class="text-white" target="_self" title="BASKETBOL">
                BASKETBOL
            </a>
        </li>
                <!-- if total count > 10 ; break -->
                        <li>
            <a href="https://www.kartalbakisi.com/dernekler" class="text-white" target="_self" title="DERNEKLER">
                DERNEKLER
            </a>
        </li>
                </ul>
            </div>
            <div class="col-6">
                <ul  class="col-6 text-white text-uppercase list-unstyled">
                <!-- if total count > 10 ; break -->
                        <li>
            <a href="https://www.kartalbakisi.com/amator-branslar" class="text-white" target="_self" title="AMATÖR BRANŞLAR">
                AMATÖR BRANŞLAR
            </a>
        </li>
                <!-- if total count > 10 ; break -->
                        <li>
            <a href="https://www.kartalbakisi.com/diger-haberler" class="text-white" target="_self" title="DİĞER HABERLER">
                DİĞER HABERLER
            </a>
        </li>
                <!-- if total count > 10 ; break -->
                    </ul>
</div>

          </div>


      </div>

      <div class="col-2">
          <h5 class="font-weight-bold text-white text-uppercase">Sayfalar</h5>
          <div class="title-line mt-2 mb-3 bg-warning w-25"></div>
          <ul class="text-uppercase list-unstyled p-0">

              <li><a class="text-white" href="https://www.kartalbakisi.com/rss" title="RSS" rel="nofollow">RSS</a></li>

              </li>
          </ul>
      </div>

      <div class="col-2">
        <h5 class="first-word text-white text-uppercase">Bizi Takin Edin</h5>
        <div class="title-line mt-2 mb-3 bg-warning w-25"></div>
          <a class="btn btn-light btn-sm" href="https://facebook.com/kartalbakisicom" target="_blank" title="Facebook"><i class="fab fa-facebook-f text-primary"></i>
          </a>
          <a class="btn btn-light btn-sm" href="https://twitter.com/kartal_bakisi" target="_blank" title="Twitter"><i class="fab fa-twitter text-info"></i>
          </a>
          <a class="btn btn-light btn-sm" href="https://instagram.com/tebilisim" target="_blank" title="Instagram"><i class="fab fa-instagram text-primary"></i>
          </a>
          <a class="btn btn-light btn-sm" href="https://linkedin.com/tebilisim" target="_blank" title="LinkedIn"><i class="fab fa-linkedin-in text-primary"></i>
          </a>
          <a class="btn btn-light btn-sm px-1" href="https://youtube.com/tebilisim" target="_blank" title="Youtube"><i class="fab fa-youtube text-danger"></i>
          </a>
        </div>
      </div>

    </div>

    <div class="footer-tags text-center my-3 container">
      <a href="https://www.kartalbakisi.com/etiket/besiktas" class="btn btn-sm mb-2 btn-outline-light">#Beşiktaş</a>
<a href="https://www.kartalbakisi.com/etiket/gokhan-tore" class="btn btn-sm mb-2 btn-outline-light">#Gökhan Töre</a>
<a href="https://www.kartalbakisi.com/etiket/atiba" class="btn btn-sm mb-2 btn-outline-light">#Atiba</a>
<a href="https://www.kartalbakisi.com/etiket/transfer" class="btn btn-sm mb-2 btn-outline-light">#Transfer</a>
<a href="https://www.kartalbakisi.com/etiket/talisca" class="btn btn-sm mb-2 btn-outline-light">#talisca</a>
<a href="https://www.kartalbakisi.com/etiket/cenk-tosun" class="btn btn-sm mb-2 btn-outline-light">#Cenk Tosun</a>
<a href="https://www.kartalbakisi.com/etiket/senol-gunes" class="btn btn-sm mb-2 btn-outline-light">#Şenol Güneş</a>
<a href="https://www.kartalbakisi.com/etiket/galatasaray" class="btn btn-sm mb-2 btn-outline-light">#Galatasaray</a>
<a href="https://www.kartalbakisi.com/etiket/trabzonspor" class="btn btn-sm mb-2 btn-outline-light">#Trabzonspor</a>
<a href="https://www.kartalbakisi.com/etiket/besiktas-transfer-1" class="btn btn-sm mb-2 btn-outline-light">#beşiktaş transfer</a>
<a href="https://www.kartalbakisi.com/etiket/quaresma" class="btn btn-sm mb-2 btn-outline-light">#Quaresma</a>
<a href="https://www.kartalbakisi.com/etiket/aboubakar" class="btn btn-sm mb-2 btn-outline-light">#Aboubakar</a>
<a href="https://www.kartalbakisi.com/etiket/ahmet-nur-cebi" class="btn btn-sm mb-2 btn-outline-light">#Ahmet Nur Çebi</a>
<a href="https://www.kartalbakisi.com/etiket/fenerbahce-1" class="btn btn-sm mb-2 btn-outline-light">#Fenerbahçe</a>
<a href="https://www.kartalbakisi.com/etiket/guntekin-onay" class="btn btn-sm mb-2 btn-outline-light">#Güntekin Onay</a>
<a href="https://www.kartalbakisi.com/etiket/super-lig" class="btn btn-sm mb-2 btn-outline-light">#Süper Lig</a>
<a href="https://www.kartalbakisi.com/etiket/kayserispor" class="btn btn-sm mb-2 btn-outline-light">#Kayserispor</a>
<a href="https://www.kartalbakisi.com/etiket/fikret-orman" class="btn btn-sm mb-2 btn-outline-light">#Fikret Orman</a>
<a href="https://www.kartalbakisi.com/etiket/oguzhan-ozyakup" class="btn btn-sm mb-2 btn-outline-light">#Oğuzhan Özyakup</a>
<a href="https://www.kartalbakisi.com/etiket/kasimpasa" class="btn btn-sm mb-2 btn-outline-light">#Kasımpaşa</a>

    </div>

  </div>
</div>
<div id="footer-copyright" class="bg-dark py-3">
  <div class="container text-white">
    <div class="row">
      <div class="col-6">
        Copyright © 2021. Her hakkı saklıdır.
        Yazılım: <a href="https://tebilisim.com" target="_blank" class="text-white">TE Bilişim</a>
      </div>
      <div class="col-6 text-right">

        <a class="text-white pr-2 ml-2 border-right" href="https://www.kartalbakisi.com/kunye">Künye</a>


        <a class="text-white pr-2 ml-2 border-right" href="https://www.kartalbakisi.com/iletisim" rel="nofollow"> İletişim</a>


        <a class="text-white pr-2 ml-2" href="https://www.kartalbakisi.com/rss" rel="nofollow">RSS</a>

        <!--
        <a class="text-white pr-2 ml-2" href="https://www.kartalbakisi.com/sitene-ekle">Sitene Ekle</a>
        -->


      </div>
    </div>
  </div>
</div>


        <a id="back-to-top" class="btn btn-lg btn-light border rounded-circle" href="#" title="Yukarı Git"><i class="fa fa-chevron-up"></i></a>


        <!-- Search -->
<div id="search" class="position-fixed w-100 h-100">
    <div class="close">Kapat</div>
    <form role="search" id="searchform" action="https://www.kartalbakisi.com/arama" method="get" class="p-3 position-absolute">
        <div class="form-row">
            <div class="col-10">
                <input type="text" class="form-control form-control-lg" placeholder="Haber ara..." name="q">
            </div>
            <div class="col-2"><button type="submit" class="btn btn-primary btn-block btn-lg js-btn-searchtop">Ara</button></div>
        </div>
        <div class="text-center mt-3">
            <a href="https://www.kartalbakisi.com/etiket/besiktas" class="btn btn-sm mb-2 btn-outline-secondary">#Beşiktaş</a>
<a href="https://www.kartalbakisi.com/etiket/gokhan-tore" class="btn btn-sm mb-2 btn-outline-secondary">#Gökhan Töre</a>
<a href="https://www.kartalbakisi.com/etiket/atiba" class="btn btn-sm mb-2 btn-outline-secondary">#Atiba</a>
<a href="https://www.kartalbakisi.com/etiket/transfer" class="btn btn-sm mb-2 btn-outline-secondary">#Transfer</a>
<a href="https://www.kartalbakisi.com/etiket/talisca" class="btn btn-sm mb-2 btn-outline-secondary">#talisca</a>
<a href="https://www.kartalbakisi.com/etiket/cenk-tosun" class="btn btn-sm mb-2 btn-outline-secondary">#Cenk Tosun</a>
<a href="https://www.kartalbakisi.com/etiket/senol-gunes" class="btn btn-sm mb-2 btn-outline-secondary">#Şenol Güneş</a>
<a href="https://www.kartalbakisi.com/etiket/galatasaray" class="btn btn-sm mb-2 btn-outline-secondary">#Galatasaray</a>
<a href="https://www.kartalbakisi.com/etiket/trabzonspor" class="btn btn-sm mb-2 btn-outline-secondary">#Trabzonspor</a>
<a href="https://www.kartalbakisi.com/etiket/besiktas-transfer-1" class="btn btn-sm mb-2 btn-outline-secondary">#beşiktaş transfer</a>
<a href="https://www.kartalbakisi.com/etiket/quaresma" class="btn btn-sm mb-2 btn-outline-secondary">#Quaresma</a>
<a href="https://www.kartalbakisi.com/etiket/aboubakar" class="btn btn-sm mb-2 btn-outline-secondary">#Aboubakar</a>
<a href="https://www.kartalbakisi.com/etiket/ahmet-nur-cebi" class="btn btn-sm mb-2 btn-outline-secondary">#Ahmet Nur Çebi</a>
<a href="https://www.kartalbakisi.com/etiket/fenerbahce-1" class="btn btn-sm mb-2 btn-outline-secondary">#Fenerbahçe</a>
<a href="https://www.kartalbakisi.com/etiket/guntekin-onay" class="btn btn-sm mb-2 btn-outline-secondary">#Güntekin Onay</a>
<a href="https://www.kartalbakisi.com/etiket/super-lig" class="btn btn-sm mb-2 btn-outline-secondary">#Süper Lig</a>
<a href="https://www.kartalbakisi.com/etiket/kayserispor" class="btn btn-sm mb-2 btn-outline-secondary">#Kayserispor</a>
<a href="https://www.kartalbakisi.com/etiket/fikret-orman" class="btn btn-sm mb-2 btn-outline-secondary">#Fikret Orman</a>
<a href="https://www.kartalbakisi.com/etiket/oguzhan-ozyakup" class="btn btn-sm mb-2 btn-outline-secondary">#Oğuzhan Özyakup</a>
<a href="https://www.kartalbakisi.com/etiket/kasimpasa" class="btn btn-sm mb-2 btn-outline-secondary">#Kasımpaşa</a>

        </div>
    </form>
</div>
<!-- Search -->

        <link media="all" type="text/css" rel="stylesheet" href="https://www.kartalbakisi.com/vendor/te/plugins/cookie-consent/css/cookie-consent.css">
<link media="all" type="text/css" rel="stylesheet" href="https://www.kartalbakisi.com/vendor/te/plugins/service/css/weather-icons.min.css">
<link media="all" type="text/css" rel="stylesheet" href="https://www.kartalbakisi.com/vendor/te/plugins/service/css/social-counter.min.css">
<link media="all" type="text/css" rel="stylesheet" href="https://www.kartalbakisi.com/vendor/te/plugins/advert/css/advert-public.css">
<link media="all" type="text/css" rel="stylesheet" href="https://www.kartalbakisi.com/themes/elegant/assets/css/font/rubik.css">
<link media="all" type="text/css" rel="stylesheet" href="https://www.kartalbakisi.com/themes/elegant/assets/css/app.css">
<link media="all" type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Poppins:wght@400;500;700&amp;display=swap">
<style>
            body, html {
                font-family: 'Poppins', sans-serif !important;
                font-weight: 400;
                font-display: swap;
            }</style>
<script>
                var TE = TE || {};
                TE = {"setting":{"url":"https:\/\/www.kartalbakisi.com","theme":"elegant","language":"tr"},"routes":[]};
            </script><script>
                var Service = Service || {};
                Service = {"routes":{"url":"https:\/\/www.kartalbakisi.com\/service"}};

                TE.lang = {"health_failed":"TE servis sunucusuna eri\u015filemiyor","weather":{"title":"Hava Durumu","description":""},"leagues":{"title":"Puan Durumu","description":"","teams":"Tak\u0131m","pl":"O","pts":"P","diff":"Av","show_all":"T\u00fcm\u00fc","hide":"Gizle","championsleague":"\u015eamp. Ligi","uefa":"UEFA","fall":"D\u00fc\u015fme Hatt\u0131"},"currencies":{"title":"Piyasalar","description":""},"prayertimes":{"title":"Namaz Vakitleri","description":""},"social-counter":{"title":"Sosyal Medya Saya\u00e7","description":""},"pharmacy":{"title":"N\u00f6bet\u00e7i Eczane","description":""}};
            </script>

<script type="application/ld+json">{
    "@context": "https:\/\/schema.org",
    "@type": "NewsArticle",
    "headline": "Gelen gol Cenk Tosun'a arma\u011fan edildi",
    "articleSection": "FUTBOL",
    "dateCreated": "2021-04-16T20:49:07+03:00",
    "datePublished": "2021-04-16T20:49:07+03:00",
    "dateModified": "2021-04-21T23:50:44+03:00",
    "wordCount": 134,
    "genre": "news",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https:\/\/www.kartalbakisi.com\/gelen-gol-cenk-tosuna-armagan-edildi"
    },
    "articleBody": "S\u00fcper Lig\u2019in 35. haftas\u0131nda Ankarag\u00fcc\u00fc\u2019n\u00fc konuk eden Be\u015fikta\u015f, kar\u015f\u0131la\u015fman\u0131n 45+4. dakikas\u0131nda Kulusic\u2019in kendi kalesine att\u0131\u011f\u0131 golle \u00f6ne ge\u00e7ti. Rachid Ghezzal\u2019\u0131n kulland\u0131\u011f\u0131 serbest vuru\u015fta, ceza sahas\u0131 i\u00e7inde ters bir kafa vuru\u015fu yapan Kulusic, kendi a\u011flar\u0131n\u0131 havaland\u0131r\u0131rken, gelen gol sonras\u0131nda Be\u015fikta\u015fl\u0131 futbolcular kul\u00fcbeye gelerek Cenk Tosun\u2019un formas\u0131n\u0131 ald\u0131 ve gol sevincini Cenk i\u00e7in yapt\u0131.\r\n\r\nGe\u00e7ti\u011fimiz hafta BB Erzurumspor deplasman\u0131nda ya\u015fad\u0131\u011f\u0131 diz sakatl\u0131\u011f\u0131 sonras\u0131nda sezon kapatan golc\u00fc futbolcu, Ankarag\u00fcc\u00fc ma\u00e7\u0131nda at\u0131lan gol sonras\u0131nda unutulmad\u0131.\r\n\r\nBe\u015fikta\u015fl\u0131 futbolcular bu sezon bir\u00e7ok kar\u015f\u0131la\u015fmada sakatl\u0131k ya\u015fayan tak\u0131m arkada\u015flar\u0131n\u0131n formas\u0131yla gol sevinci ya\u015fam\u0131\u015ft\u0131. (SKOR)\r\n",
    "description": "Be\u015fikta\u015f S\u00fcper Ligin 35. haftas\u0131nda Ankarag\u00fcc\u00fc ile kar\u015f\u0131la\u015f\u0131yor. Kritik ma\u00e7ta Kartal'\u0131n att\u0131\u011f\u0131 ilk gol Cenk Tosun'a arma\u011fan edildi.",
    "inLanguage": "tr",
    "keywords": [
        "Be\u015fikta\u015f",
        "Cenk Tosun"
    ],
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/te-kartalbakisi-com.cdn.vidyome.com\/tebilisim\/kartalbakisi-com\/images\/haberler\/2021\/04\/gelen-gol-cenk-tosun-a-armagan-edildi_cfa16.jpg",
        "width": "1280",
        "height": "720"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Kartalbak\u0131\u015f\u0131",
        "image": "https:\/\/te-kartalbakisi-com.cdn.vidyome.com\/tebilisim\/34-211-172-247\/uploads\/2021\/04\/kb-logo.png",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/te-kartalbakisi-com.cdn.vidyome.com\/tebilisim\/34-211-172-247\/uploads\/2021\/04\/kb-logo.png",
            "width": "313",
            "height": "200"
        }
    },
    "author": {
        "@type": "Person",
        "name": "Kartalbak\u0131\u015f\u0131"
    }
}</script>

<script>
            TE.slug = {"slug":"gelen-gol-cenk-tosuna-armagan-edildi","reference_id":30603,"reference_type":"TE\\Blog\\Models\\Post"};
        </script><script src="https://www.kartalbakisi.com/themes/elegant/assets/js/app.js?v=3"></script>
<script src="https://www.kartalbakisi.com/vendor/te/plugins/cookie-consent/js/cookie-consent.js"></script>
<script src="https://www.kartalbakisi.com/vendor/te/js/newsletter.js"></script>
<script src="https://www.kartalbakisi.com/vendor/te/plugins/service/js/service.js"></script>
<script src="https://www.kartalbakisi.com/vendor/te/plugins/advert/js/advert-public.js"></script>
<script src="https://www.kartalbakisi.com/vendor/te/packages/fancybox/jquery.fancybox.min.js"></script>
<script src="https://www.kartalbakisi.com/themes/elegant/assets/https://www.kartalbakisi.com/vendor/te/js/member.meta.js"></script>



<div class="js-cookie-consent cookie-consent" style="background-color: #000 !important; color: #fff !important;">
        <div class="cookie-consent-body" style="max-width: 1170px;">
            <span class="cookie-consent__message">
                En iyi site deneyimi sağlamak için çerezlerden faydalanıyoruz. Sitemizi kullanmaya devam etmeniz gizlilik politikamızı kabul ettiğiniz anlamına gelmektedir.
                            </span>

            <button class="js-cookie-consent-agree cookie-consent__agree" style="background-color: #000 !important; color: #fff !important; border: 1px solid #fff !important;">
                Tamam
            </button>
        </div>
    </div>
    <div data-site-cookie-name="te_cookie_consent"></div>
    <div data-site-cookie-lifetime="7300"></div>
    <div data-site-cookie-domain="www.kartalbakisi.com"></div>
    <div data-site-session-secure=""></div>




        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
    <script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
        appId: "146a319a-9051-46f5-8a7f-1be614515e9b",
        autoRegister: true,
        subdomainName: 'kartalbakisi2.os.tc',
        setDefaultNotificationUrl: 'https://www.kartalbakisi.com',
        notifyButton: {
        enable: false
        },
        promptOptions: {
            actionMessage: "Sondakika haberlerimizi anında öğrenebilmek için bildirimleri kabul edin!",
            acceptButtonText: "Abone Ol",
            cancelButtonText: "Belki Sonra",
            autoAcceptTitle: '"İzin ver" butonuna tıklayın',
            exampleNotificationCaption: '(istediğin zaman aboneliğini iptal edebilirsin)',

        }
    }]);
    </script>

<!--
<div class="blocker-tester">
    <div class="blocker-tester-header">
        AdBlock Detected!
    </div>
    <div class="blocker-tester-content">
        This site depends on revenue from ad impressions to survive. If you find this site valuable, please consider
        disabling your ad blocker or pausing adblock for this website.
    </div>
    <div class="blocker-tester-footer">
        <center><button class="blocker-btn">Oh Sorry, I have Paused ADB for This Site, Let Me In</button></center>
    </div>
</div>

<style type="text/css">
    .blocker-tester {
        background: rgba(255, 255, 255, 0.9);
        position: fixed;
        left: 0;
        right: 0;
        bottom: 0;
        top: 0;
        z-index: 9999999999999999;
        text-align: center;
        color: #1B2431;
        padding: 100px;
        display: none;
    }

    .blocker-tester-header {
        font-size: 38px;
        font-weight: 700;
        margin-bottom: 20px;
    }

    .blocker-tester-content {
        font-size: 20px;
        margin-bottom: 20px;
    }

    .blocker-btn {
        border: none;
        padding: 20px;
        font-size: 21px;
        cursor: pointer;
        border-radius: 3px;
        -webkit-box-shadow: 0 0 10px #000;
        box-shadow: 0 0 10px #000;
    }

    .avoid-page-scroll {
        /*overflow: hidden !important;*/
    }
</style>
<script>
$(document).ready(function(){
    if(!($("[data-advert=temedya]").is(":visible"))) {
        alert('No AdBlocker');
    } else {
        alert('AdBlocker Detected');
    }
});
</script>



<div class="modal fade" id="exampleModalCenter" tabindex="-1" role="dialog" aria-labelledby="exampleModalCenterTitle"
 data-backdrop="static">
    <div class="modal-dialog modal-dialog-centered modal-lg" role="document">
        <div class="modal-content">
            <div class="modal-header">
                <h4 class="modal-title" id="exampleModalCenterTitle">
                    Lütfen sitemizde reklamlara izin verin
                </h4>
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                    <span aria-hidden="true">&times;</span>
                </button>
            </div>
            <div class="modal-body" style="line-height: 1.4 !important;margin-bottom: 0.5em !important;overflow-wrap: break-word !important;font-size: 1.25em !important;">
                <p>Değerli ziyaretçimiz,</p>

                <p>Farkında olarak veya olmayarak Adblocker (Reklam Engelleyici) kullanarak sitemizi ziyaret etmektesiniz. Kartal Bakışı olarak size en hızlı, en doğru ve en tarafsız haberleri sunmak için büyük bir ekiple çalışıyor ve yılda yüz binlerce haber üretip beğeninize sunuyoruz. Bizim de bu kapsamda maliyetlerimizi karşılayabildiğimiz tek gelir kalemimiz, internet reklamları.</p>

                <p>Bu kapsamda AdBlock (Reklam Engelleme) aracınızda haberturk.com alan adını beyaz listeye almanızı, veya bu alan adında engelleyiciyi kapatmanızı ve tüm internet sektörünün sağlıklı gelişimi için Adblock aracınızı kaldırmanızı rica ediyoruz.
                </p>
            </div>
            <div class="modal-footer text-center">
                <button type="button" class="btn btn-secondary" data-dismiss="modal">Kapat</button>
                <button type="button" class="btn btn-info">Reklamlara İzin Ver</button>
            </div>
        </div>
    </div>
</div>

<script>
    $(document).ready(function(){
        //$("#exampleModalCenter").modal('show');
    });
</script>
-->

    </body>
</html>


