<!DOCTYPE html> <html lang="tr"> <head> <meta charset="utf-8"> <title>Kara Kartal&#039;da sarı alarm</title> <meta name="description" content="Beşikataş Kasımpaşa ile önemli bir lig maçına çıkacak. As kadrodan önemli eksiklerin yanında sarı kart cezası sınırında olan isimlerde endişe oluşturuyor. Siyah Beyazlılarda 4 isim ceza sınırında yer alıyor." /> <meta name="keywords" content="Beşiktaş, Kasımpaşa" /> <meta name="news_keywords" content="Beşiktaş, Kasımpaşa" /> <link rel="manifest" href="https://www.kartalbakisi.com/_themes/hs-elegant/manifest.json"> <meta name="author" content="Kartal Bakışı"> <meta name="developer" content="Kartal Bakışı"/> <meta name="designer" content="Kartal Bakışı"/> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <meta name="theme-color" content="#343a40"/> <meta http-equiv="refresh" content="300"> <link rel="alternate" href="https://www.kartalbakisi.com/m/futbol/kara-kartal-da-sari-alarm-h30457.html" hreflang="tr" media="only screen and (max-width: 640px)"/> <link rel="canonical" href="https://www.kartalbakisi.com/futbol/kara-kartal-da-sari-alarm-h30457.html"> <link rel="amphtml" href="https://www.kartalbakisi.com/amp/futbol/kara-kartal-da-sari-alarm-h30457.html"> <link rel="shortcut icon" href="https://www.kartalbakisi.com/images/banner/favicon.ico"> <style type="text/css"> @import url('https://www.kartalbakisi.com/_themes/hs-elegant/style/main.min.css?v=1'); </style> <link href="https://www.kartalbakisi.com/_themes/hs-elegant/style/font/montserrat.css?v=1" rel="stylesheet"> <link href="https://www.kartalbakisi.com/_themes/hs-elegant/style/colors/dark.css" rel="stylesheet"> <meta property="og:site_name" content="Kartal Bakışı" /> <meta property="og:title" content="Kara Kartal&#039;da sarı alarm" /> <meta property="og:description" content="Beşikataş Kasımpaşa ile önemli bir lig maçına çıkacak. As kadrodan önemli eksiklerin yanında sarı kart cezası sınırında olan isimlerde endişe oluşturuyor. Siyah Beyazlılarda 4 isim ceza sınırında yer alıyor." /> <meta property="og:image" content="https://www.kartalbakisi.com/images/haberler/2021/04/kara-kartal-da-sari-alarm_d43aa.jpg" /> <meta property="og:type" content="article" /> <meta property="og:url" content="https://www.kartalbakisi.com/futbol/kara-kartal-da-sari-alarm-h30457.html" /> <meta name="twitter:card" content="summary_large_image" /><meta property="og:title" content="Kara Kartal&#039;da sarı alarm" /> <meta name="twitter:url" content="http://www.kartalbakisi.com/futbol/kara-kartal-da-sari-alarm-h30457.html" /> <meta name="twitter:domain" content="https://www.kartalbakisi.com/" /> <meta name="twitter:site" content="Kartal_Bakisi" /> <meta name="twitter:title" content="Kara Kartal&#039;da sarı alarm" /> <meta name="twitter:description" content="Beşikataş Kasımpaşa ile önemli bir lig maçına çıkacak. As kadrodan önemli eksiklerin yanında sarı kart cezası sınırında olan isimlerde endişe oluşturuyor. Siyah Beyazlılarda 4 isim ceza sınırında yer alıyor." /> <meta name="twitter:image:src" content="https://www.kartalbakisi.com/images/haberler/2021/04/kara-kartal-da-sari-alarm_d43aa.jpg" /> <meta property="og:image:type" content="image/jpeg" /> <meta property="og:image:width" content="637" /> <meta property="og:image:height" content="332" /> <link rel="image_src" type="image/jpeg" href="https://www.kartalbakisi.com/images/haberler/2021/04/kara-kartal-da-sari-alarm_d43aa.jpg" /> <meta name="dc.language" content="tr"> <meta name="dc.source" content="https://www.kartalbakisi.com/"> <meta name="dc.title" content="Kara Kartal&#039;da sarı alarm"> <meta name="dc.keywords" content="Beşiktaş, Kasımpaşa"> <meta name="dc.description" content="Beşikataş Kasımpaşa ile önemli bir lig maçına çıkacak. As kadrodan önemli eksiklerin yanında sarı kart cezası sınırında olan isimlerde endişe oluşturuyor. Siyah Beyazlılarda 4 isim ceza sınırında yer alıyor."> <link rel="dns-prefetch" href="//www.kartalbakisi.com"> <link rel="dns-prefetch" href="//www.google-analytics.com"> <link rel="dns-prefetch" href="//fonts.gstatic.com"> <link rel="dns-prefetch" href="//mc.yandex.ru"> <link rel="dns-prefetch" href="//fonts.googleapis.com"> <link rel="dns-prefetch" href="//pagead2.googlesyndication.com"> <link rel="dns-prefetch" href="//googleads.g.doubleclick.net"> <link rel="dns-prefetch" href="//google.com"> <link rel="dns-prefetch" href="//gstatic.com"> <link rel="dns-prefetch" href="//connect.facebook.net"> <link rel="dns-prefetch" href="//graph.facebook.com"> <link rel="dns-prefetch" href="//linkedin.com"> <link rel="dns-prefetch" href="//ap.pinterest.com"> <!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]--> <!--[if IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]--> <!--[if IE 8]> <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]--> <!--[if IE 9]> <html class="no-js lt-ie10 ie9"> <![endif]--> <!--[if gt IE 9]> <html class="no-js gt-ie9"> <![endif]--> <!--[if !IE] <![IGNORE[--><!--[IGNORE[]]--> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-87230622-1"></script> <script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-87230622-1'); </script> <meta name="msvalidate.01" content="9B478178E5E465B914352A575ACABB51" /> <meta name="google-site-verification" content="d3ZHp1Tlv6uik5C3pK4VxkG9FO4IgeUBZ_mrDfH-lVE" /> <meta name='yandex-verification' content='5c290db0b770f980' /> <meta property="fb:pages" content="181473548533950" /> <!-- Yandex.Metrika counter --> <script type="text/javascript" > (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter46777113 = new Ya.Metrika({ id:46777113, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true, trackHash:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/46777113" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter --> <style>	[data-color="dark"] #navbar {	background-color: #000 !important;	} </style> <!-- Yandex.Metrika counter --> <script type="text/javascript" > (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(70217359, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); </script> <noscript><div><img src="https://mc.yandex.ru/watch/70217359" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter --> <script>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</script> </head> <body data-color="dark" data-header="header-1"> <nav id="navbar" class="navbar navbar-expand navbar-light bg-white sticky-top shadow-sm"> <div class="container"> <div class="dropdown"> <a class="btn btn-lg" href="#" role="button" id="mega-menu" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"> <i class="fa fa-bars fa-fx fa-lg"></i> </a> <div class="dropdown-menu mega-menu shadow-sm p-4" aria-labelledby="mega-menu"> <div class="row"> <a href="https://www.kartalbakisi.com/dernekler" title="DERNEKLER" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-stop fa-fw text-danger"></i>DERNEKLER</a> <a href="https://www.kartalbakisi.com/amator-branslar" title="AMATÖR BRANŞLAR" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-stop fa-fw text-danger"></i>AMATÖR BRANŞLAR</a> <a href="https://www.kartalbakisi.com/diger-haberler" title="DİĞER HABERLER" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-coffee fa-fw text-danger"></i>DİĞER HABERLER</a> </div> <div class="dropdown-divider mt-2 mb-3"></div> <div class="row"> <a href="https://www.kartalbakisi.com/" class="col-4 mb-1" title="Ana Sayfa" target="_blank"> <i class="fas fa-angle-right fa-fw text-danger"></i> Ana Sayfa </a> <a href="https://www.kartalbakisi.com/webtv" class="col-4 mb-1" title="Video Galeri" target="_blank"> <i class="fas fa-angle-right fa-fw text-danger"></i> Video Galeri </a> <a href="https://www.kartalbakisi.com/galeri" class="col-4 mb-1" title="Foto Galeri" target="_blank"> <i class="fas fa-angle-right fa-fw text-danger"></i> Foto Galeri </a> <a href="https://www.kartalbakisi.com/kunye.html" class="col-4 mb-1" title="Künye" target="_blank"> <i class="fas fa-angle-right fa-fw text-danger"></i> Künye </a> <a href="https://www.kartalbakisi.com/iletisim.html" class="col-4 mb-1" title="İletişim" target="_blank"> <i class="fas fa-angle-right fa-fw text-danger"></i> İletişim </a> <a href="https://www.kartalbakisi.com/sitene-ekle.html" class="col-4 mb-1" title="Sitene Ekle" target="_blank"> <i class="fas fa-angle-right fa-fw text-danger"></i> Sitene Ekle </a> <a href="https://www.kartalbakisi.com/cerez-politikasi-s4.html" class="col-4 mb-1" title="Gizlilik Politikası" target="_blank"> <i class="fas fa-angle-right fa-fw text-danger"></i> Gizlilik Politikası </a> </div> </div> </div> <a class="navbar-brand" href="https://www.kartalbakisi.com/"><img src="https://www.kartalbakisi.com/images/banner/kb-logo.png" alt="Kara Kartal&#039;da sarı alarm" class="img-fluid"></a> <ul class="navbar-nav mx-auto"> <li class="nav-item"> <a class="nav-link font-weight-bold text-uppercase" href="https://www.kartalbakisi.com/ozel" title="ÖZEL" target="_blank"> <i class="fas fa-stop text-danger mr-1"></i>ÖZEL </a> </li> <li class="nav-item"> <a class="nav-link font-weight-bold text-uppercase" href="https://www.kartalbakisi.com/gundem" title="GÜNDEM" target="_blank"> <i class="fas fa-stop text-danger mr-1"></i>GÜNDEM </a> </li> <li class="nav-item"> <a class="nav-link font-weight-bold text-uppercase" href="https://www.kartalbakisi.com/futbol" title="FUTBOL" target="_blank"> <i class="fas fa-stop text-danger mr-1"></i>FUTBOL </a> </li> <li class="nav-item"> <a class="nav-link font-weight-bold text-uppercase" href="https://www.kartalbakisi.com/basketbol" title="BASKETBOL" target="_blank"> <i class="fas fa-stop text-danger mr-1"></i>BASKETBOL </a> </li> </ul> <ul class="navbar-nav ml-auto"> <li class="nav-item btn-group"> <a class="nav-link btn btn-lg ml-2" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"> <div class="badge badge-danger rounded-circle position-absolute" id="notifyCount" style="display:none"></div> <i class="far fa-bell fa-fx"></i> </a> <div class="dropdown-menu dropdown-menu-right shadow-sm" id="notifyItems"> <h6 class="text-center pt-2 text-danger font-weight-bold text-uppercase">Bildirimler</h6> <div class="items"> <div class="text-danger text-center">Henüz bir bildirim bulunmuyor!</div> </div> <a href="https://www.kartalbakisi.com/hesabim.html" class="btn btn-block btn-light btn-sm m-1 text-secondary">Tüm Bildirimler</a> </div> </li> <li class="nav-item btn-group"> <a class="nav-link btn btn-lg ml-2" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"> <i class="far fa-bookmark fa-fx text-info"></i> </a> <div class="dropdown-menu dropdown-menu-right shadow-sm" id="savedItems"> <h6 class="text-center pt-2 text-info font-weight-bold text-uppercase">Kaydettiklerim</h6> <div class="items"> <div class="text-danger text-center">Henüz kaydedilmiş bir içerik bulunmuyor!</div> </div> <a href="https://www.kartalbakisi.com/hesabim.html" class="btn btn-block btn-light btn-sm m-1 text-secondary">Tüm Kaydettiklerim</a> </div> </li> <li class="nav-item" id="memberArea"></li> <li class="nav-item"><a href="javascript:;" id="searchOpenButton" class="nav-link btn btn-lg ml-2"><i class="fas fa-search fa-fx"></i></a></li> </ul> </div> </nav> <div id="left-ad" data-name="tb_block" style="width:160px;height:600px;" > <p style="width:160px;"><script async src="https://widget.cdn.vidyome.com/builds/loader.js?895460" sizes="[[160, 600]]"></script></p> </div> <div id="right-ad" data-name="tb_block" style="width:160px;height:600px;" > <p style="width:160px;"><script async src="https://widget.cdn.vidyome.com/builds/loader.js?368940" sizes="[[160, 600]]"></script></p> </div> <main class="container"> <!-- SIDEBAR İÇEREN İKİ SÜTUNLU BÖLÜM --> <div id="double-section" class="my-3 mb-0"> <div class="row"> <div class="col-8"> <div id="infinityContainer"> <div class="inf_append current_news" news_id="30457" data-title="Kara Kartal&#039;da sarı alarm" data-path="aHR0cDovL3d3dy5rYXJ0YWxiYWtpc2kuY29tL2Z1dGJvbC9rYXJhLWthcnRhbC1kYS1zYXJpLWFsYXJtLWgzMDQ1Ny5odG1s"> <div id="news-detail" class="card shadow-sm mb-3"> <div class="card-header bg-white"> <h1 class="card-title">Kara Kartal&#039;da sarı alarm</h1> <h2 class="lead"> Beşikataş Kasımpaşa ile önemli bir lig maçına çıkacak. As kadrodan önemli eksiklerin yanında sarı kart cezası sınırında olan isimlerde endişe oluşturuyor. Siyah Beyazlılarda 4 isim ceza sınırında yer alıyor. </h2> <div class="border-top pt-2 text-secondary"> <a href="https://www.kartalbakisi.com/futbol" title="FUTBOL" class="btn btn-info btn-sm text-white text-uppercase">FUTBOL</a> <i class="far fa-clock fa-fx text-info pl-3"></i> 04.04.2021, 11:02 <div class="float-right"> <i class="far fa-eye fa-fx text-info pl-3"></i> 661</div> </div> </div> <div class="embed-responsive embed-responsive-16by9"> <iframe src="https://www.kartalbakisi.com/valentin-rosier-bu-video-ile-duyuruldu-video-embed,2646.html" webkitallowfullscreen allowfullscreen frameborder="0" scrolling="no" allow="autoplay; fullscreen"></iframe> </div> <div class="my-2 text-center " data-name="tb_block" data-field="132"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- kartalbakisi.com link --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7301973173269135" data-ad-slot="6658074168" data-ad-format="link" data-full-width-responsive="true"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div> <div class="card-body"> <div class="social-buttons"> <a href="javascript:;" data-platform-name="facebook" class="btn btn-primary btn-sm"><i class="fab fa-facebook-f"></i></a> <a href="javascript:;" data-platform-name="twitter" class="btn btn-info btn-sm"><i class="fab fa-twitter"></i></a> <a href="javascript:;" data-platform-name="linkedin" class="btn btn-primary btn-sm"><i class="fab fa-linkedin-in"></i></a> <a href="javascript:;" data-platform-name="pinterest" class="btn btn-danger btn-sm"><i class="fab fa-pinterest-p"></i></a> <a href="javascript:;" data-platform-name="whatsapp" class="btn btn-success btn-sm"><i class="fab fa-whatsapp"></i></a> <a href="javascript:;" data-platform-name="email" class="btn btn-dark btn-sm"><i class="far fa-envelope"></i></a> <a href="javascript:;" data-platform-name="print" class="btn btn-dark btn-sm"><i class="fas fa-print"></i></a> <a href="javascript:;" style="display:none;" data-platform-name="save" class="btn btn-info btn-sm text-uppercase save-unsave-button"><i class="far fa-bookmark pr-1"></i> Kaydet</a> <div class="float-right btn-group" role="group"> <a href="javascript:;" onclick="textDown(30457)" class="btn btn-secondary btn-sm">A<sup>-</sup></a> <a href="javascript:;" onclick="textUp(30457)"class="btn btn-secondary btn-sm">A<sup>+</sup></a> </div> </div> <div id="article-text" class="mt-4" data-text-id="30457"> <div class="my-2 text-center float-left w-50 mr-4" data-name="tb_block" data-field="131"><script async src="https://widget.cdn.vidyome.com/builds/loader.js?895460" sizes="[[300, 250],[250, 250]]"></script></div> <p>Kara Kartal’da 4 futbolcu, bugünkü <strong class="klink">Kasımpaşa</strong> maçına sarı kart sınırında çıkacak. Teknik ekip, çarşamba günkü Alanyaspor mücadelesini göz önünde bulundurarak listede bulunan; Necip, Rosier, Larin ve Josef’i kart görmemeleri konusunda özellikle uyardı.</p> <p><div class="reklam reklam120 text-center"><div> <script src="https://widget.cdn.vidyome.com/builds/loader.js" widget-id="814514"></script> </div></div>Spor Toto Süper Lig’de 32. hafta mücadelesinde bu akşam Kasımpaşa’ya konuk olacak <strong class="klink">Beşiktaş</strong>’ta, müsabaka öncesi 4 futbolcu sarı kart ceza sınırında yer alıyor. Üçer sarı kartı bulunan Necip Uysal, Valentin Rosier, Cyle Larin ve Josef de Souza, bugünkü mücadelede kart görmeleri halinde 33. haftada oynanacak Aytemiz Alanyaspor maçında cezalı duruma düşecek.</p> <p>Bu konuda oyuncularını özel olarak uyaran teknik direktör Sergen Yalçın’ın, şampiyonluk yolunda kritik bir döneme girdiklerini ve zaten kabarık olan eksi listesine yeni bir ismin eklenmemesini özellikle istediği belirtildi. Tabloda yer alan 4 isimden Necip Uysal dışındaki 3’lüye ilk 11’de süre verecek olan Yalçın, oyuncularından maç boyunca rakiplerine karşı sertlikten kaçınmalarını ve hakemle diyaloğa girmemelerini istediği ifade edildi. (FANATİK)</p> </div> <div class="my-2 text-center " data-name="tb_block" data-field="135"><script async src="https://widget.cdn.vidyome.com/builds/loader.js?895460" sizes="[[336, 280]]"></script> <div> <script src="https://widget.cdn.vidyome.com/builds/loader.js?753497"></script> </div> <script type="text/javascript" src="https://videoclip.cdn.vidyome.com/vidyome/builds/vme-why.js" sticky-mode="false" sticky-position="right" sticky-type="medium-widescreen" site-id="Mjk3"></script></div> </div> <div class="card-footer bg-white text-secondary"> <div class="news-tags"> <a href="https://www.kartalbakisi.com/haberleri/Be%C5%9Fikta%C5%9F" title="Beşiktaş" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Beşiktaş</a> <a href="https://www.kartalbakisi.com/haberleri/Kas%C4%B1mpa%C5%9Fa" title="Kasımpaşa" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Kasımpaşa</a> </div> </div> </div> <div id="comments" class="card shadow-sm mb-3 comments"> <div class="card-body"> <div class="widget-title first-word text-info mb-3 text-uppercase"> Yorumlar (0) </div> <div class="alert alert-info answer" style="display:none;"><b>@name</b> kişisine cevap olarak <button type="button" class="close remove" data-dismiss="alert" aria-label="Close"> <span aria-hidden="true">&times;</span> </button> </div> <div id="comment-result30457" class="alert alert-success" style="display:none;"> <p class="text-center m-0">Yorumunuz başarılı bir şekilde gönderilmiştir. Editörlerimizin onayının ardından yayınlanacaktır!</p> </div> <form id="comment-form30457"> <input name="hid" type="hidden" value="30457"/> <input name="mid" type="hidden" value="30457"/> <input name="uid" type="hidden" value="0"/> <input name="cevap_id" type="hidden" value="0"/> <input type="hidden" name="cevap" value="" class="answer" /> <input type="hidden" name="tip" value="haber" /> <div class="form-row"> <div class="form-group col-12"> <textarea class="form-control" name="yorum" id="comment" rows="3" placeholder="Siz de yorum ve düşüncelerinizi bizimle paylaşın." required></textarea> </div> <div class="form-group col-9"> <input type="text" class="form-control" name="isim" id="name" placeholder="Adınızı girin." required> </div> <div class="col-3"> <button type="button" onclick="javascript:comment_send(30457);return false;" class="btn btn-info btn-block text-uppercase">Gönder</button> </div> </div> </form> </div> </div> <div id="recommended-news" class="card shadow-sm mb-3"> <div class="card-body"> <div class="widget-title first-word text-info mb-3 text-uppercase"> Bunlara Göz Atmadan Geçmeyin </div> <div class="row"> <div class="col-4"> <a href="https://www.kartalbakisi.com/futbol/lider-ve-eksik-besiktas-farki-acmak-icin-kasimpasa-karsisinda-h30456.html" title="Lider ve eksik Beşiktaş, farkı açmak için Kasımpaşa karşısında" target="_blank" > <img class="img-fluid mb-2 lazyload" src="https://www.kartalbakisi.com/_themes/hs-elegant/images/space.png" data-src="https://www.kartalbakisi.com/images/resize/95/194x116/haberler/2021/04/lider-ve-eksik-besiktas-farki-acmak-icin-kasimpasa-karsisinda_e7af7.jpg" alt="Lider ve eksik Beşiktaş, farkı açmak için Kasımpaşa karşısında"> </a> <h6> <a href="https://www.kartalbakisi.com/futbol/lider-ve-eksik-besiktas-farki-acmak-icin-kasimpasa-karsisinda-h30456.html" title="Lider ve eksik Beşiktaş, farkı açmak için Kasımpaşa karşısında" target="_blank" > Lider ve eksik Beşiktaş, farkı açmak için Kasımpaşa karşısında </a> </h6> </div> <div class="col-4"> <a href="https://www.kartalbakisi.com/diger-haberler/necmettin-erbakan-universitesi-isci-alimi-kura-cekimi-canli-izle-h30443.html" title="Necmettin Erbakan Üniversitesi İşçi Alımı Kura Çekimi Canlı İzle! Necmettin Erbakan Üniversitesi İşçi Alımı Kura Sonuçları!" target="_blank" > <img class="img-fluid mb-2 lazyload" src="https://www.kartalbakisi.com/_themes/hs-elegant/images/space.png" data-src="https://www.kartalbakisi.com/images/resize/95/194x116/haberler/2021/04/necmettin-erbakan-universitesi-isci-alimi-kura-cekimi-canli-izle-necmettin-erbakan-universitesi-isci-alimi-kura-sonuclari_300c7.jpg" alt="Necmettin Erbakan Üniversitesi İşçi Alımı Kura Çekimi Canlı İzle! Necmettin Erbakan Üniversitesi İşçi Alımı Kura Sonuçları!"> </a> <h6> <a href="https://www.kartalbakisi.com/diger-haberler/necmettin-erbakan-universitesi-isci-alimi-kura-cekimi-canli-izle-h30443.html" title="Necmettin Erbakan Üniversitesi İşçi Alımı Kura Çekimi Canlı İzle! Necmettin Erbakan Üniversitesi İşçi Alımı Kura Sonuçları!" target="_blank" > Necmettin Erbakan Üniversitesi İşçi Alımı Kura Çekimi Canlı İzle! Necmettin Erbakan Üniversitesi İşçi Alımı Kura Sonuçları! </a> </h6> </div> <div class="col-4"> <a href="https://www.kartalbakisi.com/diger-haberler/kuzey-yildizi-ilk-ask-final-mi-yapacak-kuzey-yildizi-ilk-ask-h30438.html" title="Kuzey Yıldızı İlk Aşk Final Mi Yapacak? Kuzey Yıldızı İlk Aşk Ne Zaman Final Yapıyor?" target="_blank" > <img class="img-fluid mb-2 lazyload" src="https://www.kartalbakisi.com/_themes/hs-elegant/images/space.png" data-src="https://www.kartalbakisi.com/images/resize/95/194x116/haberler/2021/04/kuzey-yildizi-ilk-ask-final-mi-yapacak-kuzey-yildizi-ilk-ask-ne-zaman-final-yapiyor_c1e04.jpg" alt="Kuzey Yıldızı İlk Aşk Final Mi Yapacak? Kuzey Yıldızı İlk Aşk Ne Zaman Final Yapıyor?"> </a> <h6> <a href="https://www.kartalbakisi.com/diger-haberler/kuzey-yildizi-ilk-ask-final-mi-yapacak-kuzey-yildizi-ilk-ask-h30438.html" title="Kuzey Yıldızı İlk Aşk Final Mi Yapacak? Kuzey Yıldızı İlk Aşk Ne Zaman Final Yapıyor?" target="_blank" > Kuzey Yıldızı İlk Aşk Final Mi Yapacak? Kuzey Yıldızı İlk Aşk Ne Zaman Final Yapıyor? </a> </h6> </div> </div> </div> </div> <div class="page-load-status"> <div class="loader-ellips infinite-scroll-request" style="display: none;"> <span class="loader-ellips__dot"></span> <span class="loader-ellips__dot"></span> <span class="loader-ellips__dot"></span> <span class="loader-ellips__dot"></span> </div> </div> <a href="https://www.kartalbakisi.com/futbol/galibiyetin-parolasi-cyle-larin-h30458.html" class="sonrakiHaber"></a> </div> </div> </div> <!-- Sidebar solundaki ana bölüm bitti --> <!-- SIDEBAR BOLUMU --> <div class="col-4"> <!-- İLGİLİ HABERLER --> <div id="similar-news" class="mb-3"> <div class="media bg-white shadow-sm mb-2"> <a href="https://www.kartalbakisi.com/futbol/3-puani-almamiza-hicbir-sey-mani-olamaz-h30459.html" title="3 puanı almamıza hiçbir şey mani olamaz" target="_blank"> <img alt="3 puanı almamıza hiçbir şey mani olamaz" class="img-fluid align-self-center lazyload" src="https://www.kartalbakisi.com/_themes/hs-elegant/images/space.png" data-src="https://www.kartalbakisi.com/images/resize/95/135x87/haberler/thumbs/2021/04/3-puani-almamiza-hicbir-sey-mani-olamaz_2de3b.jpg"> </a> <div class="media-body align-self-center p-2"> <h6> <a href="https://www.kartalbakisi.com/futbol/3-puani-almamiza-hicbir-sey-mani-olamaz-h30459.html" title="3 puanı almamıza hiçbir şey mani olamaz" target="_blank"> 3 puanı almamıza hiçbir şey mani olamaz </a> </h6> </div> </div> <div class="media bg-white shadow-sm mb-2"> <a href="https://www.kartalbakisi.com/futbol/galibiyetin-parolasi-cyle-larin-h30458.html" title="Galibiyetin parolası Cyle Larin" target="_blank"> <img alt="Galibiyetin parolası Cyle Larin" class="img-fluid align-self-center lazyload" src="https://www.kartalbakisi.com/_themes/hs-elegant/images/space.png" data-src="https://www.kartalbakisi.com/images/resize/95/135x87/haberler/thumbs/2021/04/galibiyetin-parolasi-cyle-larin_a890f.jpg"> </a> <div class="media-body align-self-center p-2"> <h6> <a href="https://www.kartalbakisi.com/futbol/galibiyetin-parolasi-cyle-larin-h30458.html" title="Galibiyetin parolası Cyle Larin" target="_blank"> Galibiyetin parolası Cyle Larin </a> </h6> </div> </div> <div class="media bg-white shadow-sm mb-2"> <a href="https://www.kartalbakisi.com/futbol/kara-kartal-da-sari-alarm-h30457.html" title="Kara Kartal&#039;da sarı alarm" target="_blank"> <img alt="Kara Kartal&#039;da sarı alarm" class="img-fluid align-self-center lazyload" src="https://www.kartalbakisi.com/_themes/hs-elegant/images/space.png" data-src="https://www.kartalbakisi.com/images/resize/95/135x87/haberler/thumbs/2021/04/kara-kartal-da-sari-alarm_d43aa.jpg"> </a> <div class="media-body align-self-center p-2"> <h6> <a href="https://www.kartalbakisi.com/futbol/kara-kartal-da-sari-alarm-h30457.html" title="Kara Kartal&#039;da sarı alarm" target="_blank"> Kara Kartal&#039;da sarı alarm </a> </h6> </div> </div> <div class="media bg-white shadow-sm mb-2"> <a href="https://www.kartalbakisi.com/futbol/lider-ve-eksik-besiktas-farki-acmak-icin-kasimpasa-karsisinda-h30456.html" title="Lider ve eksik Beşiktaş, farkı açmak için Kasımpaşa karşısında" target="_blank"> <img alt="Lider ve eksik Beşiktaş, farkı açmak için Kasımpaşa karşısında" class="img-fluid align-self-center lazyload" src="https://www.kartalbakisi.com/_themes/hs-elegant/images/space.png" data-src="https://www.kartalbakisi.com/images/resize/95/135x87/haberler/thumbs/2021/04/lider-ve-eksik-besiktas-farki-acmak-icin-kasimpasa-karsisinda_e7af7.jpg"> </a> <div class="media-body align-self-center p-2"> <h6> <a href="https://www.kartalbakisi.com/futbol/lider-ve-eksik-besiktas-farki-acmak-icin-kasimpasa-karsisinda-h30456.html" title="Lider ve eksik Beşiktaş, farkı açmak için Kasımpaşa karşısında" target="_blank"> Lider ve eksik Beşiktaş, farkı açmak için Kasımpaşa karşısında </a> </h6> </div> </div> <div class="media bg-white shadow-sm"> <a href="https://www.kartalbakisi.com/futbol/besiktas-ta-hucum-kurgusu-sil-bastan-h30455.html" title="Beşiktaş&#039;ta hücum kurgusu sil baştan!" target="_blank"> <img alt="Beşiktaş&#039;ta hücum kurgusu sil baştan!" class="img-fluid align-self-center lazyload" src="https://www.kartalbakisi.com/_themes/hs-elegant/images/space.png" data-src="https://www.kartalbakisi.com/images/resize/95/135x87/haberler/thumbs/2021/04/besiktas-ta-hucum-kurgusu-sil-bastan_0bafe.jpg"> </a> <div class="media-body align-self-center p-2"> <h6> <a href="https://www.kartalbakisi.com/futbol/besiktas-ta-hucum-kurgusu-sil-bastan-h30455.html" title="Beşiktaş&#039;ta hücum kurgusu sil baştan!" target="_blank"> Beşiktaş&#039;ta hücum kurgusu sil baştan! </a> </h6> </div> </div> </div> </div> <!-- Sidebar bitti --> </div> </div> </main> <a id="back-to-top" class="btn btn-lg btn-light border rounded-circle" href="#" title="Yukarı Git"><i class="fa fa-chevron-up"></i></a> <div id="footer" class="py-5 bg-primary"> <div class="container"> <div class="row"> <div class="col-4 text-white"> <div class="mb-3"> <img src="https://www.kartalbakisi.com/_themes/hs-elegant/images/space.png" data-src="https://www.kartalbakisi.com/images/banner/kb-logo_1.png" alt="Beşiktaş Haberleri | Kartal Bakışı" class="img-fluid lazyload"> </div> <div>Bu sitede yayınlanan tüm materyalin her hakkı mahfuzdur. Kaynak gösterilmeden alıntılanamaz.</div> <div class="title-line my-3 bg-warning w-25"></div> </div> <div class="col-4"> <h5 class="first-word text-white text-uppercase">Haber Kategorileri</h5> <div class="title-line mt-2 mb-3 bg-warning w-25"></div> <div class="row mb-3"> <div class="col-6 text-white"> <ul class="text-uppercase list-unstyled p-0"> <li><a class="text-white" href="https://www.kartalbakisi.com/ozel" title="ÖZEL">ÖZEL</a></li> <li><a class="text-white" href="https://www.kartalbakisi.com/gundem" title="GÜNDEM">GÜNDEM</a></li> <li><a class="text-white" href="https://www.kartalbakisi.com/futbol" title="FUTBOL">FUTBOL</a></li> <li><a class="text-white" href="https://www.kartalbakisi.com/basketbol" title="BASKETBOL">BASKETBOL</a></li> <li><a class="text-white" href="https://www.kartalbakisi.com/dernekler" title="DERNEKLER">DERNEKLER</a></li> <li><a class="text-white" href="https://www.kartalbakisi.com/amator-branslar" title="AMATÖR BRANŞLAR">AMATÖR BRANŞLAR</a></li> </ul> </div> <div class="col-6"> <ul class="text-uppercase list-unstyled p-0"> <li><a class="text-white" href="https://www.kartalbakisi.com/diger-haberler" title="DİĞER HABERLER">DİĞER HABERLER</a></li> </ul> </div> </div> </div> <div class="col-2"> <h5 class="font-weight-bold text-white text-uppercase">Sayfalar</h5> <div class="title-line mt-2 mb-3 bg-warning w-25"></div> <ul class="text-uppercase list-unstyled p-0"> <li><a class="text-white" href="https://www.kartalbakisi.com/kunye.html" target="_blank" title="Künye">Künye</a></li> <li><a class="text-white" href="https://www.kartalbakisi.com/cerez-politikasi-s4.html" target="_blank" title="Gizlilik Politikası">Gizlilik Politikası</a></li> <li><a class="text-white" href="https://www.kartalbakisi.com/iletisim.html" target="_blank" title="İletişim">İletişim</a></li> <li><a class="text-white" href="https://www.kartalbakisi.com/rss/" target="_blank" title="RSS">RSS</a></li> <li><a class="text-white" href="https://www.kartalbakisi.com/sitene-ekle.html" target="_blank" title="Sitene Ekle">Sitene Ekle</a> </li> </ul> </div> <div class="col-2"> <h5 class="first-word text-white text-uppercase">Bizi Takip Edin</h5> <div class="title-line mt-2 mb-3 bg-warning w-25"></div> <a class="btn btn-light btn-sm" href="https://www.facebook.com/kartalbakisicom" target="_blank" title="Facebook"><i class="fab fa-facebook-f text-primary"></i> </a> <a class="btn btn-light btn-sm" href="https://twitter.com/Kartal_Bakisi" target="_blank" title="Twitter"><i class="fab fa-twitter text-info"></i> </a> <a href="https://itunes.apple.com/tr/app/haber-sistemi/id945665343" target="_blank" title="App Store"> <img class="img-fluid lazyload rounded mt-2" src="https://www.kartalbakisi.com/_themes/hs-elegant/images/space.png" data-src="https://www.kartalbakisi.com/_themes/hs-elegant/images/apple.png" alt="App Store" width="125"> </a> <a href="https://play.google.com/store/apps/details?id=com.tebilisim.android.kartalbakisi" target="_blank" title="Google Play"> <img class="img-fluid lazyload rounded mt-2" src="https://www.kartalbakisi.com/_themes/hs-elegant/images/space.png" data-src="https://www.kartalbakisi.com/_themes/hs-elegant/images/google-play.png" alt="Google Play" width="125"> </a> </div> </div> <div class="footer-tags text-center my-3"> <a href="https://www.kartalbakisi.com/haberleri/Be%C5%9Fikta%C5%9F" title="Beşiktaş" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Beşiktaş</a> <a href="https://www.kartalbakisi.com/haberleri/Kul%C3%BCp+Doktoru" title="Kulüp Doktoru" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Kulüp Doktoru</a> <a href="https://www.kartalbakisi.com/haberleri/Fikret+Orman+imza+t%C3%B6reni" title="Fikret Orman imza töreni" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Fikret Orman imza töreni</a> <a href="https://www.kartalbakisi.com/haberleri/Lask+Linz+Be%C5%9Fikta%C5%9F" title="Lask Linz Beşiktaş" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Lask Linz Beşiktaş</a> <a href="https://www.kartalbakisi.com/haberleri/Be%C5%9Fikta%C5%9Fl%C4%B1" title="Beşiktaşlı" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Beşiktaşlı</a> <a href="https://www.kartalbakisi.com/haberleri/15+temmuz+be%C5%9Fikta%C5%9F" title="15 temmuz beşiktaş" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#15 temmuz beşiktaş</a> <a href="https://www.kartalbakisi.com/haberleri/Be%C5%9Fikta%C5%9F+tsubasa" title="Beşiktaş tsubasa" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Beşiktaş tsubasa</a> <a href="https://www.kartalbakisi.com/haberleri/Erdal+Toruno%C4%9Fullar%C4%B1" title="Erdal Torunoğulları" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Erdal Torunoğulları</a> <a href="https://www.kartalbakisi.com/haberleri/Ba%C5%9Fak%C5%9Fehir" title="Başakşehir" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Başakşehir</a> <a href="https://www.kartalbakisi.com/haberleri/Paolo+Silvio+Mazzoleni" title="Paolo Silvio Mazzoleni" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Paolo Silvio Mazzoleni</a> <a href="https://www.kartalbakisi.com/haberleri/Michel+Platini" title="Michel Platini" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Michel Platini</a> <a href="https://www.kartalbakisi.com/haberleri/Transfer" title="Transfer" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Transfer</a> <a href="https://www.kartalbakisi.com/haberleri/TFF" title="TFF" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#TFF</a> <a href="https://www.kartalbakisi.com/haberleri/Y%C4%B1l" title="Yıl" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Yıl</a> <a href="https://www.kartalbakisi.com/haberleri/3." title="3." target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#3.</a> <a href="https://www.kartalbakisi.com/haberleri/Mitroglu" title="Mitroglu" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Mitroglu</a> <a href="https://www.kartalbakisi.com/haberleri/%C3%87are" title="Çare" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Çare</a> <a href="https://www.kartalbakisi.com/haberleri/CS" title="CS" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#CS</a> <a href="https://www.kartalbakisi.com/haberleri/14" title="14" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#14</a> <a href="https://www.kartalbakisi.com/haberleri/Marko" title="Marko" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Marko</a> </div> </div> </div> <div id="footer-copyright" class="bg-dark py-3"> <div class="container text-white"> <div class="row"> <div class="col-auto"> Copyright &copy; 2021 <br/>Her hakkı saklıdır. <a href="https://www.tebilisim.com" title="haber yazılımı, haber scripti, haber sistemi" target="_blank" class="text-white">Yazılım ve Haber Teması: TE Bilişim</a> </div> <div class="col text-right"> <a class="text-white pl-2 ml-2" href="https://www.kartalbakisi.com/kunye.html" target="_blank" title="Künye">Künye</a> <a class="text-white pl-2 ml-2 border-left" href="https://www.kartalbakisi.com/iletisim.html" target="_blank" title="İletişim">İletişim</a> <a class="text-white pl-2 ml-2 border-left" href="https://www.kartalbakisi.com/cerez-politikasi-s4.html" target="_blank" title="Gizlilik Politikası">Gizlilik Politikası</a> <a class="text-white pl-2 ml-2 border-left" target="_blank" href="https://www.kartalbakisi.com/rss/" target="_blank" title="RSS">RSS</a> <a class="text-white pl-2 ml-2 border-left" href="https://www.kartalbakisi.com/sitene-ekle.html" target="_blank" title="Sitene Ekle">Sitene Ekle</a> </div> </div> </div> </div> <div id="search" class="position-fixed w-100 h-100"> <div class="close">Kapat</div> <form action="https://www.kartalbakisi.com/" method="get" class="p-3 position-absolute"> <h3 class="text-light pb-2">Sitede Ara</h3> <div class="form-row"> <div class="col-10"> <input type="hidden" name="m" value="arama"> <input name="q" type="search" class="form-control form-control-lg" placeholder="Sitede aramak için bir kelime yazın ve Enter'a basın." required> <input type="hidden" name="auth" value="b0ab98c3353e24693f597132670e4b16eaf3db73" /> </div> <div class="col-2"><button type="submit" class="btn btn-primary btn-block btn-lg text-uppercase">Ara</button></div> </div> <div class="text-center my-3"> <a href="https://www.kartalbakisi.com/haberleri/Be%C5%9Fikta%C5%9F" title="Beşiktaş" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Beşiktaş</a> <a href="https://www.kartalbakisi.com/haberleri/Kul%C3%BCp+Doktoru" title="Kulüp Doktoru" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Kulüp Doktoru</a> <a href="https://www.kartalbakisi.com/haberleri/Fikret+Orman+imza+t%C3%B6reni" title="Fikret Orman imza töreni" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Fikret Orman imza töreni</a> <a href="https://www.kartalbakisi.com/haberleri/Lask+Linz+Be%C5%9Fikta%C5%9F" title="Lask Linz Beşiktaş" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Lask Linz Beşiktaş</a> <a href="https://www.kartalbakisi.com/haberleri/Be%C5%9Fikta%C5%9Fl%C4%B1" title="Beşiktaşlı" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Beşiktaşlı</a> <a href="https://www.kartalbakisi.com/haberleri/15+temmuz+be%C5%9Fikta%C5%9F" title="15 temmuz beşiktaş" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#15 temmuz beşiktaş</a> <a href="https://www.kartalbakisi.com/haberleri/Be%C5%9Fikta%C5%9F+tsubasa" title="Beşiktaş tsubasa" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Beşiktaş tsubasa</a> <a href="https://www.kartalbakisi.com/haberleri/Erdal+Toruno%C4%9Fullar%C4%B1" title="Erdal Torunoğulları" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Erdal Torunoğulları</a> <a href="https://www.kartalbakisi.com/haberleri/Ba%C5%9Fak%C5%9Fehir" title="Başakşehir" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Başakşehir</a> <a href="https://www.kartalbakisi.com/haberleri/Paolo+Silvio+Mazzoleni" title="Paolo Silvio Mazzoleni" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Paolo Silvio Mazzoleni</a> <a href="https://www.kartalbakisi.com/haberleri/Michel+Platini" title="Michel Platini" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Michel Platini</a> <a href="https://www.kartalbakisi.com/haberleri/Transfer" title="Transfer" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Transfer</a> <a href="https://www.kartalbakisi.com/haberleri/TFF" title="TFF" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#TFF</a> <a href="https://www.kartalbakisi.com/haberleri/Y%C4%B1l" title="Yıl" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Yıl</a> <a href="https://www.kartalbakisi.com/haberleri/3." title="3." target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#3.</a> <a href="https://www.kartalbakisi.com/haberleri/Mitroglu" title="Mitroglu" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Mitroglu</a> <a href="https://www.kartalbakisi.com/haberleri/%C3%87are" title="Çare" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Çare</a> <a href="https://www.kartalbakisi.com/haberleri/CS" title="CS" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#CS</a> <a href="https://www.kartalbakisi.com/haberleri/14" title="14" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#14</a> <a href="https://www.kartalbakisi.com/haberleri/Marko" title="Marko" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Marko</a> </div> </form> </div> <div class="alert text-center cookiealert" role="alert"> En iyi site deneyimi sağlamak için çerezlerden faydalanıyoruz. Sitemizi kullanmaya devam etmeniz gizlilik politikamızı kabul ettiğiniz anlamına gelmektedir. <a class="text-white" href="https://www.kartalbakisi.com/cerez-politikasi-s4.html" target="_blank">Detaylar</a> <button type="button" class="btn btn-info btn-sm acceptcookies" aria-label="Kapat"> Tamam </button> </div> <script type="application/ld+json"> { "@context": "http:\/\/schema.org", "@type": "Organization", "url": "https:\/\/www.kartalbakisi.com\/", "contactPoint": { "@type": "ContactPoint", "contactType": "customer service" }, "logo": { "@type": "ImageObject", "url": "https:\/\/www.kartalbakisi.com\/images\/banner\/kb-logo.png", "width": 271, "height": 41 } }</script> <script type="application/ld+json"> { "@context": "http:\/\/schema.org", "@type": "WebSite", "url": "https:\/\/www.kartalbakisi.com\/", "potentialAction": { "@type": "SearchAction", "target": "https:\/\/www.kartalbakisi.com\/haberleri\/{search_term_string}", "query-input": "required name=search_term_string" } }</script> <script type="application/ld+json"> { "@context": "http:\/\/schema.org", "@type": "NewsArticle", "articleSection": "Sports,Soccer", "mainEntityOfPage": { "@type": "WebPage", "@id": "https:\/\/www.kartalbakisi.com\/futbol\/kara-kartal-da-sari-alarm-h30457.html" }, "headline": "Kara Kartal&#039;da sar\u0131 alarm", "name": "Kara Kartal&#039;da sar\u0131 alarm", "articleBody": "Kara Kartal\u2019da 4 futbolcu, bug\u00fcnk\u00fc Kas\u0131mpa\u015fa ma\u00e7\u0131na sar\u0131 kart s\u0131n\u0131r\u0131nda \u00e7\u0131kacak. Teknik ekip, \u00e7ar\u015famba g\u00fcnk\u00fc Alanyaspor m\u00fccadelesini g\u00f6z \u00f6n\u00fcnde bulundurarak listede bulunan; Necip, Rosier, Larin ve Josef\u2019i kart g\u00f6rmemeleri konusunda \u00f6zellikle uyard\u0131.\n\n\r\n\r\nSpor Toto S\u00fcper Lig\u2019de 32. hafta m\u00fccadelesinde bu ak\u015fam Kas\u0131mpa\u015fa\u2019ya konuk olacak Be\u015fikta\u015f\u2019ta, m\u00fcsabaka \u00f6ncesi 4 futbolcu sar\u0131 kart ceza s\u0131n\u0131r\u0131nda yer al\u0131yor. \u00dc\u00e7er sar\u0131 kart\u0131 bulunan Necip Uysal, Valentin Rosier, Cyle Larin ve Josef de Souza, bug\u00fcnk\u00fc m\u00fccadelede kart g\u00f6rmeleri halinde 33. haftada oynanacak Aytemiz Alanyaspor ma\u00e7\u0131nda cezal\u0131 duruma d\u00fc\u015fecek.\n\nBu konuda oyuncular\u0131n\u0131 \u00f6zel olarak uyaran teknik direkt\u00f6r Sergen Yal\u00e7\u0131n\u2019\u0131n, \u015fampiyonluk yolunda kritik bir d\u00f6neme girdiklerini ve zaten kabar\u0131k olan eksi listesine yeni bir ismin eklenmemesini \u00f6zellikle istedi\u011fi belirtildi. Tabloda yer alan 4 isimden Necip Uysal d\u0131\u015f\u0131ndaki 3\u2019l\u00fcye ilk 11\u2019de s\u00fcre verecek olan Yal\u00e7\u0131n, oyuncular\u0131ndan ma\u00e7 boyunca rakiplerine kar\u015f\u0131 sertlikten ka\u00e7\u0131nmalar\u0131n\u0131 ve hakemle diyalo\u011fa girmemelerini istedi\u011fi ifade edildi. (FANAT\u0130K)\n", "description": "Be\u015fikata\u015f Kas\u0131mpa\u015fa ile \u00f6nemli bir lig ma\u00e7\u0131na \u00e7\u0131kacak. As kadrodan \u00f6nemli eksiklerin yan\u0131nda sar\u0131 kart cezas\u0131 s\u0131n\u0131r\u0131nda olan isimlerde endi\u015fe olu\u015fturuyor. Siyah Beyazl\u0131larda 4 isim ceza s\u0131n\u0131r\u0131nda yer al\u0131yor.", "keywords": "Be\u015fikta\u015f, Kas\u0131mpa\u015fa", "image": { "@type": "ImageObject", "url": "https:\/\/www.kartalbakisi.com\/images\/haberler\/2021\/04\/kara-kartal-da-sari-alarm_d43aa.jpg", "width": 696, "height": 363 }, "datePublished": "2021-04-04T11:02:34+03:00", "dateModified": "2021-04-04T11:02:34+03:00", "genre": "news", "wordCount": 222, "inLanguage": "tr-TR", "author": { "@type": "Organization", "name": "Kartalbak\u0131\u015f\u0131" }, "publisher": { "@type": "Organization", "name": "Kartalbak\u0131\u015f\u0131", "logo": { "@type": "ImageObject", "url": "https:\/\/www.kartalbakisi.com\/images\/banner\/kb-logo.png", "width": 271, "height": 41 } } }</script> <script> var ELEGANT = {"settings":{"theme_path":"https:\/\/www.kartalbakisi.com\/_themes\/hs-elegant\/","ajax_url":"_ajax\/","site_url":"https:\/\/www.kartalbakisi.com\/","theme":"hs-elegant","analytics":"UA-87230622-1","comment_approved":0,"theme_version":"1.0.4","system_version":"5.9.9","popup_time":"1","language":"tr","module":"haber","save":true,"follow":false,"id":30457,"category":false}}, $infinityContainer, _lang = {"unauthorized":"Bu i\u015flemi yapabilmek i\u00e7in \u00fcye giri\u015fi yapmal\u0131s\u0131n\u0131z!","new_notification":"Yeni bildirimleriniz var!","unsave":"Kaydedildi","save":"Kaydet","not_saved_items":"Hen\u00fcz kaydedilmi\u015f bir haber bulunmuyor!","sure_saved_delete":"\u0130\u00e7erik kay\u0131t listesinden \u00e7\u0131kar\u0131ls\u0131n m\u0131?","sure_unfollow":":string takip listesinden \u00e7\u0131kar\u0131ls\u0131n m\u0131?","follow":"Takip Et","unfollow":"Takip ediyorsunuz","password_length":"Yeni parolan\u0131z en az 6 haneli olmal\u0131d\u0131r!","delete":"Sil","read_more":"Devam\u0131n\u0131 oku","close":"Kapat","max_image_error":"En fazla 8 resim ekleyebilirsiniz!","comment_polled":"Daha \u00f6nce bu yorumu oylad\u0131n\u0131z!","email_required":"Ge\u00e7erli bir E-posta adresi girmelisiniz!","email_invalid":"Ge\u00e7erli bir E-posta adresi girmelisiniz!","email_saved":"E-posta adresiniz b\u00fclten listesine eklenmi\u015ftir!","duplicate_email":"E-posta adresi zaten kay\u0131tl\u0131!","yes":"Evet","cancel":"Vazge\u00e7"}; </script> <script src="https://www.kartalbakisi.com/_themes/hs-elegant/script/bundle.min.js?v=1.0"></script> <script> function tebilisim(id, module, page, count_format) { $.get(ELEGANT.settings.site_url + '_ajax/tebilisim.php?id=' + id + '&m=' + module + '&page=' + page + '&count_format=k', function(hit) { $(".hitCounter-" + id).html(hit); }); } tebilisim('30457', 'haber', ''); </script> <script> $(document).ready(function() { $('#userAccount a[data-toggle="tab"]').on('show.bs.tab', function(e) { localStorage.setItem('activeTab', $(e.target).attr('href')); }); var activeTab = localStorage.getItem('activeTab'); if (activeTab) { $('#userAccount a[href="' + activeTab + '"]').tab('show'); } }); </script> <script> $(document).ready(function(){ if(getCookie('panelshow')=="show"){ $("#panel-bar").removeClass('d-none'); }else{ $("#panel-bar").remove(); } }); </script> <script> $infinityContainer = $('#infinityContainer').infiniteScroll({ path: function() { return $('.inf_append').last().find('.sonrakiHaber').attr('href'); }, append: '.inf_append', prefill: true, historyTitle: true, history: 'push', }); $infinityContainer.on('history.infiniteScroll', function(event, title, path, news_id) { $('[data-path]').removeClass('current_news'); $('[data-path="' + btoa(path) + '"]').addClass('current_news'); }); $infinityContainer.on('append.infiniteScroll', function(event, error, path) { saveControl($('[data-path="' + btoa(path) + '"]').attr('news_id')); setTimeout(function() { $('.current_news .social-buttons .save-unsave-button').show(); }, 50); firsBold(); tebilisim(event.currentTarget.lastChild.attributes.news_id.value, 'haber', ''); }); </script> <script> if ($infinityContainer) { $infinityContainer.on('history.infiniteScroll', function(event, title, path) { gtag('config', ELEGANT.settings.analytics, { 'page_path': window.location.pathname }); }); } </script> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script> <script> var OneSignal = window.OneSignal || [];	OneSignal.push(["init", {	appId: "147fdead-7415-4d28-aa6c-26be02c84cf6",	autoRegister: true,	subdomainName: 'kartalbakisi',	setDefaultNotificationUrl: 'https://www.kartalbakisi.com/',	notifyButton: { enable: false	}, promptOptions: { actionMessage: "Sondakika haberlerimizi anında öğrenebilmek için bildirimleri kabul edin!", acceptButtonText: "ABONE OL", cancelButtonText: "İSTEMİYORUM", autoAcceptTitle: '"İzin ver" butonuna tıklayın', exampleNotificationCaption: '(istediğin zaman aboneliğini iptal edebilirsin)', } }]); </script> <script async src="https://widget.cdn.vidyome.com/builds/loader.js?152533" sizes="[[970,90], [728,90]]"></script></body> </html> 