<!DOCTYPE html><html lang="tr" data-is-mobile="false"><head><link rel="dns-prefetch" href="//te-kartalbakisi-com.cdn.tebilisim.com"><link rel="dns-prefetch" href="//www.kartalbakisi.com"><link rel="dns-prefetch" href="//www.w3.org"><link rel="dns-prefetch" href="//www.googletagmanager.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"><link rel="dns-prefetch" href="//mc.yandex.ru"><link rel="dns-prefetch" href="//widget.cdn.vidyome.com"><link rel="dns-prefetch" href="//news.google.com"><link rel="dns-prefetch" href="//facebook.com"><link rel="dns-prefetch" href="//twitter.com"><link rel="dns-prefetch" href="//www.tebilisim.com"><link rel="dns-prefetch" href="//te-tebilisim-com.cdn.tebilisim.com"><link rel="dns-prefetch" href="//cdn.onesignal.com">

 <link rel="preload" as="image" href="https://te-kartalbakisi-com.cdn.tebilisim.com/kartalbakisi-com/uploads/2021/06/kb-logo-1-1.svg" /><link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" href="https://www.kartalbakisi.com/vendor/te/plugins/service/css/weather-icons.min.css?v=1.57"><link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" href="https://www.kartalbakisi.com/vendor/te/plugins/service/css/social-counter.min.css?v=1.57"><link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" href="https://www.kartalbakisi.com/vendor/te/plugins/advert/css/advert-public.css?v=1.57"><link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" href="https://www.kartalbakisi.com/vendor/te/packages/fancybox/jquery.fancybox.min.css?v=1.57"><link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" href="https://www.kartalbakisi.com/themes/elegant/assets/css/app.css?v=1.57">
<meta charset="utf-8"><meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1"><meta name="X-UA-Compatible" content="IE=edge"><meta name="robots" content="max-image-preview:large"><title>Beşiktaş&#039;ta Gedson Fernandes sevinci</title><meta name="description" content="Beşiktaş&#039;ta Benfica’dan transfer edilen Portekizli yıldızın Çaykur Rizespor formasıyla Altay deplasmanında ortaya koyduğu performans büyük sevinçle karşılandı."><link rel="amphtml" href="https://www.kartalbakisi.com/besiktasta-gedson-fernandes-sevinci/amp"><meta property="og:site_name" content="Kartal Bakışı"><meta property="og:title" content="Beşiktaş&#039;ta Gedson Fernandes sevinci"><meta property="og:description" content="Beşiktaş&#039;ta Benfica’dan transfer edilen Portekizli yıldızın Çaykur Rizespor formasıyla Altay deplasmanında ortaya koyduğu performans büyük sevinçle karşılandı."><meta property="og:url" content="https://www.kartalbakisi.com/besiktasta-gedson-fernandes-sevinci"><meta property="og:image" content="https://te-kartalbakisi-com.cdn.tebilisim.com/resize/1280x720/kartalbakisi-com/uploads/2022/02/gedson-fernandes-1.jpg"><meta property="og:image:width" content="1280"><meta property="og:image:height" content="720"><meta property="og:type" content="article"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@kartal_bakisi"><meta name="twitter:title" content="Beşiktaş&#039;ta Gedson Fernandes sevinci"><meta name="twitter:description" content="Beşiktaş&#039;ta Benfica’dan transfer edilen Portekizli yıldızın Çaykur Rizespor formasıyla Altay deplasmanında ortaya koyduğu performans büyük sevinçle karşılandı."><meta name="twitter:image" content="https://te-kartalbakisi-com.cdn.tebilisim.com/resize/1280x720/kartalbakisi-com/uploads/2022/02/gedson-fernandes-1.jpg"><link rel="alternate" title="RSS" href="https://www.kartalbakisi.com/rss" type="application/rss+xml"/>
 <link rel="shortcut icon" href="https://te-kartalbakisi-com.cdn.tebilisim.com/kartalbakisi-com/uploads/2021/05/kb-favicon.png"><link rel="canonical" href="https://www.kartalbakisi.com/besiktasta-gedson-fernandes-sevinci" />

<style>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</style><noscript><link media="all" type="text/css" rel="stylesheet" href="https://www.kartalbakisi.com/vendor/te/plugins/service/css/weather-icons.min.css?v=1.57"></noscript><noscript><link media="all" type="text/css" rel="stylesheet" href="https://www.kartalbakisi.com/vendor/te/plugins/service/css/social-counter.min.css?v=1.57"></noscript><noscript><link media="all" type="text/css" rel="stylesheet" href="https://www.kartalbakisi.com/vendor/te/plugins/advert/css/advert-public.css?v=1.57"></noscript><noscript><link media="all" type="text/css" rel="stylesheet" href="https://www.kartalbakisi.com/vendor/te/packages/fancybox/jquery.fancybox.min.css?v=1.57"></noscript><noscript><link media="all" type="text/css" rel="stylesheet" href="https://www.kartalbakisi.com/themes/elegant/assets/css/app.css?v=1.57"></noscript>

<link media="all" type="text/css" rel="stylesheet" href="https://www.kartalbakisi.com/custom-style"><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.kartalbakisi.com","logo":{"@type":"ImageObject","url":"https:\/\/te-kartalbakisi-com.cdn.tebilisim.com\/kartalbakisi-com\/uploads\/2021\/05\/kb-logo-1.svg","width":"313","height":"200"},"sameAs":["https:\/\/www.facebook.com\/kartalbakisicom","https:\/\/www.twitter.com\/kartal_bakisi","","",""],"contactPoint":{"@type":"ContactPoint","telephone":"+902123227490","contactType":"customer service"}}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.kartalbakisi.com","name":"Haberler"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.kartalbakisi.com\/gundem","name":"G\u00dcNDEM"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.kartalbakisi.com\/besiktasta-gedson-fernandes-sevinci","name":"Be\u015fikta\u015f'ta Gedson Fernandes sevinci"}}]}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","headline":"Be\u015fikta\u015f'ta Gedson Fernandes sevinci","articleSection":"G\u00dcNDEM","dateCreated":"2022-02-13T12:05:00+03:00","datePublished":"2022-02-13T12:05:00+03:00","dateModified":"2022-02-13 12:10:27","wordCount":438,"genre":"news","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.kartalbakisi.com\/besiktasta-gedson-fernandes-sevinci"},"articleBody":"Transfer stratejisi ve kadro yap\u0131lanmas\u0131nda yeni bir d\u00f6nemin kap\u0131s\u0131n\u0131 a\u00e7an Be\u015fikta\u015f \u2019ta Gedson Fernandes mutlulu\u011fu ya\u015fan\u0131yor. \u00c7aykur Rizespor\u2019da kiral\u0131k olarak forma giyen 23 ya\u015f\u0131ndaki Portekizli y\u0131ld\u0131z\u0131n \u00f6nceki ak\u015fam Altay deplasman\u0131nda ortaya koydu\u011fu ba\u015far\u0131l\u0131 performans siyah-beyazl\u0131lar\u0131n y\u00fcz\u00fcn\u00fc g\u00fcld\u00fcrd\u00fc.\r\n\r\nBe\u015fikta\u015f ge\u00e7en sezon ezeli rakibi Galatasaray \u2019da kiral\u0131k oynayan Fernandes\u2019i yaz d\u00f6neminde kadrosuna katmak i\u00e7in yo\u011fun \u00e7aba harcasa da Benfica ile maddi konularda anla\u015fma sa\u011flayamam\u0131\u015ft\u0131. Y\u0131ld\u0131z futbolcudan vazge\u00e7meyen Kartal ara transferde 6 milyon euro bonservis bedeli kar\u015f\u0131s\u0131nda Benfica ile anla\u015f\u0131rken, Gedson Fernandes\u2019e de 4+1 y\u0131ll\u0131k resmi imza att\u0131rd\u0131.\r\n\r\nBenfica\u2019n\u0131n sezon sonuna kadar \u00c7aykur Rizespor\u2019a kiralad\u0131\u011f\u0131 yetenekli futbolcu, S\u00fcper Lig\u2019deki ikinci d\u00f6nemine iyi bir ba\u015flang\u0131\u00e7 yapt\u0131. Fernandes, Portekiz ekibinde uzun s\u00fcredir kadroya dahi al\u0131nmamas\u0131na ra\u011fmen Altay\u2019a kar\u015f\u0131 orta sahada \u00e7ok iyi bir g\u00f6r\u00fcnt\u00fc ortaya koydu.\r\n\r\n\u2018Kalitesi ve kapasitesi belli\u2019\r\n\r\nSiyah-beyazl\u0131 y\u00f6neticiler, Gedson Fernandes\u2019i sezon sonu gelmeden transfer ederek \u00e7ok do\u011fru bir hamle yapt\u0131klar\u0131n\u0131 ifade etti. Portekizli y\u0131ld\u0131z\u0131n \u00f6n\u00fcm\u00fczdeki y\u0131llarda Be\u015fikta\u015f\u2019a b\u00fcy\u00fck g\u00fc\u00e7 kataca\u011f\u0131n\u0131 aktaran Be\u015fikta\u015fl\u0131 idareciler, \u201cDaha \u00f6nce de ifade etti\u011fimiz gibi Gedson\u2019u Galatasaray\u2019a \u00e7al\u0131m atmak i\u00e7in de\u011fil, kaliteli bir futbolcu oldu\u011fu i\u00e7in ald\u0131k. Altay kar\u015f\u0131s\u0131nda ma\u00e7 eksi\u011fine ra\u011fmen fiziksel a\u00e7\u0131dan \u00e7ok iyi bir performans sergiledi. Be\u015fikta\u015f\u2019a \u00e7ok faydal\u0131 olacak bir transfer yapt\u0131\u011f\u0131m\u0131za inan\u0131yoruz. Gedson Fernandes uzun y\u0131llar ba\u015far\u0131yla Be\u015fikta\u015f formas\u0131 giyebilecek kapasitede bir oyuncu oldu\u011funu bir kez kan\u0131tlad\u0131\u201d diye konu\u015ftu.\r\n\r\nY\u00fczde 86 pas isabeti buldu\r\n\r\nRizespor orta sahas\u0131na b\u00fcy\u00fck g\u00fc\u00e7 ve enerji katan Fernandes, Altay kar\u015f\u0131s\u0131nda y\u00fczde 86 pas isabetiyle oynad\u0131. 6 kez sahipsiz top kazanan ve bu alanda ma\u00e7\u0131n en iyisi olan yetenekli futbolcu, 6 defa da ba\u015far\u0131l\u0131 \u00e7al\u0131ma imza att\u0131. Portekizli y\u0131ld\u0131z ayr\u0131ca bu sezon ilk kez 90 dakika sahada kald\u0131. Benfica formas\u0131yla sezonun ilk yar\u0131s\u0131nda 3 ma\u00e7a \u00e7\u0131kan Gedson Fernandes sadece 107 dakika g\u00f6rev yapm\u0131\u015ft\u0131.\r\n\r\n\u0130kili m\u00fccadelede ligin zirvesine \u00e7\u0131kt\u0131\r\n\r\nGedson Fernandes, Altay ma\u00e7\u0131nda tam 30 kez ikili m\u00fccadeleye girerken bunlar\u0131n 20\u2019sinde rakiplerine \u00fcst\u00fcnl\u00fck sa\u011flad\u0131. Portekizli futbolcu bu sezon S\u00fcper Lig\u2019de en fazla ikili m\u00fccadele kazanan isim olmay\u0131 da ba\u015fard\u0131. (M\u0130LL\u0130YET)","description":"Be\u015fikta\u015f'ta Benfica\u2019dan transfer edilen Portekizli y\u0131ld\u0131z\u0131n \u00c7aykur Rizespor formas\u0131yla Altay deplasman\u0131nda ortaya koydu\u011fu performans b\u00fcy\u00fck sevin\u00e7le kar\u015f\u0131land\u0131.","inLanguage":"tr","keywords":["gedson","Rizespor","Benfica"],"image":{"@type":"ImageObject","url":"https:\/\/te-kartalbakisi-com.cdn.tebilisim.com\/crop\/1280x720\/kartalbakisi-com\/uploads\/2022\/02\/gedson-fernandes-1.jpg","width":"1280","height":"720"},"publisher":{"@type":"Organization","name":"Kartalbak\u0131\u015f\u0131","image":"https:\/\/te-kartalbakisi-com.cdn.tebilisim.com\/kartalbakisi-com\/uploads\/2021\/05\/kb-logo-1.svg","logo":{"@type":"ImageObject","url":"https:\/\/te-kartalbakisi-com.cdn.tebilisim.com\/kartalbakisi-com\/uploads\/2021\/05\/kb-logo-1.svg","width":"313","height":"200"}},"author":{"@type":"Person","name":"Kartalbak\u0131\u015f\u0131"}}</script>





 <meta name="yandex-verification" content="6d5ec00bd8626879" /><script async src="https://www.googletagmanager.com/gtag/js?id=UA-87230622-1"></script><script>
 window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());

 gtag('config', 'UA-87230622-1');</script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7301973173269135"
 crossorigin="anonymous"></script>

<script type="text/javascript" >
 (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
 m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
 (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

 ym(46777113, "init", {
 clickmap:true,
 trackLinks:true,
 accurateTrackBounce:true,
 webvisor:true,
 trackHash:true
 });</script><div><img src="https://mc.yandex.ru/watch/46777113" style="position:absolute; left:-9999px;" alt="" /></div>
<meta name="google-site-verification" content="nmP0xlcGlq17eC-mzte3TcFh1tWCCpQKmyFKKwKKyM8" />
<script async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7301973173269135" crossorigin="anonymous"></script></head>


<body data-color="dark" data-header="header-1">

 <div id="left-ad" data-pagespeed="true" data-advert="temedya" data-channel="36" class="pr-3"></div>
 <div id="right-ad" data-pagespeed="true" data-advert="temedya" data-channel="9" class="pl-3"></div><div data-pagespeed="true"><script async src="https://widget.cdn.vidyome.com/builds/loader.js?887332"></script></div>

 <nav id="navbar" class="navbar navbar-expand navbar-light bg-white sticky-top shadow-sm">
 <div class="container">
 <div class="dropdown">
 <a class="btn btn-lg" href="#" role="button" id="mega-menu" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
 <i class="fa fa-bars fa-fx fa-lg"></i>
 </a>
 <div class="dropdown-menu mega-menu shadow-sm p-4" aria-labelledby="mega-menu">

 <div class="row">
 <a href="https://www.kartalbakisi.com/ozel" class="col-4 mb-2 text-uppercase" target="_self" title="ÖZEL"> <i class="mr-2 fas fa-angle-right fa-fw text-danger"></i> ÖZEL</a><a href="https://www.kartalbakisi.com/gundem" class="col-4 mb-2 text-uppercase" target="_self" title="GÜNDEM"> <i class="mr-2 fas fa-angle-right fa-fw text-danger"></i> GÜNDEM</a><a href="https://www.kartalbakisi.com/futbol" class="col-4 mb-2 text-uppercase" target="_self" title="FUTBOL"> <i class="mr-2 fas fa-angle-right fa-fw text-danger"></i> FUTBOL</a><a href="https://www.kartalbakisi.com/basketbol" class="col-4 mb-2 text-uppercase" target="_self" title="BASKETBOL"> <i class="mr-2 fas fa-angle-right fa-fw text-danger"></i> BASKETBOL</a><a href="https://www.kartalbakisi.com/dernekler" class="col-4 mb-2 text-uppercase" target="_self" title="DERNEKLER"> <i class="mr-2 fas fa-angle-right fa-fw text-danger"></i> DERNEKLER</a><a href="https://www.kartalbakisi.com/amator-branslar" class="col-4 mb-2 text-uppercase" target="_self" title="AMATÖR BRANŞLAR"> <i class="mr-2 fas fa-angle-right fa-fw text-danger"></i> AMATÖR BRANŞLAR</a><a href="https://www.kartalbakisi.com/diger-haberler" class="col-4 mb-2 text-uppercase" target="_self" title="DİĞER HABERLER"> <i class="mr-2 fas fa-angle-right fa-fw text-danger"></i> DİĞER HABERLER</a>

 </div>
 <div class="dropdown-divider mt-2 mb-3"></div>

 <div class="row">

 <a href="https://www.kartalbakisi.com" class="col-4 mb-1" title="Ana Sayfa">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Anasayfa
 </a>

 

 <a href="https://www.kartalbakisi.com/istanbul-trafik-durumu" class="col-4 mb-1" title="İstanbul Trafik Yoğunluk Haritası">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Trafik Durumu
 </a>
 

 <a href="https://www.kartalbakisi.com/yazarlar" class="col-4 mb-1">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Yazarlar
 </a>

 <a href="https://www.kartalbakisi.com/yazarlar?citation=1" class="col-4 mb-1">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Alıntı Yazarlar
 </a>
 
 
 
 <a href="https://www.kartalbakisi.com/video" class="col-4 mb-1">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Video
 </a>
 
 <a href="https://www.kartalbakisi.com/foto-galeri" class="col-4 mb-1">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Foto Galeri
 </a>
 
 
 <a href="https://www.kartalbakisi.com/kunye" class="col-4 mb-1"><i
 class="fas fa-angle-right fa-fw text-danger"></i> Künye
 </a>

 <a href="https://www.kartalbakisi.com/iletisim" class="col-4 mb-1"><i class="fas fa-angle-right fa-fw text-danger"></i> İletişim
 </a>


 </div></div>

 </div>

 <a class="navbar-brand" href="https://www.kartalbakisi.com">
 <img src="https://te-kartalbakisi-com.cdn.tebilisim.com/kartalbakisi-com/uploads/2021/05/kb-logo-1.svg" alt="Kartal Bakışı" class="" width="263" height="40">
 </a>
 
 <ul class="navbar-nav mx-auto">
 <li class="nav-item ">
 <a href="https://www.kartalbakisi.com/ozel" class="nav-link font-weight-bold text-uppercase" target="_self" title="ÖZEL">
 <i class="fas fa-angle-right text-danger mr-1"></i>
 ÖZEL
 </a>
 
 </li>
 <li class="nav-item ">
 <a href="https://www.kartalbakisi.com/gundem" class="nav-link font-weight-bold text-uppercase" target="_self" title="GÜNDEM">
 <i class="fas fa-angle-right text-danger mr-1"></i>
 GÜNDEM
 </a>
 
 </li>
 <li class="nav-item ">
 <a href="https://www.kartalbakisi.com/futbol" class="nav-link font-weight-bold text-uppercase" target="_self" title="FUTBOL">
 <i class="fas fa-angle-right text-danger mr-1"></i>
 FUTBOL
 </a>
 
 </li>
 <li class="nav-item ">
 <a href="https://www.kartalbakisi.com/basketbol" class="nav-link font-weight-bold text-uppercase" target="_self" title="BASKETBOL">
 <i class="fas fa-angle-right text-danger mr-1"></i>
 BASKETBOL
 </a>
 
 </li>
 </ul>


 <ul class="navbar-nav ml-auto">

 

 
 


 <li class="nav-item"><a class="nav-link btn btn-lg ml-2 text-danger" href="https://www.kartalbakisi.com/login" target="_blank"><i class="fas fa-user-circle fa-fx"></i></a></li>
 <li class="nav-item"><a href="#search" class="nav-link btn btn-lg ml-2"><i class="fas fa-search fa-fx"></i></a></li>
 </ul>


 </div>
 </nav>








 <main class="container">

 <div data-pagespeed="true" data-advert="temedya" data-channel="150"></div>


 

 
 
 

 
 <div id="double-section" class="my-3">
 <div class="row">
 <div class="col-8">

 <div id="infinite">
 <div class="infinite-item">

 <div id="news-detail" class="card shadow-sm mb-3">
 <div class="card-header bg-white">
 <div data-pagespeed="true" data-advert="temedya" data-channel="131"></div>
 <h1 class="card-title title">Beşiktaş&#039;ta Gedson Fernandes sevinci</h1>
 <div data-pagespeed="true" data-advert="temedya" data-channel="129"></div>
 <h2 class="lead description">
 Beşiktaş&#039;ta Benfica’dan transfer edilen Portekizli yıldızın Çaykur Rizespor formasıyla Altay deplasmanında ortaya koyduğu performans büyük sevinçle karşılandı.
 </h2>
 <div data-pagespeed="true" data-advert="temedya" data-channel="130"></div>
 <div class="border-top pt-2 text-secondary ">
 <a href="https://www.kartalbakisi.com/gundem" class="btn btn-info btn-sm" style="background-color: #dc0000;border:none;" >GÜNDEM</a>
 <span style="font-size: 9pt">
 <i class="far fa-clock fa-fx text-info pl-2"></i> 13.02.2022 - 12:05
 <i class="far fa-edit fa-fx text-info pl-2"></i> 13.02.2022 - 12:10

 <i class="far fa-user-circle fa-fx text-info pl-2"></i> Kartal Bakışı
 
 </span>
 </div>
 </div>

 <div class="inner">
 <a href="https://te-kartalbakisi-com.cdn.tebilisim.com/crop/1280x720/kartalbakisi-com/uploads/2022/02/gedson-fernandes-1.jpg" class="position-relative" data-fancybox>
 <div class="zoom-in-out m-3">
 <i class="fa fa-expand" style="font-size: 14px"></i>
 </div>
 <img class="img-fluid w-100" src="https://te-kartalbakisi-com.cdn.tebilisim.com/crop/1280x720/kartalbakisi-com/uploads/2022/02/gedson-fernandes-1.jpg" alt="Beşiktaş&#039;ta Gedson Fernandes sevinci" />
 </a></div>

 <div data-pagespeed="true" data-advert="temedya" data-channel="132"></div>


 <div class="card-body">
 <div class="social-buttons mb-4">
 <div class="row">

 <div class="col-6">
 <div id="shareIcons"
 data-share-url="aHR0cHM6Ly93d3cua2FydGFsYmFraXNpLmNvbS9iZXNpa3Rhc3RhLWdlZHNvbi1mZXJuYW5kZXMtc2V2aW5jaQ==" style="font-size: 12px; margin:0"
 data-facebook-url="https://www.kartalbakisi.com/share?id=36809&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=facebook&amp;url=https%3A%2F%2Fwww.kartalbakisi.com%2Fbesiktasta-gedson-fernandes-sevinci"
 data-twitter-url="https://www.kartalbakisi.com/share?id=36809&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=twitter&amp;url=https%3A%2F%2Fwww.kartalbakisi.com%2Fbesiktasta-gedson-fernandes-sevinci&amp;text=Be%C5%9Fikta%C5%9F%27ta%20Gedson%20Fernandes%20sevinci"
 data-whatsapp-url="https://www.kartalbakisi.com/share?id=36809&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=whatsapp&amp;url=https%3A%2F%2Fwww.kartalbakisi.com%2Fbesiktasta-gedson-fernandes-sevinci"
 ></div>
 </div>

 <div class="col-6 text-right">
 <div class="btn-group" role="group">

 <a href="https://news.google.com/publications/CAAiEOAYkO2D2thaUXnTZT0u8OgqFAgKIhDgGJDtg9rYWlF502U9LvDo?hl=tr&amp;amp;gl=TR&amp;amp;ceid=TR:tr" target="_blank" class="btn btn-light btn-sm p-0"><img src="https://www.kartalbakisi.com/vendor/te/assets/images/google-news.svg" alt="google news" height="27"></a>
 
 <a title="Descrease text size" data-toggle="tooltip" data-placement="bottom" href="javascript:textDown(36809)" class="btn btn-secondary ">A<sup>-</sup></a>
 <a title="Increase text size" data-toggle="tooltip" data-placement="bottom" href="javascript:textUp(36809)" class="btn btn-secondary ">A<sup>+</sup></a>
 
 
 </div>
 </div>


</div>




 </div>

 <div data-pagespeed="true" data-advert="temedya" data-channel="128"></div>

 <div class="article-text" data-text-id="36809">
 <p>Transfer stratejisi ve kadro yapılanmasında yeni bir dönemin kapısını açan Beşiktaş ’ta Gedson Fernandes mutluluğu yaşanıyor. Çaykur Rizespor’da kiralık olarak forma giyen 23 yaşındaki Portekizli yıldızın önceki akşam Altay deplasmanında ortaya koyduğu başarılı performans siyah-beyazlıların yüzünü güldürdü.</p><div class="paragraph-content my-5">
 <a href="https://www.kartalbakisi.com/karaveliden-azerbaycan-milli-takimi-ve-muhammed-demirci-aciklamasi" title="Karaveli&#039;den Azerbaycan Milli Takımı ve Muhammed Demirci açıklaması" class="text-dark">
 <figure>
 <div class="media bg-light p-2 my-3">
 <img class="lazyload mr-3 content-paragraph-image" src="https://www.kartalbakisi.com/themes/elegant/assets/img/space.png" data-src="https://te-kartalbakisi-com.cdn.tebilisim.com/crop/250x150/kartalbakisi-com/uploads/2021/12/onder-karaveli-8.jpg" alt="Karaveli&#039;den Azerbaycan Milli Takımı ve Muhammed Demirci açıklaması" height="75" >
 <div class="media-body align-self-center">
 <h4>Karaveli&#039;den Azerbaycan Milli Takımı ve Muhammed Demirci açıklaması</h4>
 </div>
 </div>
 </figure>
 </a>
 </div>

<p>Beşiktaş geçen sezon ezeli rakibi Galatasaray ’da kiralık oynayan Fernandes’i yaz döneminde kadrosuna katmak için yoğun çaba harcasa da Benfica ile maddi konularda anlaşma sağlayamamıştı. Yıldız futbolcudan vazgeçmeyen Kartal ara transferde 6 milyon euro bonservis bedeli karşısında Benfica ile anlaşırken, Gedson Fernandes’e de 4+1 yıllık resmi imza attırdı.</p>
<p>Benfica’nın sezon sonuna kadar Çaykur Rizespor’a kiraladığı yetenekli futbolcu, Süper Lig’deki ikinci dönemine iyi bir başlangıç yaptı. Fernandes, Portekiz ekibinde uzun süredir kadroya dahi alınmamasına rağmen Altay’a karşı orta sahada çok iyi bir görüntü ortaya koydu.</p><div data-pagespeed="true" data-advert="temedya" data-container="false" data-channel="121"></div>
<p><strong>‘Kalitesi ve kapasitesi belli’</strong></p>
<p>Siyah-beyazlı yöneticiler, Gedson Fernandes’i sezon sonu gelmeden transfer ederek çok doğru bir hamle yaptıklarını ifade etti. Portekizli yıldızın önümüzdeki yıllarda Beşiktaş’a büyük güç katacağını aktaran Beşiktaşlı idareciler, “Daha önce de ifade ettiğimiz gibi Gedson’u Galatasaray’a çalım atmak için değil, kaliteli bir futbolcu olduğu için aldık. Altay karşısında maç eksiğine rağmen fiziksel açıdan çok iyi bir performans sergiledi. Beşiktaş’a çok faydalı olacak bir transfer yaptığımıza inanıyoruz. Gedson Fernandes uzun yıllar başarıyla Beşiktaş forması giyebilecek kapasitede bir oyuncu olduğunu bir kez kanıtladı” diye konuştu.</p>
<p><strong>Yüzde 86 pas isabeti buldu</strong></p>
<p>Rizespor orta sahasına büyük güç ve enerji katan Fernandes, Altay karşısında yüzde 86 pas isabetiyle oynadı. 6 kez sahipsiz top kazanan ve bu alanda maçın en iyisi olan yetenekli futbolcu, 6 defa da başarılı çalıma imza attı. Portekizli yıldız ayrıca bu sezon ilk kez 90 dakika sahada kaldı. Benfica formasıyla sezonun ilk yarısında 3 maça çıkan Gedson Fernandes sadece 107 dakika görev yapmıştı.</p>
<p><strong>İkili mücadelede ligin zirvesine çıktı</strong></p>
<p>Gedson Fernandes, Altay maçında tam 30 kez ikili mücadeleye girerken bunların 20’sinde rakiplerine üstünlük sağladı. Portekizli futbolcu bu sezon Süper Lig’de en fazla ikili mücadele kazanan isim olmayı da başardı. (MİLLİYET)</p></p></p>
 </div>

 <div data-pagespeed="true" data-advert="temedya" data-channel="138"></div>

 </div>

 <div class="card-footer bg-white text-secondary">
 <div class="news-tags">
 <a href="https://www.kartalbakisi.com/haberleri/gedson" class="btn btn-outline-secondary btn-sm mb-2" >#gedson</a>
 <a href="https://www.kartalbakisi.com/haberleri/rizespor" class="btn btn-outline-secondary btn-sm mb-2" >#Rizespor</a>
 <a href="https://www.kartalbakisi.com/haberleri/benfica" class="btn btn-outline-secondary btn-sm mb-2" >#Benfica</a>
 </div>
 </div>
 </div>

 
 <div id="recommended-news" class="card shadow-sm mb-3">
 <div class="card-body">
 <div class="widget-title first-word text-info mb-3">
 Bunlar da ilginizi çekebilir
 </div>
 <div class="row">
 <div class="col-4">
 <a href="https://www.kartalbakisi.com/sorlothun-kulubu-ve-menajeriyle-temasa-gecildi" title="Sörloth&#039;un kulübü ve menajeriyle temasa geçildi">
 <figure>
 <img class="img-fluid mb-2 lazyload" src="https://www.kartalbakisi.com/themes/elegant/assets/img/space.png" data-src="https://te-kartalbakisi-com.cdn.tebilisim.com/crop/250x150/kartalbakisi-com/uploads/2022/02/sotloth.jpg" alt="Sörloth&#039;un kulübü ve menajeriyle temasa geçildi">
 <h6>Sörloth&#039;un kulübü ve menajeriyle temasa geçildi</h6>
 </figure>
 </a>
 </div>
 <div class="col-4">
 <a href="https://www.kartalbakisi.com/besiktasin-miralem-pjanic-plani" title="Beşiktaş&#039;ın Miralem Pjanic planı">
 <figure>
 <img class="img-fluid mb-2 lazyload" src="https://www.kartalbakisi.com/themes/elegant/assets/img/space.png" data-src="https://te-kartalbakisi-com.cdn.tebilisim.com/crop/250x150/kartalbakisi-com/uploads/2022/01/pjanic-27.jpg" alt="Beşiktaş&#039;ın Miralem Pjanic planı">
 <h6>Beşiktaş&#039;ın Miralem Pjanic planı</h6>
 </figure>
 </a>
 </div>
 <div class="col-4">
 <a href="https://www.kartalbakisi.com/karaveliden-azerbaycan-milli-takimi-ve-muhammed-demirci-aciklamasi" title="Karaveli&#039;den Azerbaycan Milli Takımı ve Muhammed Demirci açıklaması">
 <figure>
 <img class="img-fluid mb-2 lazyload" src="https://www.kartalbakisi.com/themes/elegant/assets/img/space.png" data-src="https://te-kartalbakisi-com.cdn.tebilisim.com/crop/250x150/kartalbakisi-com/uploads/2021/12/onder-karaveli-8.jpg" alt="Karaveli&#039;den Azerbaycan Milli Takımı ve Muhammed Demirci açıklaması">
 <h6>Karaveli&#039;den Azerbaycan Milli Takımı ve Muhammed Demirci açıklaması</h6>
 </figure>
 </a>
 </div>
 <div class="col-4">
 <a href="https://www.kartalbakisi.com/can-bozdogan-besiktasa-transferinin-onunu-acti" title="Can Bozdoğan Beşiktaş&#039;a transferinin önünü açtı">
 <figure>
 <img class="img-fluid mb-2 lazyload" src="https://www.kartalbakisi.com/themes/elegant/assets/img/space.png" data-src="https://te-kartalbakisi-com.cdn.tebilisim.com/crop/250x150/kartalbakisi-com/uploads/2021/12/can-bozdogan-7.jpg" alt="Can Bozdoğan Beşiktaş&#039;a transferinin önünü açtı">
 <h6>Can Bozdoğan Beşiktaş&#039;a transferinin önünü açtı</h6>
 </figure>
 </a>
 </div>
 <div class="col-4">
 <a href="https://www.kartalbakisi.com/ersin-destanoglu-performansiyla-isildiyor" title="Ersin Destanoğlu performansıyla ışıldıyor">
 <figure>
 <img class="img-fluid mb-2 lazyload" src="https://www.kartalbakisi.com/themes/elegant/assets/img/space.png" data-src="https://te-kartalbakisi-com.cdn.tebilisim.com/crop/250x150/kartalbakisi-com/uploads/2022/01/ridvan-ersin.jpg" alt="Ersin Destanoğlu performansıyla ışıldıyor">
 <h6>Ersin Destanoğlu performansıyla ışıldıyor</h6>
 </figure>
 </a>
 </div>
 <div class="col-4">
 <a href="https://www.kartalbakisi.com/besiktasli-messi-lakapli-muhammed-demirciden-besiktas-aciklamasi" title="&#039;Beşiktaşlı Messi&#039; lakaplı Muhammed Demirci&#039;den Beşiktaş açıklaması">
 <figure>
 <img class="img-fluid mb-2 lazyload" src="https://www.kartalbakisi.com/themes/elegant/assets/img/space.png" data-src="https://te-kartalbakisi-com.cdn.tebilisim.com/crop/250x150/kartalbakisi-com/uploads/2021/07/muhammed-demirci.jpg" alt="&#039;Beşiktaşlı Messi&#039; lakaplı Muhammed Demirci&#039;den Beşiktaş açıklaması">
 <h6>&#039;Beşiktaşlı Messi&#039; lakaplı Muhammed Demirci&#039;den Beşiktaş açıklaması</h6>
 </figure>
 </a>
 </div>
 
 </div>
 </div>
 </div>
 
 <div data-pagespeed="true" data-advert="temedya" data-channel="133"></div>

 <a href="https://www.kartalbakisi.com/karaveliden-azerbaycan-milli-takimi-ve-muhammed-demirci-aciklamasi" class="d-none pagination__next"></a>
 </div>
</div>

 
 </div>

 
 <div class="col-4">
 <div data-pagespeed="true" class="text-center my-3">
 <script async src="https://widget.cdn.vidyome.com/builds/loader.js?895460" sizes="[[336,280],[300,250],[250,250]]"></script>
 </div>
<div id="son-haberler-sidebar" class="mb-3">
 <div class="card shadow-sm">
 <div class="card-header bg-white">
 <span class="first-word widget-title text-info text-uppercase">Son Haberler</span>
 <a class="btn btn-default btn-sm float-right text-uppercase" href="https://www.kartalbakisi.com/sondakika-haberleri" title="">Tümü</a>
 </div>
 <div class="card-body">

 <div class="media mb-2 pb-2 border-bottom ">
 <a href="https://www.kartalbakisi.com/onder-karaveliden-bitiricilik-alarmi" title="Önder Karaveli’den bitiricilik alarmı!">
 <img alt="Önder Karaveli’den bitiricilik alarmı!" class="align-self-center mr-3 rounded lazyload" src="https://www.kartalbakisi.com/themes/elegant/assets/img/space.png" data-src="https://te-kartalbakisi-com.cdn.tebilisim.com/crop/200x200/kartalbakisi-com/uploads/2022/01/onder-karaveli-11.jpg" style="width:75px; height: 75px">
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.kartalbakisi.com/onder-karaveliden-bitiricilik-alarmi" title="Önder Karaveli’den bitiricilik alarmı!"><span class="text-danger">12:26 - </span> Önder Karaveli’den bitiricilik alarmı!</a>
 </h6>
 </div>
 </div>
 <div class="media mb-2 pb-2 border-bottom ">
 <a href="https://www.kartalbakisi.com/adana-deplasmaninda-besiktasta-kurgu-degisiyor" title="Adana deplasmanında Beşiktaş&#039;ta kurgu değişiyor">
 <img alt="Adana deplasmanında Beşiktaş&#039;ta kurgu değişiyor" class="align-self-center mr-3 rounded lazyload" src="https://www.kartalbakisi.com/themes/elegant/assets/img/space.png" data-src="https://te-kartalbakisi-com.cdn.tebilisim.com/crop/200x200/kartalbakisi-com/uploads/2022/01/besiktas-bjk-6.jpg" style="width:75px; height: 75px">
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.kartalbakisi.com/adana-deplasmaninda-besiktasta-kurgu-degisiyor" title="Adana deplasmanında Beşiktaş&#039;ta kurgu değişiyor"><span class="text-danger">12:22 - </span> Adana deplasmanında Beşiktaş&#039;ta kurgu değişiyor</a>
 </h6>
 </div>
 </div>
 <div class="media mb-2 pb-2 border-bottom ">
 <a href="https://www.kartalbakisi.com/oguzhan-ozyakup-ile-yollar-ayriliyor" title="Oğuzhan Özyakup ile yollar ayrılıyor">
 <img alt="Oğuzhan Özyakup ile yollar ayrılıyor" class="align-self-center mr-3 rounded lazyload" src="https://www.kartalbakisi.com/themes/elegant/assets/img/space.png" data-src="https://te-kartalbakisi-com.cdn.tebilisim.com/crop/200x200/kartalbakisi-com/uploads/2021/12/oguzhan-4.jpg" style="width:75px; height: 75px">
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.kartalbakisi.com/oguzhan-ozyakup-ile-yollar-ayriliyor" title="Oğuzhan Özyakup ile yollar ayrılıyor"><span class="text-danger">12:19 - </span> Oğuzhan Özyakup ile yollar ayrılıyor</a>
 </h6>
 </div>
 </div>
 <div class="media mb-2 pb-2 border-bottom ">
 <a href="https://www.kartalbakisi.com/sorlothun-kulubu-ve-menajeriyle-temasa-gecildi" title="Sörloth&#039;un kulübü ve menajeriyle temasa geçildi">
 <img alt="Sörloth&#039;un kulübü ve menajeriyle temasa geçildi" class="align-self-center mr-3 rounded lazyload" src="https://www.kartalbakisi.com/themes/elegant/assets/img/space.png" data-src="https://te-kartalbakisi-com.cdn.tebilisim.com/crop/200x200/kartalbakisi-com/uploads/2022/02/sotloth.jpg" style="width:75px; height: 75px">
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.kartalbakisi.com/sorlothun-kulubu-ve-menajeriyle-temasa-gecildi" title="Sörloth&#039;un kulübü ve menajeriyle temasa geçildi"><span class="text-danger">12:15 - </span> Sörloth&#039;un kulübü ve menajeriyle temasa geçildi</a>
 </h6>
 </div>
 </div>
 <div class="media mb-2 pb-2 border-bottom ">
 <a href="https://www.kartalbakisi.com/besiktasin-miralem-pjanic-plani" title="Beşiktaş&#039;ın Miralem Pjanic planı">
 <img alt="Beşiktaş&#039;ın Miralem Pjanic planı" class="align-self-center mr-3 rounded lazyload" src="https://www.kartalbakisi.com/themes/elegant/assets/img/space.png" data-src="https://te-kartalbakisi-com.cdn.tebilisim.com/crop/200x200/kartalbakisi-com/uploads/2022/01/pjanic-27.jpg" style="width:75px; height: 75px">
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.kartalbakisi.com/besiktasin-miralem-pjanic-plani" title="Beşiktaş&#039;ın Miralem Pjanic planı"><span class="text-danger">12:11 - </span> Beşiktaş&#039;ın Miralem Pjanic planı</a>
 </h6>
 </div>
 </div>
 <div class="media mb-2 pb-2 border-bottom ">
 <a href="https://www.kartalbakisi.com/besiktasta-gedson-fernandes-sevinci" title="Beşiktaş&#039;ta Gedson Fernandes sevinci">
 <img alt="Beşiktaş&#039;ta Gedson Fernandes sevinci" class="align-self-center mr-3 rounded lazyload" src="https://www.kartalbakisi.com/themes/elegant/assets/img/space.png" data-src="https://te-kartalbakisi-com.cdn.tebilisim.com/crop/200x200/kartalbakisi-com/uploads/2022/02/gedson-fernandes-1.jpg" style="width:75px; height: 75px">
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.kartalbakisi.com/besiktasta-gedson-fernandes-sevinci" title="Beşiktaş&#039;ta Gedson Fernandes sevinci"><span class="text-danger">12:05 - </span> Beşiktaş&#039;ta Gedson Fernandes sevinci</a>
 </h6>
 </div>
 </div>
 <div class="media mb-2 pb-2 border-bottom ">
 <a href="https://www.kartalbakisi.com/karaveliden-azerbaycan-milli-takimi-ve-muhammed-demirci-aciklamasi" title="Karaveli&#039;den Azerbaycan Milli Takımı ve Muhammed Demirci açıklaması">
 <img alt="Karaveli&#039;den Azerbaycan Milli Takımı ve Muhammed Demirci açıklaması" class="align-self-center mr-3 rounded lazyload" src="https://www.kartalbakisi.com/themes/elegant/assets/img/space.png" data-src="https://te-kartalbakisi-com.cdn.tebilisim.com/crop/200x200/kartalbakisi-com/uploads/2021/12/onder-karaveli-8.jpg" style="width:75px; height: 75px">
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.kartalbakisi.com/karaveliden-azerbaycan-milli-takimi-ve-muhammed-demirci-aciklamasi" title="Karaveli&#039;den Azerbaycan Milli Takımı ve Muhammed Demirci açıklaması"><span class="text-danger">16:47 - </span> Karaveli&#039;den Azerbaycan Milli Takımı ve Muhammed Demirci açıklaması</a>
 </h6>
 </div>
 </div>
 <div class="media mb-2 pb-2 ">
 <a href="https://www.kartalbakisi.com/can-bozdogan-besiktasa-transferinin-onunu-acti" title="Can Bozdoğan Beşiktaş&#039;a transferinin önünü açtı">
 <img alt="Can Bozdoğan Beşiktaş&#039;a transferinin önünü açtı" class="align-self-center mr-3 rounded lazyload" src="https://www.kartalbakisi.com/themes/elegant/assets/img/space.png" data-src="https://te-kartalbakisi-com.cdn.tebilisim.com/crop/200x200/kartalbakisi-com/uploads/2021/12/can-bozdogan-7.jpg" style="width:75px; height: 75px">
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.kartalbakisi.com/can-bozdogan-besiktasa-transferinin-onunu-acti" title="Can Bozdoğan Beşiktaş&#039;a transferinin önünü açtı"><span class="text-danger">10:41 - </span> Can Bozdoğan Beşiktaş&#039;a transferinin önünü açtı</a>
 </h6>
 </div>
 </div>
 
 </div>

 </div>
</div>

<div class="league mb-3">
 <div class="d-flex justify-content-between mb-3 border-bottom pb-1">
 <span class="title">Puan Durumu</span>
 </div>

 <div class="d-flex align-items-center text-muted widget-loading">
 <span>Yükleniyor...</span>
 <div class="spinner-border ml-auto" role="status" aria-hidden="true"></div>
 </div>

 <div class="leagueTable d-none">
 <ul class="nav nav-pills nav-justified mb-3" role="tablist">
 <li class="nav-item">
 <a class="nav-link active bg-transparent" data-toggle="pill" href="#st-super-lig" role="tab" aria-controls="st-super-lig" aria-selected="true"><img src="https://www.kartalbakisi.com/themes/elegant/assets/img/space.png" data-src="https://www.kartalbakisi.com/themes/elegant/assets/img/league-1.png" alt="Süper Lig" class="img-fluid lazyload" width="40" height="40"></a>
 </li>
 <li class="nav-item">
 <a class="nav-link bg-transparent" data-toggle="pill" href="#ptt-1-lig" role="tab" aria-controls="ptt-1-lig" aria-selected="false"><img src="https://www.kartalbakisi.com/themes/elegant/assets/img/space.png" data-src="https://www.kartalbakisi.com/themes/elegant/assets/img/league-2.png" alt="Ptt 1. Lig" class="img-fluid lazyload" width="40" height="40"></a>
 </li>
 <li class="nav-item">
 <a class="nav-link bg-transparent" data-toggle="pill" href="#ingiltere-premier-ligi" role="tab" aria-controls="ingiltere-premier-ligi" aria-selected="false"><img src="https://www.kartalbakisi.com/themes/elegant/assets/img/space.png" data-src="https://www.kartalbakisi.com/themes/elegant/assets/img/league-3.png" alt="Premier Lig" class="img-fluid lazyload" width="40" height="40"></a>
 </li>
 <li class="nav-item">
 <a class="nav-link bg-transparent" data-toggle="pill" href="#ispanya-la-liga" role="tab" aria-controls="ispanya-la-liga" aria-selected="false"><img src="https://www.kartalbakisi.com/themes/elegant/assets/img/space.png" data-src="https://www.kartalbakisi.com/themes/elegant/assets/img/league-4.png" alt="La Liga" class="img-fluid lazyload" width="40" height="40"></a>
 </li>
 </ul>
 <div class="tab-content">
 <div class="tab-pane fade show active" id="st-super-lig" role="tabpanel" aria-labelledby="st-super-lig-tab">
 <table class="table table-sm table-striped table-hover">
 <thead>
 <tr>
 <th>Takım</th>
 <th class="text-center">O</th>
 <th class="text-center">Av</th>
 <th class="text-center">P</th>
 </tr>
 </thead>
 <tbody class="st-super-lig">

 </tbody>
 </table>
 <div class="text-center">
 <span class="badge badge-success">&nbsp;</span> <small>Şamp. Ligi</small>
 <span class="badge badge-info">&nbsp;</span> <small>UEFA</small>
 <span class="badge badge-danger">&nbsp;</span> <small>Düşme Hattı</small>
 </div>
 </div>
 <div class="tab-pane fade" id="ptt-1-lig" role="tabpanel" aria-labelledby="ptt-1-lig-tab">
 <table class="table table-sm table-striped table-hover">
 <thead>
 <tr>
 <th>Takım</th>
 <th class="text-center">O</th>
 <th class="text-center">Av</th>
 <th class="text-center">P</th>
 </tr>
 </thead>
 <tbody class="ptt-1-lig">

 </tbody>
 </table>
 </div>
 <div class="tab-pane fade" id="ingiltere-premier-ligi" role="tabpanel" aria-labelledby="ingiltere-premier-ligi-tab">
 <table class="table table-sm table-striped table-hover">
 <thead>
 <tr>
 <th>Takım</th>
 <th class="text-center">O</th>
 <th class="text-center">Av</th>
 <th class="text-center">P</th>
 </tr>
 </thead>
 <tbody class="ingiltere-premier-ligi">

 </tbody>
 </table>
 </div>
 <div class="tab-pane fade" id="ispanya-la-liga" role="tabpanel" aria-labelledby="ispanya-la-liga-tab">
 <table class="table table-sm table-striped table-hover">
 <thead>
 <tr>
 <th>Takım</th>
 <th class="text-center">O</th>
 <th class="text-center">Av</th>
 <th class="text-center">P</th>
 </tr>
 </thead>
 <tbody class="ispanya-la-liga">

 </tbody>
 </table>
 </div>
 </div>
 </div>

</div>

 </div>
 

 </div>
 </div>




 </main>



 <div id="footer" class="py-5 bg-primary">
 <div class="container">
 <div class="row">
 <div class="col-4 text-secondary">
 <div class="mb-3">
 <img src="https://www.kartalbakisi.com/themes/elegant/assets/img/space.png"
 data-src="https://te-kartalbakisi-com.cdn.tebilisim.com/kartalbakisi-com/uploads/2021/06/kb-logo-1-1.svg"
 alt="Kartal Bakışı" class="img-fluid lazyload" style="max-height: 30px">
 </div>
 <div class="text-white">
 Beşiktaş transfer haberleri, son dakika gelişmeleri, canlı maç anlatımları Kartal Bakışı haber sitesinde.
 </div>
 <div class="title-line my-3 bg-warning w-25"></div>
 </div>

 <div class="col-4">

 <h5 class="first-word text-white text-uppercase">Kategoriler</h5>
 <div class="title-line mt-2 mb-3 bg-warning w-25"></div>

 <div class="row mb-3">
 <div class="col-6">
 <ul class="col-6 text-white text-uppercase list-unstyled">
 <li>
 <a href="https://www.kartalbakisi.com/ozel" class="text-white" target="_self" title="ÖZEL">
 ÖZEL
 </a>
 </li>
 
 <li>
 <a href="https://www.kartalbakisi.com/gundem" class="text-white" target="_self" title="GÜNDEM">
 GÜNDEM
 </a>
 </li>
 
 <li>
 <a href="https://www.kartalbakisi.com/futbol" class="text-white" target="_self" title="FUTBOL">
 FUTBOL
 </a>
 </li>
 
 <li>
 <a href="https://www.kartalbakisi.com/basketbol" class="text-white" target="_self" title="BASKETBOL">
 BASKETBOL
 </a>
 </li>
 
 <li>
 <a href="https://www.kartalbakisi.com/dernekler" class="text-white" target="_self" title="DERNEKLER">
 DERNEKLER
 </a>
 </li>
 </ul>
 </div>
 <div class="col-6">
 <ul class="col-6 text-white text-uppercase list-unstyled">
 
 <li>
 <a href="https://www.kartalbakisi.com/amator-branslar" class="text-white" target="_self" title="AMATÖR BRANŞLAR">
 AMATÖR BRANŞLAR
 </a>
 </li>
 
 <li>
 <a href="https://www.kartalbakisi.com/diger-haberler" class="text-white" target="_self" title="DİĞER HABERLER">
 DİĞER HABERLER
 </a>
 </li>
 
 </ul></div>

 </div>


 </div>

 <div class="col-2">
 <h5 class="font-weight-bold text-white text-uppercase">Sayfalar</h5>
 <div class="title-line mt-2 mb-3 bg-warning w-25"></div>
 <ul class="text-uppercase list-unstyled p-0">

 <li><a class="text-white" href="https://www.kartalbakisi.com/rss" title="RSS"
 rel="nofollow">RSS</a></li>

 </li>
 </ul>
 </div>

 <div class="col-2">
 <h5 class="first-word text-white text-uppercase">Bizi Takin Edin</h5>
 <div class="title-line mt-2 mb-3 bg-warning w-25"></div>
 <a class="btn btn-light btn-sm"
 href="https://facebook.com/kartalbakisicom" target="_blank" title="Facebook"><i
 class="fab fa-facebook-f text-primary"></i>
 </a> <a class="btn btn-light btn-sm"
 href="https://twitter.com/kartal_bakisi" target="_blank" title="Twitter"><i
 class="fab fa-twitter text-info"></i>
 </a> </div>
 </div>

 </div>

 <div class="footer-tags text-center my-3 container">
 
 </div>
</div></div>

 

 <div id="footer-copyright" class="bg-navy py-3">
 <div class="container text-white">
 <div class="row">
 <div class="col-6">
 Copyright © 2021. Her hakkı saklıdır.
 Yazılım: <a href="https://www.tebilisim.com" target="_blank" class="text-white" title="haber yazılımı, haber sistemi, haber scripti">TE Bilişim</a>
 </div>

 <div class="col-6 text-right">

 <a class="text-white pr-2 ml-2 border-right"
 href="https://www.kartalbakisi.com/kunye">Künye</a>

 <a class="text-white pr-2 ml-2 border-right"
 href="https://www.kartalbakisi.com/iletisim" rel="nofollow">
 İletişim</a>


 <a class="text-white pr-2 ml-2" href="https://www.kartalbakisi.com/rss"
 rel="nofollow">RSS</a>

 
 </div>
 </div>
 </div>
 </div>


 <a id="back-to-top" class="btn btn-lg btn-light border rounded-circle" href="#" title="Yukarı Git"><i class="fa fa-chevron-up"></i></a>


 <div id="search" class="position-fixed w-100 h-100">
 <div class="close">Kapat</div>
 <form role="search" id="searchform" action="https://www.kartalbakisi.com/arama" class="p-3 position-absolute">
 <div class="form-row">
 <div class="col-10">
 <input type="text" class="form-control form-control-lg" placeholder="Haber ara..." name="q">
 </div>
 <div class="col-2"><button type="submit" class="btn btn-primary btn-block btn-lg js-btn-searchtop">Ara</button></div>
 </div>
 <div class="text-center mt-3">
 
 </div>
 </form></div>


 <link rel="stylesheet" href="https://www.kartalbakisi.com/vendor/te/plugins/cookie-consent/css/cookie-consent.css?v=1.0.0">
<script>
 var TE = TE || {};
 TE = {"setting":{"url":"https:\/\/www.kartalbakisi.com","theme":"elegant","language":"tr","show_hit":0},"routes":[]};
 </script><script>
 TE.routes.hit = "https:\/\/www.kartalbakisi.com\/bigdata\/hit.json";

 </script><script>
 var Service = Service || {};
 Service = {"routes":{"url":"https:\/\/www.kartalbakisi.com\/service"}};

 TE.lang = {"health_failed":"TE servis sunucusuna eri\u015filemiyor","weather":{"title":"Hava Durumu","description":""},"leagues":{"title":"Puan Durumu","description":"","teams":"Tak\u0131m","pl":"O","pts":"P","diff":"Av","show_all":"T\u00fcm\u00fc","hide":"Gizle","championsleague":"\u015eamp. Ligi","uefa":"UEFA","fall":"D\u00fc\u015fme Hatt\u0131"},"currencies":{"title":"Piyasalar","description":""},"prayertimes":{"title":"Namaz Vakitleri","description":""},"social-counter":{"title":"Sosyal Medya Saya\u00e7","description":""},"pharmacy":{"title":"N\u00f6bet\u00e7i Eczane","description":""}};
 </script><script>
 TE.slug = {"slug":"besiktasta-gedson-fernandes-sevinci","reference_id":36809,"reference_type":"TE\\Blog\\Models\\Post"};
 </script><script src="https://www.kartalbakisi.com/themes/elegant/assets/js/jquery.min.js"></script><script defer="defer" async="async" src="https://www.kartalbakisi.com/themes/elegant/assets/js/app.min.js?v=1.57"></script><script src="https://www.kartalbakisi.com/vendor/te/plugins/cookie-consent/js/cookie-consent.js?v=1.0.0"></script><script defer="defer" async="async" src="https://www.kartalbakisi.com/vendor/te/plugins/advert/js/advert-public.js?v=1.57"></script><script defer="defer" async="async" src="https://www.kartalbakisi.com/vendor/te/js/member.meta.js?v=1.57"></script><script defer="defer" async="async" src="https://www.kartalbakisi.com/vendor/te/plugins/service/js/service.js?v=1.57"></script><script defer="defer" async="async" src="https://www.kartalbakisi.com/vendor/te/packages/fancybox/jquery.fancybox.min.js"></script>
<div class="js-cookie-consent cookie-consent" style="background-color: #000 !important; color: #fff !important;">
 <div class="cookie-consent-body container p-0">
 <span class="cookie-consent__message">
 En iyi site deneyimi sağlamak için çerezlerden faydalanıyoruz. Detaylar için lütfen tıklayın.
 <a href="https://www.kartalbakisi.com/cerez-politikasi">Çerez Politikası</a>
 </span>

 <button class="js-cookie-consent-agree cookie-consent__agree" style="background-color: #000 !important; color: #fff !important; border: 1px solid #fff !important;">
 Tamam
 </button>
 </div>
 </div>
 <div data-site-cookie-name="te_cookie_consent"></div>
 <div data-site-cookie-lifetime="7300"></div>
 <div data-site-cookie-domain="www.kartalbakisi.com"></div>
 <div data-site-session-secure=""></div>


<script src="https://te-tebilisim-com.cdn.tebilisim.com/analytics.js?v=1.57"></script><script>TE_Analytics('kartalbakisi.com',36809,'TE\Blog\Models\Post');</script>



 <div data-pagespeed="true">
 <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
 <script>
 var OneSignal = window.OneSignal || [];
 OneSignal.push(["init", {
 appId: "146a319a-9051-46f5-8a7f-1be614515e9b",
 autoRegister: true,
 subdomainName: 'kartalbakisi2.os.tc',
 setDefaultNotificationUrl: 'https://www.kartalbakisi.com',
 notifyButton: {
 enable: false
 },
 promptOptions: {
 actionMessage: "Sondakika haberlerimizi anında öğrenebilmek için bildirimleri kabul edin!",
 acceptButtonText: "Abone Ol",
 cancelButtonText: "Belki Sonra",
 autoAcceptTitle: '"İzin ver" butonuna tıklayın',
 exampleNotificationCaption: '(istediğin zaman aboneliğini iptal edebilirsin)',

 }
 }]);
 </script></div>


 </body></html>


