<!DOCTYPE html><html lang="tr" data-is-mobile="false"><head><link rel="dns-prefetch" href="//te-kartalbakisi-com.cdn.tebilisim.com"><link rel="dns-prefetch" href="//www.kartalbakisi.com"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//www.googletagmanager.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"><link rel="dns-prefetch" href="//mc.yandex.ru"><link rel="dns-prefetch" href="//widget.cdn.vidyome.com"><link rel="dns-prefetch" href="//news.google.com"><link rel="dns-prefetch" href="//facebook.com"><link rel="dns-prefetch" href="//twitter.com"><link rel="dns-prefetch" href="//instagram.com"><link rel="dns-prefetch" href="//youtube.com"><link rel="dns-prefetch" href="//www.tebilisim.com"><link rel="dns-prefetch" href="//cdn.onesignal.com">

 <link rel="preload" as="image" href="https://te-kartalbakisi-com.cdn.tebilisim.com/kartalbakisi-com/uploads/2021/06/kb-logo-1-1.svg" /><link rel="preload" as="style" href="https://www.kartalbakisi.com/themes/elegant/assets/css/app.css?v=1.42">
<meta charset="utf-8"><meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1"><meta name="X-UA-Compatible" content="IE=edge"><meta name="robots" content="max-image-preview:large"><title>Beşiktaş&#039;ın Hatayspor maçı kadrosu açıklandı - Son Dakika Haberleri</title><meta name="description" content="Beşiktaş Süper Lig&#039;de Cumartesi saat 16:00&#039;da Hatayspor&#039;a konuk oluyor. Siyah Beyazlılarda Hatayspor maç kadrosu açıklandı."><link rel="amphtml" href="https://www.kartalbakisi.com/besiktasin-hatayspor-maci-kadrosu-aciklandi/amp"><meta property="og:site_name" content="Kartal Bakışı"><meta property="og:title" content="Beşiktaş&#039;ın Hatayspor maçı kadrosu açıklandı"><meta property="og:description" content="Beşiktaş Süper Lig&#039;de Cumartesi saat 16:00&#039;da Hatayspor&#039;a konuk oluyor. Siyah Beyazlılarda Hatayspor maç kadrosu açıklandı."><meta property="og:url" content="https://www.kartalbakisi.com/besiktasin-hatayspor-maci-kadrosu-aciklandi"><meta property="og:image" content="https://te-kartalbakisi-com.cdn.tebilisim.com/resize/1280x720/kartalbakisi-com/uploads/2021/06/bjk-13.jpg"><meta property="og:image:width" content="1280"><meta property="og:image:height" content="720"><meta property="og:type" content="article"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@kartal_bakisi"><meta name="twitter:title" content="Beşiktaş&#039;ın Hatayspor maçı kadrosu açıklandı"><meta name="twitter:description" content="Beşiktaş Süper Lig&#039;de Cumartesi saat 16:00&#039;da Hatayspor&#039;a konuk oluyor. Siyah Beyazlılarda Hatayspor maç kadrosu açıklandı."><meta name="twitter:image" content="https://te-kartalbakisi-com.cdn.tebilisim.com/resize/1280x720/kartalbakisi-com/uploads/2021/06/bjk-13.jpg"><link rel="alternate" title="RSS" href="https://www.kartalbakisi.com/rss" type="application/rss+xml"/>
 <link rel="shortcut icon" href="https://te-kartalbakisi-com.cdn.tebilisim.com/kartalbakisi-com/uploads/2021/05/kb-favicon.png"><link rel="canonical" href="https://www.kartalbakisi.com/besiktasin-hatayspor-maci-kadrosu-aciklandi" />
<link media="all" type="text/css" rel="stylesheet" href="https://www.kartalbakisi.com/vendor/te/packages/fancybox/jquery.fancybox.min.css">
<link media="all" type="text/css" rel="stylesheet" href="https://www.kartalbakisi.com/vendor/te/plugins/advert/css/advert-public.css?v=1.42"><link media="all" type="text/css" rel="stylesheet" href="https://www.kartalbakisi.com/vendor/te/plugins/service/css/weather-icons.min.css?v=1.42"><link media="all" type="text/css" rel="stylesheet" href="https://www.kartalbakisi.com/vendor/te/plugins/service/css/social-counter.min.css?v=1.42"><link media="all" type="text/css" rel="stylesheet" href="https://www.kartalbakisi.com/themes/elegant/assets/css/app.css?v=1.42"><link media="all" type="text/css" rel="stylesheet" href="https://www.kartalbakisi.com/themes/elegant/assets/css/font/rubik.css?v=1.42"><link media="all" type="text/css" rel="stylesheet" href="https://www.kartalbakisi.com/themes/elegant/assets/css/colors/dark.css?v=1.42"><link media="all" type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Poppins:wght@400;500;700&amp;display=swap"><style>
 body, html {
 font-family: 'Poppins', sans-serif !important;
 font-weight: 400;
 font-display: swap;
 }</style><style>#infinityContainer {overflow: hidden;}
@media only screen and (min-width: 768px) {.paragraph-content img {
 width: 25% !important;
 height: auto !important;}}</style>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.kartalbakisi.com","logo":{"@type":"ImageObject","url":"https:\/\/te-kartalbakisi-com.cdn.tebilisim.com\/kartalbakisi-com\/uploads\/2021\/05\/kb-logo-1.svg","width":"313","height":"200"},"sameAs":["https:\/\/www.facebook.com\/kartalbakisicom","https:\/\/www.twitter.com\/kartal_bakisi","","",""],"contactPoint":{"@type":"ContactPoint","telephone":"+902123227490","contactType":"customer service"}}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.kartalbakisi.com","name":"Haberler"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.kartalbakisi.com\/futbol","name":"FUTBOL"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.kartalbakisi.com\/besiktasin-hatayspor-maci-kadrosu-aciklandi","name":"Be\u015fikta\u015f'\u0131n Hatayspor ma\u00e7\u0131 kadrosu a\u00e7\u0131kland\u0131"}}]}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","headline":"Be\u015fikta\u015f'\u0131n Hatayspor ma\u00e7\u0131 kadrosu a\u00e7\u0131kland\u0131","articleSection":"FUTBOL","dateCreated":"2021-10-29T13:32:00+03:00","datePublished":"2021-10-29T13:32:00+03:00","dateModified":"2021-10-29 13:37:07","wordCount":77,"genre":"news","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.kartalbakisi.com\/besiktasin-hatayspor-maci-kadrosu-aciklandi"},"articleBody":"S\u00fcper Lig'in 11. haftas\u0131nda Hatayspor ile deplasmanda kar\u015f\u0131 kar\u015f\u0131ya gelecek olan Be\u015fikta\u015f'ta&nbsp;kamp kadrosu belli oldu. \u0130lan edilen ma\u00e7 kadrosunda sakatl\u0131klar\u0131 bulunan Miralem Pjanic ve Josef de Souza yer almazken Atiba ve Mehmet Topal kadroya dahil edildi.\r\n\r\n\u0130\u015fte Be\u015fikta\u015f'\u0131n Hatayspor deplasman\u0131 ma\u00e7 kadrosu;\r\n\r\nErsin, Mert, Rosier, Montero, Vida, Welinton, R\u0131dvan, Umut, Salih, Can, Mehmet, Atiba, Necip, O\u011fuzhan, Kenan, Ghezzal, G\u00f6khan, G\u00fcven, Teixeira, Larin, Batshuayi\r\n\r\n","description":"Be\u015fikta\u015f S\u00fcper Lig'de Cumartesi saat 16:00'da Hatayspor'a konuk oluyor. Siyah Beyazl\u0131larda Hatayspor ma\u00e7 kadrosu a\u00e7\u0131kland\u0131.","inLanguage":"tr","keywords":["Be\u015fikta\u015f","hatayspor"],"image":{"@type":"ImageObject","url":"https:\/\/te-kartalbakisi-com.cdn.tebilisim.com\/crop\/1280x720\/kartalbakisi-com\/uploads\/2021\/06\/bjk-13.jpg","width":"1280","height":"720"},"publisher":{"@type":"Organization","name":"Kartalbak\u0131\u015f\u0131","image":"https:\/\/te-kartalbakisi-com.cdn.tebilisim.com\/kartalbakisi-com\/uploads\/2021\/05\/kb-logo-1.svg","logo":{"@type":"ImageObject","url":"https:\/\/te-kartalbakisi-com.cdn.tebilisim.com\/kartalbakisi-com\/uploads\/2021\/05\/kb-logo-1.svg","width":"313","height":"200"}},"author":{"@type":"Person","name":"Kartalbak\u0131\u015f\u0131"}}</script>





 <div data-pagespeed="true"><meta name="yandex-verification" content="6d5ec00bd8626879" /><script async src="https://www.googletagmanager.com/gtag/js?id=UA-87230622-1"></script><script>
 window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());

 gtag('config', 'UA-87230622-1');</script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7301973173269135"
 crossorigin="anonymous"></script>

<script type="text/javascript" >
 (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
 m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
 (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

 ym(46777113, "init", {
 clickmap:true,
 trackLinks:true,
 accurateTrackBounce:true,
 webvisor:true,
 trackHash:true
 });</script><div><img src="https://mc.yandex.ru/watch/46777113" style="position:absolute; left:-9999px;" alt="" /></div>
<meta name="google-site-verification" content="nmP0xlcGlq17eC-mzte3TcFh1tWCCpQKmyFKKwKKyM8" />
<script async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7301973173269135" crossorigin="anonymous"></script>
<script async src="https://widget.cdn.vidyome.com/builds/loader.js?167976"></script></div></head>


<body data-color="dark" data-header="header-1">

 <div id="left-ad" data-pagespeed="true" data-advert="temedya" data-channel="36" class="pr-3"></div>
 <div id="right-ad" data-pagespeed="true" data-advert="temedya" data-channel="9" class="pl-3"></div>

 <nav id="navbar" class="navbar navbar-expand navbar-light bg-white sticky-top shadow-sm">
 <div class="container">
 <div class="dropdown">
 <a class="btn btn-lg" href="#" role="button" id="mega-menu" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
 <i class="fa fa-bars fa-fx fa-lg"></i>
 </a>
 <div class="dropdown-menu mega-menu shadow-sm p-4" aria-labelledby="mega-menu">

 <div class="row">

 <a href="https://www.kartalbakisi.com/ozel" class="col-4 mb-2 text-uppercase" target="_self" title="ÖZEL"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i> ÖZEL</a><a href="https://www.kartalbakisi.com/gundem" class="col-4 mb-2 text-uppercase" target="_self" title="GÜNDEM"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i> GÜNDEM</a><a href="https://www.kartalbakisi.com/futbol" class="col-4 mb-2 text-uppercase" target="_self" title="FUTBOL"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i> FUTBOL</a><a href="https://www.kartalbakisi.com/basketbol" class="col-4 mb-2 text-uppercase" target="_self" title="BASKETBOL"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i> BASKETBOL</a><a href="https://www.kartalbakisi.com/dernekler" class="col-4 mb-2 text-uppercase" target="_self" title="DERNEKLER"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i> DERNEKLER</a><a href="https://www.kartalbakisi.com/amator-branslar" class="col-4 mb-2 text-uppercase" target="_self" title="AMATÖR BRANŞLAR"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i> AMATÖR BRANŞLAR</a><a href="https://www.kartalbakisi.com/diger-haberler" class="col-4 mb-2 text-uppercase" target="_self" title="DİĞER HABERLER"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i> DİĞER HABERLER</a>


 </div>
 <div class="dropdown-divider mt-2 mb-3"></div>


 <div class="row">

 <a href="https://www.kartalbakisi.com" class="col-4 mb-1" title="Ana Sayfa">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Anasayfa
 </a>

 

 <a href="https://www.kartalbakisi.com/istanbul-trafik-durumu" class="col-4 mb-1" title="İstanbul Trafik Yoğunluk Haritası">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Trafik Durumu
 </a>
 

 <a href="https://www.kartalbakisi.com/yazarlar" class="col-4 mb-1">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Yazarlar
 </a>

 <a href="https://www.kartalbakisi.com/yazarlar?citation=1" class="col-4 mb-1">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Alıntı Yazarlar
 </a>
 
 
 
 <a href="https://www.kartalbakisi.com/video" class="col-4 mb-1">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Video
 </a>
 
 <a href="https://www.kartalbakisi.com/foto-galeri" class="col-4 mb-1">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Foto Galeri
 </a>
 
 
 <a href="https://www.kartalbakisi.com/kunye" class="col-4 mb-1"><i
 class="fas fa-angle-right fa-fw text-danger"></i> Künye
 </a>

 <a href="https://www.kartalbakisi.com/iletisim" class="col-4 mb-1"><i class="fas fa-angle-right fa-fw text-danger"></i> İletişim
 </a>


 </div></div>

 </div>

 <a class="navbar-brand" href="https://www.kartalbakisi.com">
 <img src="https://te-kartalbakisi-com.cdn.tebilisim.com/kartalbakisi-com/uploads/2021/05/kb-logo-1.svg" alt="Kartal Bakışı" class="" width="263" height="40">
 </a>
 
 <ul class="navbar-nav mx-auto">
 <li class="nav-item ">
 <a href="https://www.kartalbakisi.com/ozel" class="nav-link font-weight-bold text-uppercase" target="_self" title="ÖZEL">
 <i class="fas fa-angle-right text-danger mr-1"></i>
 ÖZEL
 </a>
 
 </li>
 <li class="nav-item ">
 <a href="https://www.kartalbakisi.com/gundem" class="nav-link font-weight-bold text-uppercase" target="_self" title="GÜNDEM">
 <i class="fas fa-angle-right text-danger mr-1"></i>
 GÜNDEM
 </a>
 
 </li>
 <li class="nav-item ">
 <a href="https://www.kartalbakisi.com/futbol" class="nav-link font-weight-bold text-uppercase" target="_self" title="FUTBOL">
 <i class="fas fa-angle-right text-danger mr-1"></i>
 FUTBOL
 </a>
 
 </li>
 <li class="nav-item ">
 <a href="https://www.kartalbakisi.com/basketbol" class="nav-link font-weight-bold text-uppercase" target="_self" title="BASKETBOL">
 <i class="fas fa-angle-right text-danger mr-1"></i>
 BASKETBOL
 </a>
 
 </li>
 </ul>


 <ul class="navbar-nav ml-auto">

 

 
 <li class="nav-item btn-group">
 <a class="nav-link btn btn-lg ml-2" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
 <i class="far fa-bookmark fa-fx text-info"></i>
 </a>
 <div class="dropdown-menu dropdown-menu-right shadow-sm">
 <h6 class="text-center pt-2 text-info font-weight-bold text-uppercase">Saved</h6>

 <div class="items">
 <div class="text-danger text-center">Click here to become a member</div>
 </div>
 
 <a href="https://www.kartalbakisi.com/account/dashboard?tab=saved-contents" target="_blank" class="btn btn-block btn-light btn-sm m-1 text-secondary">All Saved Items</a>
 </div></li>



 <li class="nav-item"><a class="nav-link btn btn-lg ml-2 text-danger" href="https://www.kartalbakisi.com/login" target="_blank"><i class="fas fa-user-circle fa-fx"></i></a></li>
 <li class="nav-item"><a href="#search" class="nav-link btn btn-lg ml-2"><i class="fas fa-search fa-fx"></i></a></li>
 </ul>


 </div>
 </nav>








 <main class="container">

 <div data-pagespeed="true" data-advert="temedya" data-channel="150"></div>


 

 
 
 

 
 <div id="double-section" class="my-3">
 <div class="row">
 <div class="col-8">

 <div id="infinite">
 <div class="infinite-item">

 <div id="news-detail" class="card shadow-sm mb-3">
 <div class="card-header bg-white">
 <div data-pagespeed="true" data-advert="temedya" data-channel="131"></div>
 <h1 class="card-title title gibsonsemibold">Beşiktaş&#039;ın Hatayspor maçı kadrosu açıklandı</h1>
 <div data-pagespeed="true" data-advert="temedya" data-channel="129"></div>
 <h2 class="lead description">
 Beşiktaş Süper Lig&#039;de Cumartesi saat 16:00&#039;da Hatayspor&#039;a konuk oluyor. Siyah Beyazlılarda Hatayspor maç kadrosu açıklandı.
 </h2>
 <div data-pagespeed="true" data-advert="temedya" data-channel="130"></div>
 <div class="border-top pt-2 text-secondary ">
 <a href="https://www.kartalbakisi.com/futbol" class="btn btn-info btn-sm" style="background-color: #12d300;border:none;" >FUTBOL</a>
 <span style="font-size: 9pt">
 <i class="far fa-clock fa-fx text-info pl-2"></i> 29.10.2021 - 13:32
 <i class="far fa-edit fa-fx text-info pl-2"></i> 29.10.2021 - 13:37

 <i class="far fa-user-circle fa-fx text-info pl-2"></i> Kartal Bakışı
 
 </span>
 </div>
 </div>

 <div class="inner">
 <a href="https://te-kartalbakisi-com.cdn.tebilisim.com/crop/1280x720/kartalbakisi-com/uploads/2021/06/bjk-13.jpg" class="position-relative" data-fancybox>
 <div class="zoom-in-out m-3">
 <i class="fa fa-expand" style="font-size: 14px"></i>
 </div>
 <img class="img-fluid lazyload w-100" src="https://www.kartalbakisi.com/themes/elegant/assets/img/space.png" data-src="https://te-kartalbakisi-com.cdn.tebilisim.com/crop/1280x720/kartalbakisi-com/uploads/2021/06/bjk-13.jpg" alt="Beşiktaş&#039;ın Hatayspor maçı kadrosu açıklandı" />
 </a></div>

 <div data-pagespeed="true" data-advert="temedya" data-channel="132"></div>


 <div class="card-body">
 <div class="social-buttons mb-4">
 <div class="row">

 <div class="col-6">
 <div id="shareIcons"
 data-share-url="aHR0cHM6Ly93d3cua2FydGFsYmFraXNpLmNvbS9iZXNpa3Rhc2luLWhhdGF5c3Bvci1tYWNpLWthZHJvc3UtYWNpa2xhbmRp" style="font-size: 12px; margin:0"
 data-facebook-url="https://www.kartalbakisi.com/share?id=34957&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=facebook&amp;url=https%3A%2F%2Fwww.kartalbakisi.com%2Fbesiktasin-hatayspor-maci-kadrosu-aciklandi"
 data-twitter-url="https://www.kartalbakisi.com/share?id=34957&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=twitter&amp;url=https%3A%2F%2Fwww.kartalbakisi.com%2Fbesiktasin-hatayspor-maci-kadrosu-aciklandi&amp;text=Be%C5%9Fikta%C5%9F%27%C4%B1n%20Hatayspor%20ma%C3%A7%C4%B1%20kadrosu%20a%C3%A7%C4%B1kland%C4%B1"
 data-whatsapp-url="https://www.kartalbakisi.com/share?id=34957&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=whatsapp&amp;url=https%3A%2F%2Fwww.kartalbakisi.com%2Fbesiktasin-hatayspor-maci-kadrosu-aciklandi"
 ></div>
 </div>

 <div class="col-6 text-right">
 <div class="btn-group" role="group">

 <a href="https://news.google.com/publications/CAAqLAgKIiZDQklTRmdnTWFoSUtFR3RoY25SaGJHSmhhMmx6YVM1amIyMG9BQVAB?hl=tr&amp;amp;gl=TR&amp;amp;ceid=TR:tr" target="_blank" class="btn btn-light btn-sm p-0"><img src="https://www.kartalbakisi.com/vendor/te/assets/images/google-news.svg" alt="google news" height="27"></a>
 
 <a title="Descrease text size" data-toggle="tooltip" data-placement="bottom" href="javascript:textDown(34957)" class="btn btn-secondary ">A<sup>-</sup></a>
 <a title="Increase text size" data-toggle="tooltip" data-placement="bottom" href="javascript:textUp(34957)" class="btn btn-secondary ">A<sup>+</sup></a>
 
 
 </div>
 </div>


</div>




 </div>

 <div data-pagespeed="true" data-advert="temedya" data-channel="128"></div>

 <div id="article-text" data-text-id="34957">
 <div class="paragraph-content my-5">
 <a href="https://www.kartalbakisi.com/ersin-destanogluna-buyuk-mujde" title="Ersin Destanoğlu&#039;na büyük müjde" class="text-dark">
 <figure>
 <div class="media bg-light p-2 my-3">
 <img class="lazyload mr-3 content-paragraph-image" src="https://www.kartalbakisi.com/themes/elegant/assets/img/space.png" data-src="https://te-kartalbakisi-com.cdn.tebilisim.com/crop/250x150/kartalbakisi-com/uploads/2021/10/ersin-8.jpg" alt="Ersin Destanoğlu&#039;na büyük müjde" height="75" >
 <div class="media-body align-self-center">
 <h4>Ersin Destanoğlu&#039;na büyük müjde</h4>
 </div>
 </div>
 </figure>
 </a>
 </div><p>Süper Lig'in 11. haftasında Hatayspor ile deplasmanda karşı karşıya gelecek olan Beşiktaş'ta&nbsp;kamp kadrosu belli oldu. İlan edilen maç kadrosunda sakatlıkları bulunan Miralem Pjanic ve Josef de Souza yer almazken Atiba ve Mehmet Topal kadroya dahil edildi.</p><div data-pagespeed="true" data-advert="temedya" data-container="false" data-channel="121"></div>
<p><strong>İşte Beşiktaş'ın Hatayspor deplasmanı maç kadrosu;</strong></p>
<p>Ersin, Mert, Rosier, Montero, Vida, Welinton, Rıdvan, Umut, Salih, Can, Mehmet, Atiba, Necip, Oğuzhan, Kenan, Ghezzal, Gökhan, Güven, Teixeira, Larin, Batshuayi</p>
<p><img height="925" src="https://te-kartalbakisi-com.cdn.tebilisim.com/kartalbakisi-com/uploads/2021/10/kamp-kadrosu-1.jpeg" width="740" /></p></p></p>
 </div>

 <div data-pagespeed="true" data-advert="temedya" data-channel="138"></div>

 </div>

 <div class="card-footer bg-white text-secondary">
 <div class="news-tags">
 <a href="https://www.kartalbakisi.com/haberleri/besiktas" class="btn btn-outline-secondary btn-sm mb-2" rel="nofollow">#Beşiktaş</a>
 <a href="https://www.kartalbakisi.com/haberleri/hatayspor" class="btn btn-outline-secondary btn-sm mb-2" rel="nofollow">#hatayspor</a>
 </div>
 </div>
 </div>

 
 <div id="recommended-news" class="card shadow-sm mb-3">
 <div class="card-body">
 <div class="widget-title first-word text-info mb-3">
 Bunlar da ilginizi çekebilir
 </div>
 <div class="row">
 <div class="col-4">
 <a href="https://www.kartalbakisi.com/moralli-besiktas-kritik-virajda" title="Moralli Beşiktaş kritik virajda">
 <figure>
 <img class="img-fluid mb-2 lazyload" src="https://www.kartalbakisi.com/themes/elegant/assets/img/space.png" data-src="https://te-kartalbakisi-com.cdn.tebilisim.com/crop/250x150/kartalbakisi-com/uploads/2021/10/besiktas-26.jpg" alt="Moralli Beşiktaş kritik virajda">
 <h6>Moralli Beşiktaş kritik virajda</h6>
 </figure>
 </a>
 </div>
 <div class="col-4">
 <a href="https://www.kartalbakisi.com/son-dakika-tff-yeni-seyirci-kararini-acikladi" title="Son dakika! TFF yeni seyirci kararını açıkladı">
 <figure>
 <img class="img-fluid mb-2 lazyload" src="https://www.kartalbakisi.com/themes/elegant/assets/img/space.png" data-src="https://te-kartalbakisi-com.cdn.tebilisim.com/crop/250x150/kartalbakisi-com/uploads/2021/06/tff-2.jpg" alt="Son dakika! TFF yeni seyirci kararını açıkladı">
 <h6>Son dakika! TFF yeni seyirci kararını açıkladı</h6>
 </figure>
 </a>
 </div>
 <div class="col-4">
 <a href="https://www.kartalbakisi.com/yeni-mhk-baskani-ve-uyeler-belli-oldu-ferhat-gundogdu-kimdir" title="Yeni MHK Başkanı ve üyeler belli oldu! Ferhat Gündoğdu kimdir?">
 <figure>
 <img class="img-fluid mb-2 lazyload" src="https://www.kartalbakisi.com/themes/elegant/assets/img/space.png" data-src="https://te-kartalbakisi-com.cdn.tebilisim.com/crop/250x150/kartalbakisi-com/uploads/2021/05/tff.jpg" alt="Yeni MHK Başkanı ve üyeler belli oldu! Ferhat Gündoğdu kimdir?">
 <h6>Yeni MHK Başkanı ve üyeler belli oldu! Ferhat Gündoğdu kimdir?</h6>
 </figure>
 </a>
 </div>
 <div class="col-4">
 <a href="https://www.kartalbakisi.com/ersin-destanogluna-buyuk-mujde" title="Ersin Destanoğlu&#039;na büyük müjde">
 <figure>
 <img class="img-fluid mb-2 lazyload" src="https://www.kartalbakisi.com/themes/elegant/assets/img/space.png" data-src="https://te-kartalbakisi-com.cdn.tebilisim.com/crop/250x150/kartalbakisi-com/uploads/2021/10/ersin-8.jpg" alt="Ersin Destanoğlu&#039;na büyük müjde">
 <h6>Ersin Destanoğlu&#039;na büyük müjde</h6>
 </figure>
 </a>
 </div>
 <div class="col-4">
 <a href="https://www.kartalbakisi.com/sergen-yalcin-bu-oyuna-sadece-basari-odakli-bakmamaliyiz" title="Sergen Yalçın: Bu oyuna sadece başarı odaklı bakmamalıyız">
 <figure>
 <img class="img-fluid mb-2 lazyload" src="https://www.kartalbakisi.com/themes/elegant/assets/img/space.png" data-src="https://te-kartalbakisi-com.cdn.tebilisim.com/crop/250x150/kartalbakisi-com/uploads/2021/10/sergen-yalcin-43.jpg" alt="Sergen Yalçın: Bu oyuna sadece başarı odaklı bakmamalıyız">
 <h6>Sergen Yalçın: Bu oyuna sadece başarı odaklı bakmamalıyız</h6>
 </figure>
 </a>
 </div>
 <div class="col-4">
 <a href="https://www.kartalbakisi.com/umut-meras-yine-sampiyon-olacagiz-insallah" title="Umut Meraş: Yine şampiyon olacağız inşallah">
 <figure>
 <img class="img-fluid mb-2 lazyload" src="https://www.kartalbakisi.com/themes/elegant/assets/img/space.png" data-src="https://te-kartalbakisi-com.cdn.tebilisim.com/crop/250x150/kartalbakisi-com/uploads/2021/10/umut-meras-6.jpg" alt="Umut Meraş: Yine şampiyon olacağız inşallah">
 <h6>Umut Meraş: Yine şampiyon olacağız inşallah</h6>
 </figure>
 </a>
 </div>
 
 </div>
 </div>
 </div>
 
 <div data-pagespeed="true" data-advert="temedya" data-channel="133"></div>

 <a href="https://www.kartalbakisi.com/ada-basinindan-larin-iddiasi-3-ingiliz-kulubunun-gozu-cyle-larinde" class="d-none pagination__next"></a>
 </div>
</div>

 
 </div>

 
 <div class="col-4">
 <div id="son-haberler-sidebar" class="mb-3">
 <div class="card shadow-sm">
 <div class="card-header bg-white">
 <span class="first-word widget-title text-info text-uppercase">Son Haberler</span>
 <a class="btn btn-default btn-sm float-right text-uppercase" href="https://www.kartalbakisi.com/sondakika-haberleri" title="">Tümü</a>
 </div>
 <div class="card-body">

 <div class="media mb-2 pb-2 border-bottom ">
 <a href="https://www.kartalbakisi.com/luuk-de-jong-icin-yeniden-besiktas-sesleri" title="Luuk de Jong için yeniden Beşiktaş sesleri">
 <img alt="Luuk de Jong için yeniden Beşiktaş sesleri" class="align-self-center mr-3 rounded lazyload" src="https://www.kartalbakisi.com/themes/elegant/assets/img/space.png" data-src="https://te-kartalbakisi-com.cdn.tebilisim.com/crop/200x200/kartalbakisi-com/uploads/2021/07/luuk-de-jong-1.jpg" style="width:75px; height: 75px">
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.kartalbakisi.com/luuk-de-jong-icin-yeniden-besiktas-sesleri" title="Luuk de Jong için yeniden Beşiktaş sesleri"><span class="text-danger">18:03 - </span> Luuk de Jong için yeniden Beşiktaş sesleri</a>
 </h6>
 </div>
 </div>
 <div class="media mb-2 pb-2 border-bottom ">
 <a href="https://www.kartalbakisi.com/besiktasin-hatayspor-maci-kadrosu-aciklandi" title="Beşiktaş&#039;ın Hatayspor maçı kadrosu açıklandı">
 <img alt="Beşiktaş&#039;ın Hatayspor maçı kadrosu açıklandı" class="align-self-center mr-3 rounded lazyload" src="https://www.kartalbakisi.com/themes/elegant/assets/img/space.png" data-src="https://te-kartalbakisi-com.cdn.tebilisim.com/crop/200x200/kartalbakisi-com/uploads/2021/06/bjk-13.jpg" style="width:75px; height: 75px">
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.kartalbakisi.com/besiktasin-hatayspor-maci-kadrosu-aciklandi" title="Beşiktaş&#039;ın Hatayspor maçı kadrosu açıklandı"><span class="text-danger">13:32 - </span> Beşiktaş&#039;ın Hatayspor maçı kadrosu açıklandı</a>
 </h6>
 </div>
 </div>
 <div class="media mb-2 pb-2 border-bottom ">
 <a href="https://www.kartalbakisi.com/ada-basinindan-larin-iddiasi-3-ingiliz-kulubunun-gozu-cyle-larinde" title="Ada basınından Larin iddiası! 3 İngiliz kulübünün gözü Cyle Larin&#039;de">
 <img alt="Ada basınından Larin iddiası! 3 İngiliz kulübünün gözü Cyle Larin&#039;de" class="align-self-center mr-3 rounded lazyload" src="https://www.kartalbakisi.com/themes/elegant/assets/img/space.png" data-src="https://te-kartalbakisi-com.cdn.tebilisim.com/crop/200x200/kartalbakisi-com/uploads/2021/10/larin-12.jpg" style="width:75px; height: 75px">
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.kartalbakisi.com/ada-basinindan-larin-iddiasi-3-ingiliz-kulubunun-gozu-cyle-larinde" title="Ada basınından Larin iddiası! 3 İngiliz kulübünün gözü Cyle Larin&#039;de"><span class="text-danger">12:57 - </span> Ada basınından Larin iddiası! 3 İngiliz kulübünün gözü Cyle Larin&#039;de</a>
 </h6>
 </div>
 </div>
 <div class="media mb-2 pb-2 border-bottom ">
 <a href="https://www.kartalbakisi.com/sergen-yalcindan-batshuayiye-aboubakar-formulu" title="Sergen Yalçın&#039;dan Batshuayi&#039;ye Aboubakar formülü">
 <img alt="Sergen Yalçın&#039;dan Batshuayi&#039;ye Aboubakar formülü" class="align-self-center mr-3 rounded lazyload" src="https://www.kartalbakisi.com/themes/elegant/assets/img/space.png" data-src="https://te-kartalbakisi-com.cdn.tebilisim.com/crop/200x200/kartalbakisi-com/uploads/2021/10/batshuayi-26.jpg" style="width:75px; height: 75px">
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.kartalbakisi.com/sergen-yalcindan-batshuayiye-aboubakar-formulu" title="Sergen Yalçın&#039;dan Batshuayi&#039;ye Aboubakar formülü"><span class="text-danger">11:53 - </span> Sergen Yalçın&#039;dan Batshuayi&#039;ye Aboubakar formülü</a>
 </h6>
 </div>
 </div>
 <div class="media mb-2 pb-2 border-bottom ">
 <a href="https://www.kartalbakisi.com/29-ekim-cuma-bugunku-maclar-bugun-hangi-maclar-var-iste-gunun-maclari" title="29 Ekim Cuma bugünkü maçlar! Bugün hangi maçlar var? İşte günün maçları">
 <img alt="29 Ekim Cuma bugünkü maçlar! Bugün hangi maçlar var? İşte günün maçları" class="align-self-center mr-3 rounded lazyload" src="https://www.kartalbakisi.com/themes/elegant/assets/img/space.png" data-src="https://te-kartalbakisi-com.cdn.tebilisim.com/crop/200x200/kartalbakisi-com/uploads/2021/10/ekim3.jpg" style="width:75px; height: 75px">
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.kartalbakisi.com/29-ekim-cuma-bugunku-maclar-bugun-hangi-maclar-var-iste-gunun-maclari" title="29 Ekim Cuma bugünkü maçlar! Bugün hangi maçlar var? İşte günün maçları"><span class="text-danger">11:44 - </span> 29 Ekim Cuma bugünkü maçlar! Bugün hangi maçlar var? İşte günün maçları</a>
 </h6>
 </div>
 </div>
 <div class="media mb-2 pb-2 border-bottom ">
 <a href="https://www.kartalbakisi.com/besiktas-token-geliyor-imzalar-sonrasi-buyuk-gelir" title="Beşiktaş Token geliyor! İmzalar sonrası büyük gelir...">
 <img alt="Beşiktaş Token geliyor! İmzalar sonrası büyük gelir..." class="align-self-center mr-3 rounded lazyload" src="https://www.kartalbakisi.com/themes/elegant/assets/img/space.png" data-src="https://te-kartalbakisi-com.cdn.tebilisim.com/crop/200x200/kartalbakisi-com/uploads/2021/06/bjk-14.jpg" style="width:75px; height: 75px">
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.kartalbakisi.com/besiktas-token-geliyor-imzalar-sonrasi-buyuk-gelir" title="Beşiktaş Token geliyor! İmzalar sonrası büyük gelir..."><span class="text-danger">21:56 - </span> Beşiktaş Token geliyor! İmzalar sonrası büyük gelir...</a>
 </h6>
 </div>
 </div>
 <div class="media mb-2 pb-2 border-bottom ">
 <a href="https://www.kartalbakisi.com/moralli-besiktas-kritik-virajda" title="Moralli Beşiktaş kritik virajda">
 <img alt="Moralli Beşiktaş kritik virajda" class="align-self-center mr-3 rounded lazyload" src="https://www.kartalbakisi.com/themes/elegant/assets/img/space.png" data-src="https://te-kartalbakisi-com.cdn.tebilisim.com/crop/200x200/kartalbakisi-com/uploads/2021/10/besiktas-26.jpg" style="width:75px; height: 75px">
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.kartalbakisi.com/moralli-besiktas-kritik-virajda" title="Moralli Beşiktaş kritik virajda"><span class="text-danger">21:47 - </span> Moralli Beşiktaş kritik virajda</a>
 </h6>
 </div>
 </div>
 <div class="media mb-2 pb-2 ">
 <a href="https://www.kartalbakisi.com/son-dakika-tff-yeni-seyirci-kararini-acikladi" title="Son dakika! TFF yeni seyirci kararını açıkladı">
 <img alt="Son dakika! TFF yeni seyirci kararını açıkladı" class="align-self-center mr-3 rounded lazyload" src="https://www.kartalbakisi.com/themes/elegant/assets/img/space.png" data-src="https://te-kartalbakisi-com.cdn.tebilisim.com/crop/200x200/kartalbakisi-com/uploads/2021/06/tff-2.jpg" style="width:75px; height: 75px">
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.kartalbakisi.com/son-dakika-tff-yeni-seyirci-kararini-acikladi" title="Son dakika! TFF yeni seyirci kararını açıkladı"><span class="text-danger">21:40 - </span> Son dakika! TFF yeni seyirci kararını açıkladı</a>
 </h6>
 </div>
 </div>
 
 </div>

 </div>
</div>
<div data-pagespeed="true" class="text-center my-3">
 <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7301973173269135"
 crossorigin="anonymous"></script>
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-7301973173269135"
 data-ad-slot="5875664476"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins><script>
 (adsbygoogle = window.adsbygoogle || []).push({});</script>
 </div>
<div id="league" class="mb-3">
 <div class="card shadow-sm">
 <div class="card-header bg-white">
 <span class="first-word widget-title text-info">Puan Durumu</span>
 </div>
 <div class="card-body">

 <div class="d-flex align-items-center text-muted widget-loading">
 <span>Yükleniyor...</span>
 <div class="spinner-border ml-auto" role="status" aria-hidden="true"></div>
 </div>

 <div class="leagueTable d-none">

 <ul class="nav nav-pills nav-justified mb-3" role="tablist">
 <li class="nav-item">
 <a class="nav-link active bg-transparent" data-toggle="pill" href="#st-super-lig" role="tab" aria-controls="st-super-lig" aria-selected="true"><img src="https://www.kartalbakisi.com/themes/elegant/assets/img/space.png" data-src="https://www.kartalbakisi.com/themes/elegant/assets/img/league-1.png" alt="Süper Lig" class="img-fluid lazyload" width="40" height="40"></a>
 </li>
 <li class="nav-item">
 <a class="nav-link bg-transparent" data-toggle="pill" href="#ptt-1-lig" role="tab" aria-controls="ptt-1-lig" aria-selected="false"><img src="https://www.kartalbakisi.com/themes/elegant/assets/img/space.png" data-src="https://www.kartalbakisi.com/themes/elegant/assets/img/league-2.png" alt="Ptt 1. Lig" class="img-fluid lazyload" width="40" height="40"></a>
 </li>
 <li class="nav-item">
 <a class="nav-link bg-transparent" data-toggle="pill" href="#ingiltere-premier-ligi" role="tab" aria-controls="ingiltere-premier-ligi" aria-selected="false"><img src="https://www.kartalbakisi.com/themes/elegant/assets/img/space.png" data-src="https://www.kartalbakisi.com/themes/elegant/assets/img/league-3.png" alt="Premier Lig" class="img-fluid lazyload" width="40" height="40"></a>
 </li>
 <li class="nav-item">
 <a class="nav-link bg-transparent" data-toggle="pill" href="#ispanya-la-liga" role="tab" aria-controls="ispanya-la-liga" aria-selected="false"><img src="https://www.kartalbakisi.com/themes/elegant/assets/img/space.png" data-src="https://www.kartalbakisi.com/themes/elegant/assets/img/league-4.png" alt="La Liga" class="img-fluid lazyload" width="40" height="40"></a>
 </li>
 </ul>
 <div class="tab-content">
 <div class="tab-pane fade show active" id="st-super-lig" role="tabpanel" aria-labelledby="st-super-lig-tab">
 <table class="table table-sm table-striped table-hover">
 <thead>
 <tr>
 <th>Takım</th>
 <th class="text-center">O</th>
 <th class="text-center">Av</th>
 <th class="text-center">P</th>
 </tr>
 </thead>
 <tbody class="st-super-lig">

 </tbody>
 </table>
 <div class="text-center">
 <span class="badge badge-success">&nbsp;</span><small>Şamp. Ligi</small>
 <span class="badge badge-info">&nbsp;</span><small>UEFA</small>
 <span class="badge badge-danger">&nbsp;</span><small>Düşme Hattı</small>
 </div>
 </div>
 <div class="tab-pane fade" id="ptt-1-lig" role="tabpanel" aria-labelledby="ptt-1-lig-tab">
 <table class="table table-sm table-striped table-hover">
 <thead>
 <tr>
 <th>Takım</th>
 <th class="text-center">O</th>
 <th class="text-center">Av</th>
 <th class="text-center">P</th>
 </tr>
 </thead>
 <tbody class="ptt-1-lig">

 </tbody>
 </table>
 </div>
 <div class="tab-pane fade" id="ingiltere-premier-ligi" role="tabpanel" aria-labelledby="ingiltere-premier-ligi-tab">
 <table class="table table-sm table-striped table-hover">
 <thead>
 <tr>
 <th>Takım</th>
 <th class="text-center">O</th>
 <th class="text-center">Av</th>
 <th class="text-center">P</th>
 </tr>
 </thead>
 <tbody class="ingiltere-premier-ligi">

 </tbody>
 </table>
 </div>
 <div class="tab-pane fade" id="ispanya-la-liga" role="tabpanel" aria-labelledby="ispanya-la-liga-tab">
 <table class="table table-sm table-striped table-hover">
 <thead>
 <tr>
 <th>Takım</th>
 <th class="text-center">O</th>
 <th class="text-center">Av</th>
 <th class="text-center">P</th>
 </tr>
 </thead>
 <tbody class="ispanya-la-liga">

 </tbody>
 </table>
 </div>
 </div>
 </div>


 </div>
 </div></div>

 </div>
 

 </div>
 </div>




 </main>



 <div id="footer" class="py-5 bg-primary">
 <div class="container">
 <div class="row">
 <div class="col-4 text-secondary">
 <div class="mb-3">
 <img src="https://www.kartalbakisi.com/themes/elegant/assets/img/space.png" data-src="https://te-kartalbakisi-com.cdn.tebilisim.com/kartalbakisi-com/uploads/2021/06/kb-logo-1-1.svg" alt="Kartal Bakışı" class="img-fluid lazyload" style="max-height: 30px">
 </div>
 <div class="text-white">
 Beşiktaş transfer haberleri, son dakika gelişmeleri, canlı maç anlatımları Kartal Bakışı haber sitesinde.
 </div>
 <div class="title-line my-3 bg-warning w-25"></div>
 </div>

 <div class="col-4">

 <h5 class="first-word text-white text-uppercase">Kategoriler</h5>
 <div class="title-line mt-2 mb-3 bg-warning w-25"></div>

 <div class="row mb-3">
 <div class="col-6">
 <ul class="col-6 text-white text-uppercase list-unstyled">
 <li>
 <a href="https://www.kartalbakisi.com/ozel" class="text-white" target="_self" title="ÖZEL">
 ÖZEL
 </a>
 </li>
 
 <li>
 <a href="https://www.kartalbakisi.com/gundem" class="text-white" target="_self" title="GÜNDEM">
 GÜNDEM
 </a>
 </li>
 
 <li>
 <a href="https://www.kartalbakisi.com/futbol" class="text-white" target="_self" title="FUTBOL">
 FUTBOL
 </a>
 </li>
 
 <li>
 <a href="https://www.kartalbakisi.com/basketbol" class="text-white" target="_self" title="BASKETBOL">
 BASKETBOL
 </a>
 </li>
 
 <li>
 <a href="https://www.kartalbakisi.com/dernekler" class="text-white" target="_self" title="DERNEKLER">
 DERNEKLER
 </a>
 </li>
 </ul>
 </div>
 <div class="col-6">
 <ul class="col-6 text-white text-uppercase list-unstyled">
 
 <li>
 <a href="https://www.kartalbakisi.com/amator-branslar" class="text-white" target="_self" title="AMATÖR BRANŞLAR">
 AMATÖR BRANŞLAR
 </a>
 </li>
 
 <li>
 <a href="https://www.kartalbakisi.com/diger-haberler" class="text-white" target="_self" title="DİĞER HABERLER">
 DİĞER HABERLER
 </a>
 </li>
 
 </ul></div>

 </div>


 </div>

 <div class="col-2">
 <h5 class="font-weight-bold text-white text-uppercase">Sayfalar</h5>
 <div class="title-line mt-2 mb-3 bg-warning w-25"></div>
 <ul class="text-uppercase list-unstyled p-0">

 <li><a class="text-white" href="https://www.kartalbakisi.com/rss" title="RSS" rel="nofollow">RSS</a></li>

 </li>
 </ul>
 </div>

 <div class="col-2">
 <h5 class="first-word text-white text-uppercase">Bizi Takin Edin</h5>
 <div class="title-line mt-2 mb-3 bg-warning w-25"></div>
 <a class="btn btn-light btn-sm" href="https://facebook.com/kartalbakisicom" target="_blank" title="Facebook"><i class="fab fa-facebook-f text-primary"></i>
 </a><a class="btn btn-light btn-sm" href="https://twitter.com/kartal_bakisi" target="_blank" title="Twitter"><i class="fab fa-twitter text-info"></i>
 </a><a class="btn btn-light btn-sm" href="https://instagram.com/" target="_blank" title="Instagram"><i class="fab fa-instagram text-primary"></i>
 </a><a class="btn btn-light btn-sm px-1" href="https://youtube.com/" target="_blank" title="Youtube"><i class="fab fa-youtube text-danger"></i>
 </a></div>
 </div>

 </div>

 <div class="footer-tags text-center my-3 container">
 <a href="https://www.kartalbakisi.com/haberleri/29-ekim-cuma" class="btn btn-sm mb-2 btn-outline-light" rel="nofollow">#29 Ekim Cuma</a><a href="https://www.kartalbakisi.com/haberleri/seyirci-karari" class="btn btn-sm mb-2 btn-outline-light" rel="nofollow">#seyirci kararı</a>

 </div>

 </div></div>

 

 <div id="footer-copyright" class="bg-navy py-3">
 <div class="container text-white">
 <div class="row">
 <div class="col-6">
 Copyright © 2021. Her hakkı saklıdır.
 Yazılım: <a href="https://www.tebilisim.com" target="_blank" class="text-white" title="haber yazılımı, haber sistemi, haber scripti">TE Bilişim</a>
 </div>

 <div class="col-6 text-right">

 <a class="text-white pr-2 ml-2 border-right"
 href="https://www.kartalbakisi.com/kunye">Künye</a>

 <a class="text-white pr-2 ml-2 border-right"
 href="https://www.kartalbakisi.com/iletisim" rel="nofollow">
 İletişim</a>


 <a class="text-white pr-2 ml-2" href="https://www.kartalbakisi.com/rss"
 rel="nofollow">RSS</a>

 
 </div>
 </div>
 </div>
 </div>


 <a id="back-to-top" class="btn btn-lg btn-light border rounded-circle" href="#" title="Yukarı Git"><i class="fa fa-chevron-up"></i></a>


 <div id="search" class="position-fixed w-100 h-100">
 <div class="close">Kapat</div>
 <form role="search" id="searchform" action="https://www.kartalbakisi.com/arama" class="p-3 position-absolute">
 <div class="form-row">
 <div class="col-10">
 <input type="text" class="form-control form-control-lg" placeholder="Haber ara..." name="q">
 </div>
 <div class="col-2"><button type="submit" class="btn btn-primary btn-block btn-lg js-btn-searchtop">Ara</button></div>
 </div>
 <div class="text-center mt-3">
 <a href="https://www.kartalbakisi.com/haberleri/29-ekim-cuma" class="btn btn-sm mb-2 btn-outline-secondary" rel="nofollow">#29 Ekim Cuma</a><a href="https://www.kartalbakisi.com/haberleri/seyirci-karari" class="btn btn-sm mb-2 btn-outline-secondary" rel="nofollow">#seyirci kararı</a>

 </div>
 </form></div>


 <script>
 var TE = TE || {};
 TE = {"setting":{"url":"https:\/\/www.kartalbakisi.com","theme":"elegant","language":"tr","show_hit":0},"routes":[]};
 </script><script>
 TE.routes.hit = "https:\/\/www.kartalbakisi.com\/bigdata\/hit.json";

 </script><script>
 var Service = Service || {};
 Service = {"routes":{"url":"https:\/\/www.kartalbakisi.com\/service"}};

 TE.lang = {"health_failed":"TE servis sunucusuna eri\u015filemiyor","weather":{"title":"Hava Durumu","description":""},"leagues":{"title":"Puan Durumu","description":"","teams":"Tak\u0131m","pl":"O","pts":"P","diff":"Av","show_all":"T\u00fcm\u00fc","hide":"Gizle","championsleague":"\u015eamp. Ligi","uefa":"UEFA","fall":"D\u00fc\u015fme Hatt\u0131"},"currencies":{"title":"Piyasalar","description":""},"prayertimes":{"title":"Namaz Vakitleri","description":""},"social-counter":{"title":"Sosyal Medya Saya\u00e7","description":""},"pharmacy":{"title":"N\u00f6bet\u00e7i Eczane","description":""}};
 </script><script>
 TE.slug = {"slug":"besiktasin-hatayspor-maci-kadrosu-aciklandi","reference_id":34957,"reference_type":"TE\\Blog\\Models\\Post"};
 </script><script src="https://www.kartalbakisi.com/themes/elegant/assets/js/app.js?v=1.42"></script><script src="https://www.kartalbakisi.com/vendor/te/plugins/advert/js/advert-public.js?v=1.42"></script><script src="https://www.kartalbakisi.com/vendor/te/js/member.meta.js?v=1.42"></script><script src="https://www.kartalbakisi.com/vendor/te/js/newsletter.js?v=1.42"></script><script src="https://www.kartalbakisi.com/vendor/te/packages/infinite-scroll.pkgd.min.js"></script><script src="https://www.kartalbakisi.com/vendor/te/js/app_modules/theme-public.js"></script><script src="https://www.kartalbakisi.com/vendor/te/plugins/service/js/service.js?v=1.42"></script><script src="https://www.kartalbakisi.com/vendor/te/packages/fancybox/jquery.fancybox.min.js"></script>









 <div data-pagespeed="true">
 <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
 <script>
 var OneSignal = window.OneSignal || [];
 OneSignal.push(["init", {
 appId: "146a319a-9051-46f5-8a7f-1be614515e9b",
 autoRegister: true,
 subdomainName: 'kartalbakisi2.os.tc',
 setDefaultNotificationUrl: 'https://www.kartalbakisi.com',
 notifyButton: {
 enable: false
 },
 promptOptions: {
 actionMessage: "Sondakika haberlerimizi anında öğrenebilmek için bildirimleri kabul edin!",
 acceptButtonText: "Abone Ol",
 cancelButtonText: "Belki Sonra",
 autoAcceptTitle: '"İzin ver" butonuna tıklayın',
 exampleNotificationCaption: '(istediğin zaman aboneliğini iptal edebilirsin)',

 }
 }]);
 </script></div>



 </body></html>


